<!DOCTYPE html><html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="utf-8" />
<title>Why the US Thinks Restricting International Adopt... | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="http://www.christianitytoday.com/images/80280.jpg?w=220" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?31102017"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true});
				ga('require', 'linker');
        ga('create', 'UA-172707-2', { 'userId': '2"'});

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Sarah Eekhoff Zylstra');
					ga('set', 'dimension5', 'Jeremy Weber');
				
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '12/21/2017');
			
		ga('set', 'dimension6', '02/16/2018');
	
						ga('set', 'contentGroup1', 'Politics and Current Affairs');
					
			ga('set', 'contentGroup2', 'Jeremy Weber');
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
		</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Sarah Eekhoff Zylstra" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html" />
<meta property="og:title" content="Why the US Thinks Restricting International Adoptions Will Save Them" />
<meta property="og:description" content="Experts debate State Department strategy to let the little children come less." />
<meta property="og:image" content="http://www.christianitytoday.com/images/80280.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="Why the US Thinks Restricting International Adoptions Will Save Them" />
<meta name="twitter:description" content="Experts debate State Department strategy to let the little children come less." />
<meta name="twitter:image" content="http://www.christianitytoday.com/images/80280.jpg?w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link rel="stylesheet" href="/system/css/beta.css"></link><link rel="stylesheet" href="/ct/channel/css/channel.css?12132017"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content=",Guatemala" />
<meta name="description" content="Experts debate State Department strategy to let the little children come less." />
<meta name="editor" content="Jeremy Weber" />
<meta name="articleSection" content="Politics and Current Affairs," />
<meta property="fb:app_id" content="182266728542314" />
<!--googleoff: all-->
<link rel="next" href="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html?start=2"></link></head><body><div class="info" style="display:none;">
		
	<br />
		Jeremy Weber
	<br />
		1
	<br />
		162
	<br />
		02/16/2018
	</div>
<div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="http://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="http://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="http://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="http://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="http://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="http://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="http://www.christianitytoday.com/ebooks/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="http://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="http://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/close-icon.png" width="20" height="16" /><ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="http://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="http://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.christiancollegeguide.net/" target="_parent">Christian College Guide</a></li><li><a href="http://www.churchlawandtax.com/" target="_parent">Church Law & Tax Report</a></li><li><a href="http://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.seminarygradschool.com/" target="_parent">Seminary/Grad School Guide</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul><div class="navigation-bar_explore mobile-true"><span>Explore</span></div>
</div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=64654360/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=64654360/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT" class="storelink">Shop</a></span></div>
</div>
</div>
<div><ul class="nav-bar spacer-top-8 js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/ct/channel/img/icon_small_ct.png" width="31" height="17" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2018/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="http://www.christianitytoday.com/images/80223.png?w=140" srcset="http://www.christianitytoday.com/images/80223.png?w=280 2x" width="140" alt="January/February 2018" title="January/February 2018" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2018/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them" target="_blank">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/movies/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Movies & TV">Movies & TV</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/l/lent/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Lent">Lent</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/v/valentines-day/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Valentine's Day">Valentine's Day</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="http://www.christianitytoday.com/customercare" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="http://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a target="_blank" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Subscribe</a></li><li><a href="/ct/help/about-us/subscriber-benefits.html" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a target="_blank" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2018/january-february/" title=""><img class="u-left spacer-right-30" src="http://www.christianitytoday.com/images/80323.png?w=225" srcset="http://www.christianitytoday.com/images/80323.png?w=450 2x" width="225" alt="January/February" title="January/February" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2018/january-february/">January/February 2018</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Print Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2018/january-february/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 20+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=117423&cds_from_id=ctmagdrpdwnsub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them" target="_blank">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/ct/search/"><input class="clearField search-component is-empty js-displayForm" name="query" value="" type="text" /><input class="submit js-submitButton bg-white" src="/system/img/icon_search.svg" width="14" height="14" alt="search" type="image" /></form></div>
</div>
</div>
</div>
<div class="l-outer ad-readermode" id="article"><div class="l-page js-fixheader"><div class="section u-cf content-full js-hideOnReaderMode border-bottom-white"><div class="js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></div>
</div>
<div class="breadcrumbs spacer-bottom-3 js-hideOnReaderMode"><a href="/">Home</a> &gt; <a data-category="Article" data-action="Breadcrumbs" data-label="Magazine" class="js-clickTrack" href="/ct/magazine/">The Magazine</a> &gt; <a data-category="Article" data-action="Breadcrumbs" data-label="2018" class="js-clickTrack" href="/ct/2018/">2018</a> &gt; <a href="/ct/2018/january-february/">January/February</a></div>
<div class="u-left sticky-leftnav l-three js-hideOnReaderMode js-rightnav"><h3 class="section-heading">Trending</h3><div class="timeline-leftnav"><ul class="nav leftnav-list storynav-list js-listContainer"><li><div class="slug uppercase"><a href="/news">News</a></div>
<a class="title title-4_bolded js-editableItem" href="/news/2018/february/max-lucado-beth-moore-evangelicals-immigration-dreamers-ref.html" alt="Max Lucado, Beth Moore, and Hundreds of Evangelicals Call for Immigration Reform … Again" title="Max Lucado, Beth Moore, and Hundreds of Evangelicals Call for Immigration Reform … Again" data-type="article" data-id="139997">Max Lucado, Beth Moore, and Hundreds of Evangelicals Call for Immigration Reform … Again</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li><div class="slug uppercase"><a href="/women">Women</a></div>
<a class="title title-4_bolded js-editableItem" href="/women/2018/february/gods-message-on-ash-wednesday-valentines-day-true-love-dies.html" alt="God’s Message on ‘Ash Valentine’s Day’: True Love Dies" title="God’s Message on ‘Ash Valentine’s Day’: True Love Dies" data-type="article" data-id="139997">God’s Message on ‘Ash Valentine’s Day’: True Love Dies</a><div class="byline spacer-top-8">Tish Harrison Warren</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/february-web-only/giving-god-olympic-glory-christian-athletes-pyeongchang.html" alt="Giving God the (Olympic) Glory: Christian Athletes to Watch in PyeongChang" title="Giving God the (Olympic) Glory: Christian Athletes to Watch in PyeongChang" data-type="article" data-id="139997">Giving God the (Olympic) Glory: Christian Athletes to Watch in PyeongChang</a><div class="byline spacer-top-8">Gina Dalfonzo</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/january-web-only/rachael-denhollander-larry-nassar-forgiveness-gospel.html" alt="My Larry Nassar Testimony Went Viral. But There’s More to the Gospel Than Forgiveness." title="My Larry Nassar Testimony Went Viral. But There’s More to the Gospel Than Forgiveness." data-type="article" data-id="139997">My Larry Nassar Testimony Went Viral. But There’s More to the Gospel Than Forgiveness.</a><div class="byline spacer-top-8">Interview by Morgan Lee</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a class="title title-4_bolded js-editableItem" href="/news/2018/february/south-sudan-freed-child-soldiers-world-vision-unicef-yambio.html" alt="250 Child Soldiers in South Sudan Begin Recovery with World Vision" title="250 Child Soldiers in South Sudan Begin Recovery with World Vision" data-type="article" data-id="139997">250 Child Soldiers in South Sudan Begin Recovery with World Vision</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li></ul></div>
<div class="js-stickySection js-content spacer-top-35">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=side_1/size=160x600,160x100/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=side_1/size=160x600,160x100/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=side_1/size=160x600,160x100/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<div class="js-articleContent u-cf l-nine u-right"><span class="js-hideOnReaderMode"><div class="section blockContent %%var.getFlagCrumbClass%%" ><span class="featured_slug spacer-left-neg-20 slug-category flag-news">News 
						<p class="seprator">|</p>
<div class="slug"><a href="/ct/search?type=keyword&query=Church+and+State" class="js-clickTrack" data-category="Article" data-action="Breadcrumbs Section" data-label="Church and State">Church and State</a></div>
</span></div></span><!--googleon: all-->
<div class="meta-container js-hideOnReaderMode" itemscope="" itemtype="http://schema.org/Article"><h2 class="title article-title" itemprop="name">
					Why the US Thinks Restricting International Adoptions Will Save Them
					</h2><div class="deck spacer-top-5 spacer-bottom-10" itemprop="description">Experts debate State Department strategy to let the little children come less.</div>
<div class="article-byline byline js-addReadermode"><span itemprop="author">Sarah Eekhoff Zylstra</span><span class="postdate" itemprop="datePublished">| December 21, 2017</span></div>
</div>
<div id="js-getReaderMode"><span class="js-checkBrowser" id="Unknown"></span><span class="js-articleImg" id="700"></span><img class="spacer-top-20" src="http://www.christianitytoday.com/images/80280.jpg?w=700" srcset="http://www.christianitytoday.com/images/80280.jpg?w=1400 2x" width="700" alt="Why the US Thinks Restricting International Adoptions Will Save Them" title="Why the US Thinks Restricting International Adoptions Will Save Them" /><div class="credit spacer-top-3 spacer-bottom-5">
									Image:
									
										Oli Winward / Salzmanart
									</div>
<div id="body" class="js-fixedHeader_start content-body spacer-top-30"><p class="text">Last fall, America&rsquo;s only active accreditor of international adoption agencies quit.</p>
<p class="text">The Council on Accreditation (COA) protested that the US State Department was requiring &ldquo;significant changes&rdquo; that would likely reduce the already record-low number of intercountry adoptions, put small adoption providers out of business, and prohibit prospective parents from pursuing such adoptions.</p>
<p class="text">However, the State Department argues that the changes in question aren&rsquo;t changes at all. Officials point back to a 2008 agreement by the United States to adhere to the Hague Adoption Convention, an international attempt to regulate intercountry adoptions.</p>
<p class="text">&ldquo;We came to realize there were pieces of the regulation that were not being enforced,&rdquo; a State Department official, who requested anonymity, told CT. Making sure the Hague laws are followed is crucial for helping foreign countries entrust their children to American parents, she said.</p>
<p class="text">That was the motivation behind a set of proposed regulatory revisions which included a &ldquo;country-specific authorization&rdquo; in order to work in some countries, beefed-up training for adoptive parents, and a record of all financial transactions with foreign service providers.</p>
<p class="text">The changes were meant to be part of &ldquo;proactive efforts to maintain intercountry adoption as a viable option for children in need of permanency around the world,&rdquo; the State Department stated in its spring report to Congress. For example, introducing country-specific authorization means that not all agencies have to get authorized for all countries.</p>
<p class="text">But almost no one else in the adoption community saw it that way. A petition to immediately withdraw the proposed rules garnered more than 27,000 signatures. More than 90 accredited adoption agencies signed or endorsed a request for withdrawal, arguing the regulations failed &ldquo;to identify what problems or issues they seek to address&rdquo; and &ldquo;are an effort to control rather than regulate intercountry adoptions.&rdquo;</p>
<p class="text">COA objected too, stating the &ldquo;regulations do not sufficiently articulate the need&rdquo; for country-specific authorization. Neither did the accreditor like the State Department&rsquo;s suggestion that parents adopting internationally get their additional training in foster parent classes. Not only would that burden state and county training agencies, COA stated, but the topics wouldn&rsquo;t be relevant.</p>
<p class="text">The outcry was so great that the State Department withdrew the proposals. But in September, fears of tighter regulations popped back up when agencies were asked to file their formal agreements with agents in foreign countries that help to &ldquo;facilitate&rdquo; adoptions.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<p class="text">The requirement itself&mdash;though it can be frustratingly vague&mdash;isn&rsquo;t really a big deal. The bigger problem, according to some adoption agencies, is that it feels like another narrowing of the international adoption bottleneck.</p>
<p class="text">Intercountry adoptions have dropped nearly 80 percent in the last 13 years, from 23,000 adoptions in 2004 to just 5,300 in 2016. The reasons are complicated, ranging from a relaxed one-child policy in China to political backlash in Russia to more domestic adoptions in Ukraine.</p>
<p class="text">Some countries&mdash;including Uganda, the Democratic Republic of the Congo, and Haiti&mdash;have also limited intercountry adoptions to clean up their adoption systems.</p>
<p class="text">That&rsquo;s arguably the same goal the State Department has. Sloppy post-adoption reporting by American parents and some illegal or unethical behavior from American adoption agencies are barriers to foreign approval, officials told CT. In fact, Ethiopia referenced both when closing all foreign adoption in November.</p>
<p class="text">&ldquo;We&rsquo;ve seen adoption service providers engaged in highly questionable practices,&rdquo; said Hollen Frazier, president of All God&rsquo;s Children International. &ldquo;[The State Department] sees things that sometimes agencies don&rsquo;t want to admit is happening.&rdquo;</p>
<p class="text">But the State Department&rsquo;s restrictions&mdash;and, on a larger scale, the restrictions of all governments trying to work within Hague Convention parameters&mdash;have also played a role in slowing down international adoptions.</p>
<p class="text">That&rsquo;s frustrating to agencies because the interest from American families is still high. So is the need&mdash;more than 15 million children worldwide have lost both parents. The &ldquo;slender bridge between them&rdquo; is intercountry adoption, said Christian Alliance for Orphans president Jedd Medefind.</p>
<p class="text">The State Department&rsquo;s regulations make that bridge narrower and feel like strangling to an adoption community that has lost about 50 of its 200 Hague-accredited agencies to closure since 2008, according to Daniel Nehrbass, president of Nightlight Christian Adoptions.</p>
<p class="text">But for the State Department, restrictions are an attempt to persuade foreign governments to allow Americans to adopt. Suspicions are high in countries without a culture of domestic adoption, where eyebrows are raised when anyone professes interest in a child not their own.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Guatemala,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<p class="text">Governments without a child welfare system &ldquo;look to us and say, &lsquo;If you can&rsquo;t get it under control, we can&rsquo;t do adoptions anymore, or we aren&rsquo;t willing to start them, because we&rsquo;re afraid,&rdquo; an official told CT.</p>
<p class="text">The trouble comes when rooting out corruption squeezes off adoption altogether, Nehrbass said.</p>
<p class="text">For example, concerns over Guatemala&rsquo;s corrupt child welfare system led to its closing all international adoptions in 2007. Ten years later&mdash;though UNICEF says the country has the sixth-highest child murder rate in the world and almost half of its children are malnourished&mdash;Guatemala told US officials that it&rsquo;s still not ready to reopen.</p>
<p class="text">The State Department has a lot of influence with foreign governments, Medefind said. Both its relationships and its aid &ldquo;could be used to prioritize ensuring that children can grow up in families,&rdquo; he told CT. &ldquo;State could play a more proactive, positive role in helping foreign governments to develop effective adoption systems that include both local adoption as a priority and also international adoption when there is no local option.&rdquo;</p>
<p class="text">The State Department is trying its best, an official told CT. &ldquo;Last year, we visited 30 countries and had 26 others visit us. We&rsquo;re trying to address this concern and make sure when we say, &lsquo;We have regulations around providers and can make sure this works,&rsquo; we can say that with sincerity. And that requires the agencies to do their part.&rdquo;</p>
<p class="text">The State Department and adoption agencies share the goal of advancing intercountry adoptions. But how they communicate might go a long way toward resolving their conflicts.</p>
<p class="text">&ldquo;Frankly, if the State Department had a proactive record of working to open countries up to adoption and working collaboratively with agencies, people would have no reason to fear,&rdquo; said National Council For Adoption vice president Ryan Hanlon. &ldquo;They would probably view the regulations as coming from good intentions and yield.&rdquo;</p>
<p class="bio">Sarah Eekhoff Zylstra is a contributing editor for Christianity Today.</p><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<span class="js-countPages" data-pages="1"></span><!--googleoff: all-->
<span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="l-full"></div>
<div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-bottom-20 js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-10 ">
							Current Issue
						<div class="currentIssueDateSection spacer-top-5 u-cf"><span><a href="/ct/2018/january-february/">January/February 2018</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" target="_blank" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Subscribe</a></span></div>
</div>
<div class="section spacer-top-10 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-10"><a class="js-clickTrack " href="/ct/2018/january-february/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="http://www.christianitytoday.com/images/80223.png?w=140" srcset="http://www.christianitytoday.com/images/80223.png?w=280 2x" width="140" alt="January/February" title="January/February" /></a></div>
<a href="/ct/2018/january-february/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2018/january-february/cover-story-lord-of-night.html" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Story: Lord of the Night"><strong>Cover Story: Lord of the Night</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2018/january-february/frederick-douglass-at-200-remembering-his-radical-christian.html" data-category="Article" data-action="RightNav Current Issue" data-label="The Radical Christian Faith of Frederick Douglass">The Radical Christian Faith of Frederick Douglass</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2018/january-february/kate-bowler-i-reject-prosperity-gospel-but-i-still-crave-wh.html" data-category="Article" data-action="RightNav Current Issue" data-label="I Reject the Prosperity Gospel but I Still Crave What It Promises">I Reject the Prosperity Gospel but I Still Crave What It Promises</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li></ul></div>
</div>
</div>
</div>
<div class="bg-light-gray  spacer-inner-top-15 spacer-inner-bottom-15 spacer-inner-left-15 spacer-bottom-10"><div class="u-left spacer-right-30"><div class="fb-like" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a href="https://twitter.com/ctmagazine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @ctmagazine</a></div>
<div class="l-full spacer-bottom-20 border-bottom-black spacer-inner-bottom-10 is-invisible"><div id="newsletters" class="newsletter-section"><div class="section heading-section heading-section-lg">Free Newsletters</div>
<form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" id="ctdirect-html" class="checkbox nlList_item_checkbox" value="ctdirect-html" name="list" checked="checked" /><label for="ctdirect-html"></label><a href="http://www.christianitytoday.com/lyris/ctdirect/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Get the most recent headlines and stories from Christianity Today delivered to your inbox daily." /></div>
<div class="nlList_item"><input type="checkbox" id="ctweekly-html" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="http://www.christianitytoday.com/lyris/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CTWeekly delivers the best content from ChristianityToday.com to your inbox each week." /></div>
<div class="nlList_item"><input type="checkbox" id="todayschristianwoman" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="http://www.christianitytoday.com/lyris/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!" /></div>
<div class="nlList_item"><input type="checkbox" id="booksandculture-html" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="http://www.christianitytoday.com/lyris/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker." /></div>
<div class="nlList_item"><input type="checkbox" id="gallireport" class="checkbox nlList_item_checkbox" value="gallireport" name="list" checked="checked" /><label for="gallireport"></label><a href="http://www.christianitytoday.com/lyris/gallireport/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Want to stay informed but a little short on free time? Try The Galli Report, a weekly newsletter giving you 5 must-read articles for thought leaders handpicked by CT Editor Mark Galli." /></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="Email Address" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/ct/channel/img/btn_go.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Magazine panel" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=113021&cds_from_id=ctnlformfollowup" /><input type="hidden" name="optInType" value="" /></form><div class="more-rightView spacer-top-10"><a class="read-more" href="/myaccount/?page=newsletters">More Newsletters</a></div>
</div>
</div>
<div class="section-newsletters spacer-top-10"><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox.</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from CT Direct, Today in Christian History, and CT Weekly newsletters." /></div>
<input type="hidden" name="source" value="ChristianityToday" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/ct/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><!--googleon: all-->
<span class="js-fixedHeader_stop"></span></div>
</div>
<!--googleoff: all-->
<div class="centered-content"><!--googleoff: all-->
<div class="follow-links spacer-inner-top-20 js-hideOnReaderMode"><div class="u-left spacer-right-30 content-inside"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span class="spacer-top-10 display-inlineBlock">Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></div>
<div class="spacer-bottom-20 content-inside"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span class="spacer-bottom-20 spacer-top-10 display-block">Join the conversation on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></div>
</div>
<div class="centered-content_inner"><div class="section-bordered-both topicsList spacer-bottom-25 " id=""><div class="section"><span class="topics headings-small u-left">Tags:</span><div class="related-topics"><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14205" data-category="Article" data-action="Article Tag" data-label="Adoption">Adoption</a><span class="seperator">|</span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15800" data-category="Article" data-action="Article Tag" data-label="Children">Children</a><span class="seperator">|</span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14571" data-category="Article" data-action="Article Tag" data-label="Foreign Missions">Foreign Missions</a><span class="seperator">|</span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14647" data-category="Article" data-action="Article Tag" data-label="Guatemala">Guatemala</a></div>
</div>
<div class="spacer-top-10 section"><span class="topics headings-small u-left">From Issue:</span><div class="related-topics"><a class="nav_item" href="/ct/2018/january-february/">January/February 2018</a>, Vol. 62, No. 1, Pg 15, "Let the Little Children Come Less"</div>
</div>
</div>
<span class="js-getList js-noReaderMode" id="140760"></span><div class="spacer-bottom-20 section-moreFrom-Issue spacer-inner-bottom-10 border-bottom-black moreFrom-Issue"><div class="section heading-section heading-section-lg spacer-bottom-15">More From This Issue<span class="more-right u-right"><a class="more color-red" href="/ct/2018/january-february/">January/February 2018</a></span></div>
<div class="u-right spacer-left-10"><a href="/ct/2018/january-february/" class="img js-clickTrack" data-category="Article" data-action="More From This Issue" data-label="Cover Image"><img src="http://www.christianitytoday.com/images/80223.png?w=140" srcset="http://www.christianitytoday.com/images/80223.png?w=280 2x" width="140" alt="January/February" title="January/February" /></a></div>
<div class="moreIssue js-filtered"><ul class="l-grid section" id="l-tbl"><a href="?type=prev&number=6&id=140786" class="previousLink js-filterTrigger"><img src="/ct/channel/img/prev_btn.gif" alt="Previous" title="Previous" /></a><li class="l-three align-left u-left"><div class="slug"><a class="js-clickTrack" data-category="Article" data-action="More From This Issue" data-label="Reply All" href="/ct/keyword/redirect.html?keyword=Reply All&group=ctsection">Reply All</a><span class="seprator"> | </span><a href="/ct/2018/january-february/">CT Magazine</a></div>
<a class="title title-3 js-clickTrack" data-category="Article" data-action="More From This Issue" data-label="Reply All" href="/ct/2018/january-february/reply-all.html">Reply All</a></li><li class="l-grid_item l-three u-right"><div class="slug"><a class="js-clickTrack" data-category="Article" data-action="More From This Issue" data-label="Gleanings" href="/ct/keyword/redirect.html?keyword=Gleanings&group=ctsection">Gleanings</a><span class="seprator"> | </span><a href="/ct/2018/january-february/">CT Magazine</a></div>
<a class="title title-3 js-clickTrack" data-category="Article" data-action="More From This Issue" data-label="Gleanings: January/February 2018" href="/ct/2018/january-february/gleanings-january-february-2018.html">Gleanings: January/February 2018</a><span class="subscriber-access-notifier"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></li><a href="?type=next&number=8&id=140758" class="nxtLink js-filterTrigger"><img src="/ct/channel/img/nxt_btn.gif" alt="Next" title="Next" /></a></ul></div>
</div>
</div>
</div>
<div class="support-work spacer-bottom-45 js-hideOnReaderMode"><div class="spacer-bottom-20 u-cf spacer-inner-top-10 border-top-light-gray"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa"><img class="u-left spacer-right-10" src="http://www.christianitytoday.com/images/80223.png?w=60" srcset="http://www.christianitytoday.com/images/80223.png?w=120 2x" width="60" alt="January/February" title="January/February" /></a><div class="content-inside spacer-bottom-20 display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://www.christianitytoday.org/partner-with-us/?utm_source=CTmag&utm_medium=article">Support our work</a></div>
 Subscribe to CT and
					<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">get one year free</a></span>.
			</div>
</div>
</div>
</div>
<div class="l-full u-left custom-block border-top-black"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<div class="blockContent spacer-bottom-20 border-bottom-black js-footer"><div class="section heading-section heading-section-lg spacer-bottom-25">Read These Next</div>
<ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<div class="img-container"><a href="/news/2018/february/what-to-give-up-for-lent-2018-top-ideas-twitter-100.html" title="What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas" class="js-clickTrack" data-type="article" data-id="141247" data-category="Article" data-action="Read These Next Related" data-label="What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas"><img src="http://www.christianitytoday.com/images/80857.jpg?w=220" srcset="http://www.christianitytoday.com/images/80857.jpg?w=440 2x" width="220" alt="What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas" title="What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas" /></a></div>
<div class="slug"></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/news/2018/february/what-to-give-up-for-lent-2018-top-ideas-twitter-100.html" data-type="article" data-id="141247" data-category="Article" data-action="Read These Next Related" data-label="What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas">What to Give Up for Lent 2018? Consider Twitter’s Top 100 Ideas</a><div class="deck spacer-top-5">(UPDATED) On the first VaLENTine's Day since WWII, it appears chocolate and alcohol will be absent from many dates.</div>
<div class="byline spacer-top-8">CT Staff</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<div class="img-container"><a href="/ct/2018/january-february/frederick-douglass-at-200-remembering-his-radical-christian.html" title="The Radical Christian Faith of Frederick Douglass" class="js-clickTrack" data-type="article" data-id="140787" data-category="Article" data-action="Read These Next Related" data-label="The Radical Christian Faith of Frederick Douglass"><img src="http://www.christianitytoday.com/images/80320.jpg?w=220" srcset="http://www.christianitytoday.com/images/80320.jpg?w=440 2x" width="220" alt="The Radical Christian Faith of Frederick Douglass" title="The Radical Christian Faith of Frederick Douglass" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="History" href="/ct/search?type=keyword&query=History">
																	History
																</a><span class="seprator"> | </span><a href="/ct/2018/january-february/">CT Magazine</a></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/january-february/frederick-douglass-at-200-remembering-his-radical-christian.html" data-type="article" data-id="140787" data-category="Article" data-action="Read These Next Related" data-label="The Radical Christian Faith of Frederick Douglass">The Radical Christian Faith of Frederick Douglass<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">The great abolitionist spoke words of rebuke&mdash;and hope&mdash;to a slaveholding society.</div>
<div class="byline spacer-top-8">D. H. Dilbeck</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<div class="img-container"><a href="/history/issues/issue-59/life-times-of-jesus-of-nazareth-did-you-know.html" title="The Life & Times of Jesus of Nazareth: Did You Know?" class="js-clickTrack" data-type="article" data-id="4297" data-category="Article" data-action="Read These Next Related" data-label="The Life & Times of Jesus of Nazareth: Did You Know?"><img src="http://www.christianitytoday.com/images/68797.jpg?w=220" srcset="http://www.christianitytoday.com/images/68797.jpg?w=440 2x" width="220" alt="The Life & Times of Jesus of Nazareth: Did You Know?" title="The Life & Times of Jesus of Nazareth: Did You Know?" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Christian History" href="/history/">Christian History</a></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/history/issues/issue-59/life-times-of-jesus-of-nazareth-did-you-know.html" data-type="article" data-id="4297" data-category="Article" data-action="Read These Next Related" data-label="The Life & Times of Jesus of Nazareth: Did You Know?">The Life &amp; Times of Jesus of Nazareth: Did You Know?<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">Facts, both fascinating and little-known about Jesus and his times.</div>
<div class="byline spacer-top-8">Ted Olsen</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<div class="img-container"><a href="/ct/2018/february-web-only/mental-illness-sin.html" title="What Made Mental Illness a ‘Sin’? Paganism" class="js-clickTrack" data-type="article" data-id="141314" data-category="Article" data-action="Read These Next Related" data-label="What Made Mental Illness a ‘Sin’? Paganism"><img src="http://www.christianitytoday.com/images/80922.png?w=220" srcset="http://www.christianitytoday.com/images/80922.png?w=440 2x" width="220" alt="What Made Mental Illness a ‘Sin’? Paganism" title="What Made Mental Illness a ‘Sin’? Paganism" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Quick to Listen" href="/ct/keyword/redirect.html?keyword=Quick to Listen&group=ctsection">Quick to Listen</a><span class="seprator"> | </span> 41 <span class="minute lowercase">min</span></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/february-web-only/mental-illness-sin.html" data-type="article" data-id="141314" data-category="Article" data-action="Read These Next Related" data-label="What Made Mental Illness a ‘Sin’? Paganism">What Made Mental Illness a ‘Sin’? Paganism</a><div class="deck spacer-top-5">And how psychiatry and psychology came to be seen as anti-God.</div>
<div class="byline spacer-top-8">CT Editors </div>
</li></ul></div>
<div class="border-top-black promo-ad">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=64654360/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=64654360/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=64654360/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=64654360/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<div id="fullImageModal" class="fullImageModal content-slideshow overlay-full spacer-inner-bottom-20 u-left is-invisible"><img width="30" src="/system/img/btn_close.png" title="Press 'Esc' to close" alt="Press 'Esc' to close" class="closeModal tooltip js-closeModal" /><div class="content-slide section u-left spacer-bottom-5 js-fullPageSlider" data-itemid="140760"><div class="u-cf article-top"><h3 class="title title-3 js-articleTitle">
							Why the US Thinks Restricting International Adoptions Will Save Them
						</h3></div>
<div class="js-slider"></div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /></div>
<div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html" data-shareurl="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html?" data-sharetitle="Why the US Thinks Restricting International Adoptions Will Save Them" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&title=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&via=CTMagazine&text=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&counturl=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&sharetext=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&via=CTMagazine&text=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&counturl=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&sharetext=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html?share=" data-modalid="shareUrlModal" data-shareurl="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="140760"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_googlePlus shareCount"><a target="_blank" class="js-trackJanrainClick" onclick="window.open('https://plus.google.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dgoogleplus', 'newwindow', 'width=500, height=350'); return false;" href="https://plus.google.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dgoogleplus" title="Share on Google+" data-eventaction="Google+"><span></span></a></li><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dlinkedin&title=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dlinkedin&title=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li><li class="ctSocialShare_stumbleUpon ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://www.stumbleupon.com/submit/?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3dstumbleupon" title="Share on StumbleUpon" data-eventaction="StumbleUpon"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Why the US Thinks Restricting International Adoptions Will Save Them&body=http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=140760" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
</div>
</div>
<div class="fix-header js-fixedHeader js-fixHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu" role="navigation"><li class="current nav_item explore article-section js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/ct/channel/img/icon_small_ct.png" width="31" height="17" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2018/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="http://www.christianitytoday.com/images/80223.png?w=140" srcset="http://www.christianitytoday.com/images/80223.png?w=280 2x" width="140" alt="January/February 2018" title="January/February 2018" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2018/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them" target="_blank">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Why the US Thinks Restricting International Adoptions Will Save Them">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/movies/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Movies & TV">Movies & TV</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/l/lent/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Lent">Lent</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/v/valentines-day/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Valentine's Day">Valentine's Day</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="http://www.christianitytoday.com/customercare" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="http://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">Why the US Thinks Restricting International ...</span><span class="progress-bar-active js-fixed-header_presentProgress"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchBox"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><a href="" class="share">
							share <span class="js-socialShareCountAdd">47</span></a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="">exit</a></li></ul></div>
</div>
<div class="js-hideOnClick u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box "><div class="header-content"><form method="get" action="/ct/search/"><fieldset><label>Search:</label><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input width="36" type="image" height="27" alt="Search" title="Search" src="/ct/channel/img/btn_go.gif" /></fieldset></form></div>
</div>
<div class="u-cf js-share js-socislMediaShare section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&title=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&via=CTMagazine&text=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&counturl=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&sharetext=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&via=CTMagazine&text=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them&counturl=http%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fjanuary-february%2flet-little-children-come-less-us-international-adoption.html%3fshare%3d&sharetext=Why+the+US+Thinks+Restricting+International+Adoptions+Will+Save+Them+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Why the US Thinks Restricting International Adoptions Will Save Them&body=http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=140760" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/faq.html" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/partner-with-us/ctmagazine/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/contactus.html" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Subscriber&nbsp;Help</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/en-espanol/" target="_parent">En&nbsp;Espa&ntilde;ol</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.cristianismohoje.com.br/" target="_parent">CT&nbsp;Brazil</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytoday.co.kr/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/international/" target="_parent">Global&nbsp;Christianity</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="uppercase global-footer_newsletter-heading spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" id="ctweekly-html" value="ctweekly-html" name="list" /><p><strong>Sign up today for our  newsletter: Christianity Today Weekly Newsletter.</strong> CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="ENTER YOUR EMAIL" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200560&cds_from_id=ctNLfollow" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_blank" class="favicon"></a><a href="https://www.christianitytoday.org/"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><ul class="main-list"><li class="main-list_item"><ul><li class="spacer-top-15"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="http://www.christianitytoday.com" href="https://www.christianitytoday.org/give/">Give Today</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/who-we-are/our-ministry/">Who We Are</a></li><li><a href="https://www.christianitytoday.org/what-we-do/">What We Do</a></li><li><a href="https://www.christianitytoday.org/stories/">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/">Partner With Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/careers/">Careers</a></li><li><a href="https://www.christianitytoday.org/media-room/">Media Room</a></li><li><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/">Follow Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html">Privacy Policy</a></li><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html">Terms of Use</a></li><li><a href="http://www.christianitytodayads.com/">Advertise</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/">Help</a></li><li><a href="https://www.christianitytoday.org/myaccount?page=contact">Contact Us</a></li><li><a href="https://www.christianitytoday.org/myaccount">My Account</a></li></ul></li></ul></div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2018 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
					</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/js/vendor/jquery.js"></script>
		<!--[if lte IE 8]>
			<script src="/system/js/system.ie8.js?09052017"></script>
		<![endif]-->
		<!--[if IE 9]>
			<script src="/system/js/system.js?09052017"></script>
		<![endif]-->
		<!--[if !IE]><!-->
			<script src="/system/js/system.js?09052017"></script>
		<!--<![endif]-->
	<script src="/ct/channel/js/channel.js?04202017"></script><script src="/ct/channel/js/verticals_header_scripts.js?04202017"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'Why the US Thinks Restricting International Adoptions Will Save Them' ;
				var	trackUrl = 'http://www.christianitytoday.com/ct/2018/january-february/let-little-children-come-less-us-international-adoption.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (Christianity Today Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalNavOverlay display-none overlay-new" style="display:none;"></div>
<script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 270,
						marginTop: 100
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script><script src="/system/slideshow/js/slideshow.js"></script><script src="/ct/channel/js/jquery-ui.js"></script></body></html>