<!DOCTYPE html><html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="utf-8" />
<title>Despite Disappointing Some, New Mark Manuscript Is Earliest Yet | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/82255.jpg?w=220" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?31102017"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true});
				ga('require', 'linker');
        ga('create', 'UA-172707-2', { 'userId': '2"'});

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Elijah Hixson');
					ga('set', 'dimension5', 'Caleb Lindgren');
				
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '05/30/2018');
			
		ga('set', 'dimension6', '05/30/2018');
	
						ga('set', 'contentGroup1', 'Theology and Spirituality');
					
			ga('set', 'contentGroup2', 'Caleb Lindgren');
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			
			
					  window.dataLayer = window.dataLayer || [];
					  function gtag(){dataLayer.push(arguments);}
					  gtag('js', new Date());
						gtag('config', 'AW-923701311');
					</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Elijah Hixson" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html" />
<meta property="og:title" content="New Mark Manuscript Is Earliest Yet" />
<meta property="og:description" content="Bible scholars have been waiting for the Gospel fragment’s publication for years." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/82255.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet" />
<meta name="twitter:description" content="Bible scholars have been waiting for the Gospel fragment’s publication for years." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/82255.jpg?w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<link rel="stylesheet" href="/system/css/beta.css"></link><link rel="stylesheet" href="/ct/channel/css/channel.css?12132017"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content=",New Testament" />
<meta name="description" content="Bible scholars have been waiting for the Gospel fragment’s publication for years." />
<meta name="editor" content="Caleb Lindgren" />
<meta name="articleSection" content="Theology and Spirituality," />
<meta property="fb:app_id" content="182266728542314" />
<!--googleoff: all-->
<link rel="next" href="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html?start=2"></link></head><body><div class="info" style="display:none;">
		
	<br />
		Caleb Lindgren
	<br />
		1
	<br />
		162
	<br />
		05/30/2018
	</div>
<div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="http://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="http://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="http://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="http://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="http://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="http://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="http://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="http://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="http://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/close-icon.png" width="20" height="16" /><ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="http://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="http://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.christiancollegeguide.net/" target="_parent">Christian College Guide</a></li><li><a href="http://www.churchlawandtax.com/" target="_parent">Church Law & Tax Report</a></li><li><a href="http://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.seminarygradschool.com/" target="_parent">Seminary/Grad School Guide</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul><div class="navigation-bar_explore mobile-true"><span>Explore</span></div>
</div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=69003203/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=69003203/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT" class="storelink">Shop</a></span></div>
</div>
</div>
<div><ul class="nav-bar spacer-top-8 js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/ct/channel/img/icon_small_ct.png" width="31" height="17" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2018/june/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/82073.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/82073.jpg?w=280 2x" width="140" alt="June 2018" title="June 2018" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2018/june/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="http://www.christianitytoday.com/customercare" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="http://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Subscribe</a></li><li><a href="/ct/help/about-us/subscriber-benefits.html" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2018/june/" title=""><img class="u-left spacer-right-30" src="https://www-images.christianitytoday.com/images/82072.png?w=225" srcset="https://www-images.christianitytoday.com/images/82072.png?w=450 2x" width="225" alt="June" title="June" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2018/june/">June 2018</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Print + Digital Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2018/june/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 20+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=117423&cds_from_id=ctmagdrpdwnsub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/ct/search/"><input class="clearField search-component is-empty js-displayForm" name="query" value="" type="text" /><input class="submit js-submitButton bg-white" src="/system/img/icon_search.svg" width="14" height="14" alt="search" type="image" /></form></div>
</div>
</div>
</div>
<div class="l-outer ad-readermode" id="article"><div class="l-page js-fixheader"><div class="section u-cf content-full js-hideOnReaderMode border-bottom-white"><div class="js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></div>
</div>
<div class="breadcrumbs spacer-bottom-3 js-hideOnReaderMode"><a href="/">Home</a> &gt; <a data-category="Article" data-action="Breadcrumbs" data-label="2018" class="js-clickTrack" href="/ct/2018/">2018</a> &gt; <a href="/ct/2018/may-web-only/">May (Web-only)</a></div>
<div class="u-left sticky-leftnav l-three js-hideOnReaderMode js-rightnav"><h3 class="section-heading">Trending</h3><div class="timeline-leftnav"><ul class="nav leftnav-list storynav-list js-listContainer"><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/may-web-only/al-mohler-humiliation-of-southern-baptist-convention-metoo.html" alt="Al Mohler: The Humiliation of the Southern Baptist Convention" title="Al Mohler: The Humiliation of the Southern Baptist Convention" data-type="article" data-id="139997">Al Mohler: The Humiliation of the Southern Baptist Convention</a><div class="byline spacer-top-8">Al Mohler</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/june/god-hates-gun-violence.html" alt="God Hates Gun Violence" title="God Hates Gun Violence" data-type="article" data-id="139997">God Hates Gun Violence</a><div class="byline spacer-top-8">Mark Galli</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/april-web-only/reckless-love-cory-asbury-bethel-music-and-justin-bieber.html" alt="Bethel Music and Bieber Sang It. But Do We Really Believe in ‘Reckless Love’?" title="Bethel Music and Bieber Sang It. But Do We Really Believe in ‘Reckless Love’?" data-type="article" data-id="139997">Bethel Music and Bieber Sang It. But Do We Really Believe in ‘Reckless Love’?</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a class="title title-4_bolded js-editableItem" href="/news/2018/may/paige-patterson-southwestern-seminary-trustees-swbts.html" alt="Paige Patterson Out After Southwestern Trustees Vote" title="Paige Patterson Out After Southwestern Trustees Vote" data-type="article" data-id="139997">Paige Patterson Out After Southwestern Trustees Vote</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a class="title title-4_bolded js-editableItem" href="/ct/2018/may/andrew-wilson-language-prophecy-healing.html" alt="Whatever Happened to Gifts of Language, Prophecy, and Healing?" title="Whatever Happened to Gifts of Language, Prophecy, and Healing?" data-type="article" data-id="139997">Whatever Happened to Gifts of Language, Prophecy, and Healing?</a><div class="byline spacer-top-8">Andrew Wilson</div>
</li></ul></div>
</div>
<div class="js-articleContent u-cf l-nine u-right"><span class="js-hideOnReaderMode"><div class="section blockContent %%var.getFlagCrumbClass%%" ><span class="featured_slug"><div class="slug"><a href="/ct/search?type=keyword&query=Biblical+Studies" class="js-clickTrack" data-category="Article" data-action="Breadcrumbs Section" data-label="Biblical Studies">Biblical Studies</a></div>
</span></div></span><!--googleon: all-->
<div class="meta-container js-hideOnReaderMode" itemscope="" itemtype="http://schema.org/Article"><h2 class="title article-title" itemprop="name">
					Despite Disappointing Some, New Mark Manuscript Is Earliest Yet
					</h2><div class="deck spacer-top-5 spacer-bottom-10" itemprop="description">Bible scholars have been waiting for the Gospel fragment’s publication for years.</div>
<div class="article-byline byline js-addReadermode"><span itemprop="author">Elijah Hixson</span><span class="postdate" itemprop="datePublished">| May 30, 2018</span></div>
</div>
<div id="js-getReaderMode"><span class="js-checkBrowser" id="Unknown"></span><span class="js-articleImg" id="700"></span><img class="spacer-top-20" src="https://www-images.christianitytoday.com/images/82255.jpg?w=700" srcset="https://www-images.christianitytoday.com/images/82255.jpg?w=1400 2x" width="700" alt="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet" title="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet" /><div class="credit spacer-top-3 spacer-bottom-5">
									Image:
									
										benedek / Getty Images
									</div>
<div id="body" class="js-fixedHeader_start content-body spacer-top-30"><p class="text"><span class="dropcap">T</span>he Egypt Exploration Society has recently published a Greek papyrus that is likely the earliest fragment of the Gospel of Mark, dating it from between A.D. 150&ndash;250. One might expect happiness at such a publication, but this important fragment actually disappointed many observers. The reason stems from the unusual way that this manuscript <a href="https://www.christianitytoday.com/ct/2012/may/sensation-before-scholarship.html" target="_blank" class="">became famous</a> before it became available.</p>
<h4 class="subhead">Second (or Third) Things First</h4>
<p class="text">In late 2011, manuscript scholar Scott Carroll&mdash;then working for what would become the Museum of the Bible in Washington D.C.&mdash;<a href="https://twitter.com/DrScottCarroll/status/142149523391778816" target="_blank" class="">tweeted</a> the tantalizing announcement that the earliest-known manuscript of the New Testament was no longer the second-century John Rylands papyrus (P52). In early 2012, Daniel B. Wallace, senior research professor of New Testament at Dallas Theological Seminary, seemed to confirm Carroll&rsquo;s statement. In <a href="https://www.youtube.com/watch?v=wyABBZe5o68" target="_blank" class="">a debate</a> with Bart D. Ehrman, Wallace reported that a fragment of Mark&rsquo;s gospel, dated to the first century, had been discovered.</p>
<p class="text">As unlikely as a first-century Gospel manuscript is, the fragment was allegedly dated by a world-class specialist. This preeminent authority was not an evangelical Christian, either. He had no apologetic motive for assigning the early date. The manuscript, Wallace claimed, was to be published later that year in a book from Brill, an academic publisher that has since begun <a href="https://brill.com/view/serial/PMB" target="_blank" class="">publishing</a> items in the Museum of the Bible collection. When pressed for more information, Wallace refrained from saying anything new. He later signed a non-disclosure agreement and was bound to silence until the Mark fragment was published.</p>
<p class="text">As a general rule, earlier manuscripts get us closer to the original text than later manuscripts because there are assumed to be fewer copies between them and the autographs (the original copies of the NT writings, most likely lost to history). Naturally, this news of a first-century copy of Mark generated a great deal of interest.</p>
<p class="text">A first-century fragment of Mark&rsquo;s gospel would be significant for several reasons. First, the earliest substantial manuscripts of the New Testament come from the third century. <em>Any </em>Christian text written earlier than A.D. 200 is a rare and remarkable find, much less one written before the early 100s. Second, early fragments of Mark&rsquo;s gospel are scarce. Not all books of the New Testament are equally well-represented in our manuscripts, especially early on. There are several early papyri of Matthew and John, but before this new fragment was published, there was only one existing copy of Mark&rsquo;s gospel produced before the 300s. Finally, a first-century manuscript of Mark would be the earliest manuscript of the New Testament to survive from antiquity, written within 40 years of when the Holy Spirit inspired the original through the pen of the evangelist himself. Needless to say, a first-century fragment of Mark was a bombshell.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<h4 class="subhead">Out of the Garbage Dump</h4>
<p class="text">Six years came and went, and there was no &ldquo;first-century Mark&rdquo; fragment. But information kept leaking. On stage at a conference in 2015, Scott Carroll <a href="http://evangelicaltextualcriticism.blogspot.co.uk/2017/07/new-details-emerge-about-first-century.html" target="_blank" class="">told</a> Josh McDowell that the manuscript had been for sale at least twice, after the first attempt was unsuccessful.</p>
<p class="text">It was difficult to know who had even seen the manuscript. Only Carroll would publicly state that he had seen it. Carroll claimed to have seen the fragment in person twice, both times in the possession of Dirk Obbink. Obbink is a renowned papyrologist at the University of Oxford, and he is almost certainly the non-evangelical specialist to whom Wallace attributed the first-century date. New Testament scholars <a href="https://www.livescience.com/49489-oldest-known-gospel-mummy-mask.html" target="_blank" class="">Craig Evans</a> and <a href="http://evangelicaltextualcriticism.blogspot.co.uk/2018/02/gary-habermas-on-first-century-mark.html" target="_blank" class="">Gary Habermas</a> were among others who spoke about the fragment, generating even more excitement.</p>
<p class="text">The manuscript has finally been published, but some are disappointed because it is not what they were hoping for: It&rsquo;s not from the first-century.</p>
<p class="text">The fragment, designated P137, was not published in a Brill volume as Wallace had predicted, nor is it part of the holdings of the Museum of the Bible in Washington D.C. as many had assumed it would be. Instead, it was published in the latest installment of the <em>Oxyrhynchus Papyri</em> series by the Egypt Exploration Society (EES) with the identifier P.Oxy. 83.5345.</p>
<p class="text">The Oxyrhynchus papyri constitute a collection of hundreds of thousands of manuscript fragments excavated from an ancient Egyptian garbage dump near Oxyrhynchus between 1896 and 1906. Since the <a href="https://archive.org/details/oxyrhynchuspapyr01grenuoft" target="_blank" class="">first volume</a> was produced in 1898, only about one percent of the collection has been published. Among the papyri are biblical texts, apocryphal texts, classical texts, tax receipts, letters, and even a <a href="http://papyri.info/ddbdp/p.oxy;79;5209" target="_blank" class="">contract</a> that stipulates the pre-determined outcome of a wrestling match.</p>
<p class="text">The publication of P137 was prepared by Oxford papyrologists Daniela Colomo and Dirk Obbink. Although news releases from the EES about individual papyri are highly unusual, the organization <a href="https://www.ees.ac.uk/news/poxy-lxxxiii-5345" target="_blank" class="">issued a statement</a> last week reporting that P137 was excavated probably in 1903, that Obbink had previously shown the papyrus to visitors to Oxford, and that it had been preliminarily dated to the first century. Obbink and Colomo admit in the edition that the handwriting is difficult to date. Scott Carroll stated that P137 is <a href="http://evangelicaltextualcriticism.blogspot.co.uk/2018/05/first-century-mark-published-at-last.html" target="_blank" class="">indeed the manuscript</a> he had spoken about as &ldquo;first-century Mark,&rdquo; and Dan Wallace finally <a href="https://danielbwallace.com/2018/05/23/first-century-mark-fragment-update/" target="_blank" class="">broke his six-year silence</a> on the matter.</p><p class="text">On the basis of the handwriting, Obbink and Colomo estimate that the manuscript was written in the range of A.D. 150&ndash;250. The manuscript itself is tiny, only 4.4 x 4 cm. It contains a few letters on each side from verses 7&ndash;9 and 16&ndash;18 of Mark 1. Lines of writing preserved on each side indicate that this fragment comes from the bottom of the first written page of a codex&mdash;a book rather than a scroll. The text does not present any surprising readings for a manuscript of its age, and the codex format is also what we would expect.</p>
<p class="text">Even though it is not quite so early as many hoped, P137 is still a significant find. Its date range makes it likely the earliest copy of Mark&rsquo;s gospel. The fact that the text presents us with no new variants is partially a reflection of the overall stability of the New Testament text over time. Moreover, P137 is not the only new papyrus of the New Testament to be published in the latest Oxyrhynchus volume. Also published are P138, a third-century papyrus of Luke 13:13&ndash;17 and 13:25&ndash;30, and P139, a fourth-century papyrus of Philemon 6&ndash;8 and 18&ndash;20. P138 overlaps with two roughly contemporary manuscripts of Luke, which allows us better opportunity to assess the early transmission of Luke&rsquo;s gospel. Additionally, early manuscripts of Philemon are rare, and P139 is among the earliest.</p>
<p class="text">It should be stated, however, that we have no shortage of New Testament manuscripts. There are about 5,300 Greek manuscripts of the New Testament of various sizes and dates. Such an &ldquo;embarrassment of riches,&rdquo; as they have been called, allows us to reconstruct the original text of the New Testament with a high degree of confidence. As exciting as they are, textually speaking, new manuscript discoveries tend to confirm or at most fine-tune our Greek New Testament editions. As an example, our Greek New Testaments would be exactly the same with or without our current earliest New Testament manuscript, P52.</p>
<h4 class="subhead">Questions Remain</h4>
<p class="text">One lingering question is whether or not the new Mark fragment was ever up for sale. The EES, which owns the papyrus, emphatically denies that they ever attempted to sell it. Yet, Scott Carroll and others have reported that it was indeed offered for sale. In a comment on the post that <a href="http://evangelicaltextualcriticism.blogspot.com/2018/05/first-century-mark-published-at-last.html" target="_blank" class="">broke the news</a> about the EES publication at the blog Evangelical Textual Criticism, someone commenting as Carroll named Dirk Obbink as the one who offered the papyrus to him. Obbink was formerly editor of the Oxyrhynchus collection, and Carroll was involved in acquisitions for the Green family at the time. Some of that collection later became part of the Museum of the Bible collection.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=NewTestament,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<p class="text">Many people&mdash;including Carroll himself&mdash;believed that the Greens had at some point purchased the manuscript until it appeared in an Oxyrhynchus volume. Obbink recently <a href="https://www.thedailybeast.com/was-one-of-worlds-oldest-bible-passages-found-in-a-garbage-dump" target="_blank" class="">denied</a> attempting to sell the manuscript to the Greens, according to Candida Moss and Joel Baden, writing for <em>The Daily Beast</em>. When I contacted Carroll and Obbink for statements, Carroll replied that he had nothing to add to or subtract from his story, and Obbink did not respond.</p>
<p class="text">This new publication is only the first word on the manuscript. There is surely much more to come. Manuscript dates are often disputed, though I expect the question will be whether P137 could be later, not whether it could be earlier. Multi-spectral imaging and digital image processing open new doors to deciphering and understanding manuscripts, and P137 might benefit from such types of analysis.</p>
<p class="text">Rather than disappointment that P137 is not quite as early as once thought, the publication of P137 is a cause to celebrate. We have another significant find, and it is the earliest manuscript of Mark 1! The excavations of Oxyrhynchus continue to yield valuable artifacts of antiquity including new biblical manuscripts after over a century of publishing. We can happily look forward to more unknown treasures yet to come.</p>
<p class="text">The EES has made the publication, including images of P137, available <a href="https://www.ees.ac.uk/news/poxy-lxxxiii-5345" target="_blank" class="">here</a>.</p>
<p class="bio">Elijah Hixson is an adjunct lecturer at Edinburgh Bible College. He has written articles for academic journals and is a regular contributor to the <a href="http://evangelicaltextualcriticism.blogspot.com/" target="_blank" class="bio">Evangelical Textual Criticism blog</a>.</p><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<span class="js-countPages" data-pages="1"></span><!--googleoff: all-->
<span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="l-full"></div>
<div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-bottom-20 js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-10 ">
							Current Issue
						<div class="currentIssueDateSection spacer-top-5 u-cf"><span><a href="/ct/2018/june/">June 2018</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Subscribe</a></span></div>
</div>
<div class="section spacer-top-10 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-10"><a class="js-clickTrack " href="/ct/2018/june/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/82073.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/82073.jpg?w=280 2x" width="140" alt="June" title="June" /></a></div>
<a href="/ct/2018/june/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2018/june/mending-mens-ministry.html" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Story: Mending Men’s Ministry"><strong>Cover Story: Mending Men’s Ministry</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2018/june/god-hates-gun-violence.html" data-category="Article" data-action="RightNav Current Issue" data-label="God Hates Gun Violence">God Hates Gun Violence</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2018/june/pamela-perillo-salvation-death-row.html" data-category="Article" data-action="RightNav Current Issue" data-label="I Thought God Could Never Love a Convicted Murderer. I Was Wrong.">I Thought God Could Never Love a Convicted Murderer. I Was Wrong.</a></li></ul></div>
</div>
</div>
</div>
<div class="bg-light-gray  spacer-inner-top-15 spacer-inner-bottom-15 spacer-inner-left-15 spacer-bottom-10"><div class="u-left spacer-right-30"><div class="fb-like" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a href="https://twitter.com/ctmagazine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @ctmagazine</a></div>
<div class="l-full spacer-bottom-20 border-bottom-black spacer-inner-bottom-10 is-invisible"><div id="newsletters" class="newsletter-section"><div class="section heading-section heading-section-lg">Free Newsletters</div>
<form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" id="ctdirect-html" class="checkbox nlList_item_checkbox" value="ctdirect-html" name="list" checked="checked" /><label for="ctdirect-html"></label><a href="http://www.christianitytoday.com/lyris/ctdirect/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Get the most recent headlines and stories from Christianity Today delivered to your inbox daily." /></div>
<div class="nlList_item"><input type="checkbox" id="ctweekly-html" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="http://www.christianitytoday.com/lyris/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CTWeekly delivers the best content from ChristianityToday.com to your inbox each week." /></div>
<div class="nlList_item"><input type="checkbox" id="todayschristianwoman" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="http://www.christianitytoday.com/lyris/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!" /></div>
<div class="nlList_item"><input type="checkbox" id="booksandculture-html" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="http://www.christianitytoday.com/lyris/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker." /></div>
<div class="nlList_item"><input type="checkbox" id="gallireport" class="checkbox nlList_item_checkbox" value="gallireport" name="list" checked="checked" /><label for="gallireport"></label><a href="http://www.christianitytoday.com/lyris/gallireport/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Want to stay informed but a little short on free time? Try The Galli Report, a weekly newsletter giving you 5 must-read articles for thought leaders handpicked by CT Editor Mark Galli." /></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="Email Address" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/ct/channel/img/btn_go.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Magazine panel" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=113021&cds_from_id=ctnlformfollowup" /><input type="hidden" name="optInType" value="" /></form><div class="more-rightView spacer-top-10"><a class="read-more" href="/myaccount/?page=newsletters">More Newsletters</a></div>
</div>
</div>
<div class="section-newsletters spacer-top-10"><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox.</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from CT Direct, Today in Christian History, and CT Weekly newsletters." /></div>
<input type="hidden" name="source" value="ChristianityToday" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/ct/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><!--googleon: all-->
<span class="js-fixedHeader_stop"></span></div>
</div>
<!--googleoff: all-->
<div class="centered-content"><!--googleoff: all-->
<div class="follow-links spacer-inner-top-20 js-hideOnReaderMode"><div class="u-left spacer-right-30 content-inside"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span class="spacer-top-10 display-inlineBlock">Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></div>
<div class="spacer-bottom-20 content-inside"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span class="spacer-bottom-20 spacer-top-10 display-block">Join the conversation on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></div>
</div>
<div class="centered-content_inner"><div class="section-bordered-both topicsList spacer-bottom-25 " id=""><div class="section"><span class="topics headings-small u-left">Tags:</span><div class="related-topics"><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14246" data-category="Article" data-action="Article Tag" data-label="Archaeology">Archaeology</a><span class="seperator">|</span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14280" data-category="Article" data-action="Article Tag" data-label="Bible">Bible</a><span class="seperator">|</span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14979" data-category="Article" data-action="Article Tag" data-label="New Testament">New Testament</a></div>
</div>
</div>
<span class="js-getList js-noReaderMode" id="142372"></span></div>
</div>
<div class="support-work spacer-bottom-45 js-hideOnReaderMode"><div class="spacer-bottom-20 u-cf spacer-inner-top-10 border-top-light-gray"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa"><img class="u-left spacer-right-10" src="https://www-images.christianitytoday.com/images/82073.jpg?w=60" srcset="https://www-images.christianitytoday.com/images/82073.jpg?w=120 2x" width="60" alt="June" title="June" /></a><div class="content-inside spacer-bottom-20 display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">Support our work</a></div>
 Subscribe to CT and
						<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">get one year free</a></span>.
				</div>
</div>
</div>
</div>
<div class="l-full u-left custom-block border-top-black"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<div class="blockContent spacer-bottom-20 border-bottom-black js-footer"><div class="section heading-section heading-section-lg spacer-bottom-25">Read These Next</div>
<ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<div class="img-container"><a href="/ct/2018/may-web-only/al-mohler-humiliation-of-southern-baptist-convention-metoo.html" title="Al Mohler: The Humiliation of the Southern Baptist Convention" class="js-clickTrack" data-type="article" data-id="142343" data-category="Article" data-action="Read These Next Related" data-label="Al Mohler: The Humiliation of the Southern Baptist Convention"><img src="https://www-images.christianitytoday.com/images/82197.png?w=220" srcset="https://www-images.christianitytoday.com/images/82197.png?w=440 2x" width="220" alt="Al Mohler: The Humiliation of the Southern Baptist Convention" title="Al Mohler: The Humiliation of the Southern Baptist Convention" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Speaking Out" href="/ct/keyword/redirect.html?keyword=Speaking Out&group=ctsection">Speaking Out</a></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/may-web-only/al-mohler-humiliation-of-southern-baptist-convention-metoo.html" data-type="article" data-id="142343" data-category="Article" data-action="Read These Next Related" data-label="Al Mohler: The Humiliation of the Southern Baptist Convention">Al Mohler: The Humiliation of the Southern Baptist Convention</a><div class="deck spacer-top-5">Evangelicals, we can no longer say sexual misconduct is just a Roman Catholic problem.</div>
<div class="byline spacer-top-8">Al Mohler</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<div class="img-container"><a href="/ct/2018/june/jd-greear-southern-baptist-president-candidate-summit-nc.html" title="J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? " class="js-clickTrack" data-type="article" data-id="142232" data-category="Article" data-action="Read These Next Related" data-label="J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? "><img src="https://www-images.christianitytoday.com/images/82082.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/82082.jpg?w=440 2x" width="220" alt="J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? " title="J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? " /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Profile" href="/ct/search?type=keyword&query=Profile">
																	Profile
																</a><span class="seprator"> | </span><a href="/ct/2018/june/">CT Magazine</a></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/june/jd-greear-southern-baptist-president-candidate-summit-nc.html" data-type="article" data-id="142232" data-category="Article" data-action="Read These Next Related" data-label="J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? ">J. D. Greear Transformed His Church Through Missions. Can He Do the Same for the Southern Baptist Convention? <span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">The 45-year-old pastor and SBC presidential candidate wants to unite and rejuvenate the denomination by prioritizing evangelism. </div>
<div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<div class="img-container"><!-- Image Fallback Code -->
<a href="/history/issues/issue-43/how-we-got-our-bible-christian-history-timeline.html"><img src="/ct/channel/img/logo_ct_fb.png" width="220" height="123px" alt="How We Got Our Bible: Christian History Timeline" title="How We Got Our Bible: Christian History Timeline" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Christian History" href="/history/">Christian History</a></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/history/issues/issue-43/how-we-got-our-bible-christian-history-timeline.html" data-type="article" data-id="4034" data-category="Article" data-action="Read These Next Related" data-label="How We Got Our Bible: Christian History Timeline">How We Got Our Bible: Christian History Timeline<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">A brief chronology of how we got 'The Good Book'</div>
<div class="byline spacer-top-8">Philip W. Comfort</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<div class="img-container"><a href="/ct/2018/may-web-only/southern-baptist-me-too.html" title="Are Southern Baptists Experiencing a #MeToo Moment?" class="js-clickTrack" data-type="article" data-id="142351" data-category="Article" data-action="Read These Next Related" data-label="Are Southern Baptists Experiencing a #MeToo Moment?"><img src="https://www-images.christianitytoday.com/images/82221.png?w=220" srcset="https://www-images.christianitytoday.com/images/82221.png?w=440 2x" width="220" alt="Are Southern Baptists Experiencing a #MeToo Moment?" title="Are Southern Baptists Experiencing a #MeToo Moment?" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Quick to Listen" href="/ct/keyword/redirect.html?keyword=Quick to Listen&group=ctsection">Quick to Listen</a><span class="seprator"> | </span> 31 <span class="minute lowercase">min</span></div>
<a class="title title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/may-web-only/southern-baptist-me-too.html" data-type="article" data-id="142351" data-category="Article" data-action="Read These Next Related" data-label="Are Southern Baptists Experiencing a #MeToo Moment?">Are Southern Baptists Experiencing a #MeToo Moment?</a><div class="deck spacer-top-5">It's been a crazy week for America's largest Protestant denomination.</div>
</li></ul></div>
<div class="border-top-black promo-ad">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=69003203/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=69003203/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=69003203/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=69003203/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<div id="fullImageModal" class="fullImageModal content-slideshow overlay-full spacer-inner-bottom-20 u-left is-invisible"><img width="30" src="/system/img/btn_close.png" title="Press 'Esc' to close" alt="Press 'Esc' to close" class="closeModal tooltip js-closeModal" /><div class="content-slide section u-left spacer-bottom-5 js-fullPageSlider" data-itemid="142372"><div class="u-cf article-top"><h3 class="title title-3 js-articleTitle">
							Despite Disappointing Some, New Mark Manuscript Is Earliest Yet
						</h3></div>
<div class="js-slider"></div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /></div>
<div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html" data-shareurl="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html?" data-sharetitle="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&title=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&via=CTMagazine&text=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&sharetext=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&via=CTMagazine&text=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&sharetext=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="142372"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3dlinkedin&title=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3dlinkedin&title=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3dreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Despite Disappointing Some, New Mark Manuscript Is Earliest Yet&body=https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=142372" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
</div>
</div>
<div class="fix-header js-fixedHeader js-fixHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu" role="navigation"><li class="current nav_item explore article-section js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/ct/channel/img/icon_small_ct.png" width="31" height="17" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2018/june/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/82073.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/82073.jpg?w=280 2x" width="140" alt="June 2018" title="June 2018" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2018/june/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Despite Disappointing Some, New Mark Manuscript Is Earliest Yet">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="http://www.christianitytoday.com/customercare" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="http://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">
						Despite Disappointing Some, New Mark Manuscript Is Earliest Yet
					</span><span class="progress-bar-active js-fixed-header_presentProgress"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchBox"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><a href="" class="share">
							share <span class="js-socialShareCountAdd">54</span></a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="">exit</a></li></ul></div>
</div>
<div class="js-hideOnClick u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box "><div class="header-content"><form method="get" action="/ct/search/"><fieldset><label>Search:</label><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input width="36" type="image" height="27" alt="Search" title="Search" src="/ct/channel/img/btn_go.gif" /></fieldset></form></div>
</div>
<div class="u-cf js-share js-socislMediaShare section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&title=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&via=CTMagazine&text=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&sharetext=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&via=CTMagazine&text=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fmay-web-only%2fmark-manuscript-earliest-not-first-century-fcm.html%3fshare%3d&sharetext=Despite+Disappointing+Some%2c+New+Mark+Manuscript+Is+Earliest+Yet+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Despite Disappointing Some, New Mark Manuscript Is Earliest Yet&body=https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=142372" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/faq.html" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/partner-with-us/ctmagazine/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/contactus.html" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Subscriber&nbsp;Help</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/en-espanol/" target="_parent">En&nbsp;Espa&ntilde;ol</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.christianitytoday.co.kr/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/international/" target="_parent">Global&nbsp;Christianity</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="uppercase global-footer_newsletter-heading spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" id="ctweekly-html" value="ctweekly-html" name="list" /><p><strong>Sign up today for our  newsletter: Christianity Today Weekly Newsletter.</strong> CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="ENTER YOUR EMAIL" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200560&cds_from_id=ctNLfollow" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_blank" class="favicon"></a><a href="https://www.christianitytoday.org/"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><ul class="main-list"><li class="main-list_item"><ul><li class="spacer-top-15"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/">Give Today</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/who-we-are/our-ministry/">Who We Are</a></li><li><a href="https://www.christianitytoday.org/what-we-do/">What We Do</a></li><li><a href="https://www.christianitytoday.org/stories/">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/">Partner With Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/careers/">Careers</a></li><li><a href="https://www.christianitytoday.org/media-room/">Media Room</a></li><li><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/">Follow Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html">Privacy Policy</a></li><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html">Terms of Use</a></li><li><a href="http://www.christianitytodayads.com/">Advertise</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/">Help</a></li><li><a href="https://www.christianitytoday.org/myaccount?page=contact">Contact Us</a></li><li><a href="https://www.christianitytoday.org/myaccount">My Account</a></li></ul></li></ul></div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
						Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
					</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2018 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
					</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/js/vendor/jquery.js"></script>
		<!--[if lte IE 8]>
			<script src="/system/js/system.ie8.js?09052017"></script>
		<![endif]-->
		<!--[if IE 9]>
			<script src="/system/js/system.js?09052017"></script>
		<![endif]-->
		<!--[if !IE]><!-->
			<script src="/system/js/system.js?09052017"></script>
		<!--<![endif]-->
	<script src="/ct/channel/js/channel.js?04202017"></script><script src="/ct/channel/js/verticals_header_scripts.js?04202017"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'Despite Disappointing Some, New Mark Manuscript Is Earliest Yet' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2018/may-web-only/mark-manuscript-earliest-not-first-century-fcm.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (Christianity Today Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalNavOverlay display-none overlay-new" style="display:none;"></div>
<script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 270,
						marginTop: 100
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script><script src="/system/slideshow/js/slideshow.js"></script><script src="/ct/channel/js/jquery-ui.js"></script></body></html>