<!DOCTYPE html><html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="utf-8" />
<title>How Cracking Wheat's Genetic Code Reminds Us Who We Are | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/89475.jpg?w=220" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?31102017"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true});
				ga('require', 'linker');
        ga('create', 'UA-172707-2', { 'userId': '2"'});

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Abigail Murrish');
					ga('set', 'dimension5', 'Rebecca Randall');
				
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '02/15/2019');
			
		ga('set', 'dimension6', '02/15/2019');
	
						ga("set", "contentGroup1", "Theology and Spirituality");
					
							ga("set", "contentGroup5", "Biology, Communion, Genetics, Science");
						
			ga("set", "contentGroup2", "Rebecca Randall");
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Abigail Murrish" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Cracking Wheat's Genetic Code Reminds Us Who We Are" />
<meta property="og:description" content="This grain's genome echos of the strength found in the diversity of God’s people." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/89475.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="How Cracking Wheat's Genetic Code Reminds Us Who We Are" />
<meta name="twitter:description" content="This grain's genome echos of the strength found in the diversity of God’s people." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/89475.jpg?w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<link rel="stylesheet" href="/ct/channel/css/channel.css?09272018"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content=",Science" />
<meta name="description" content="This grain's genome echos of the strength found in the diversity of God’s people." />
<meta name="editor" content="Rebecca Randall" />
<meta name="articleSection" content="Theology and Spirituality," />
<meta property="fb:app_id" content="182266728542314" />
<!--googleoff: all-->
<link rel="next" href="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?start=2"></link></head><body><div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/" target="_parent"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /><div class="navigation-bar_explore mobile-true js-navIcon"><span>Explore</span></div>
<ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=78492342/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=78492342/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT" class="storelink">Shop</a></span></div>
</div>
</div>
<div><ul class="nav-bar spacer-top-8 js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February 2019" title="January/February 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Subscribe</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=225456&cds_from_id=WhatYouGetOrganic" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2019/january-february/" title=""><img class="u-left spacer-right-30" src="https://www-images.christianitytoday.com/images/85758.png?w=225" srcset="https://www-images.christianitytoday.com/images/85758.png?w=450 2x" width="225" alt="January/February" title="January/February" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2019/january-february/">January/February 2019</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Print + Digital Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2019/january-february/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=117423&cds_from_id=ctmagdrpdwnsub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/ct/search/"><input class="clearField search-component" name="query" value="" type="text" /><input class="submit bg-white" src="/system/img/icon_search.svg" width="14" height="14" alt="search" type="image" /></form></div>
</div>
</div>
</div>
<div class="l-outer"><div class="js-topAd readermode-ad display-none"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=78492342/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=78492342/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="l-page js-socialShareAdjust"><div class="section u-cf content-full breaking_news_banner border-bottom-white"><div class="js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></div>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"
  },
  "headline": "How Cracking Wheat's Genetic Code Reminds Us Who We Are",
  
  "image": "https://www-images.christianitytoday.com/images/89475.jpg",
  
  "datePublished": "2/15/2019 8:00:00 AM",
  "dateModified": "2/11/2019 12:29:51 PM",
  "author": {
    "@type": "Person",
    "name": "Abigail Murrish"
  },
  "publisher": {
     "name": "Christianity Today",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
     }
  },
  "description": "This grain's genome echos of the strength found in the diversity of God’s people.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script><div class="js-readerMode " data-url="/ct/channel/ajax/getMoreContent.html?id=158380" data-type="readermode"><div class="u-left sticky-leftnav l-three js-rightnav"><h3 class="section-heading">Trending</h3><div class="timeline-leftnav"><ul class="nav leftnav-list storynav-list"><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2018/july-web-only/study-us-churches-exclude-children-with-autism-addadhd.html" class="title title-4_bolded">Study: US Churches Exclude Children with Autism, ADD/ADHD</a><div class="byline spacer-top-8">David Briggs</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/february/half-of-millennial-christians-wrong-to-evangelize-barna.html" class="title title-4_bolded">Half of Millennial Christians Say It’s Wrong to Evangelize</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/february/james-macdonald-fired-harvest-bible-chapel.html" class="title title-4_bolded">James MacDonald Fired from Harvest</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2019/february-web-only/andrew-wilson-spirit-sacrament-eucharismatic-worship.html" class="title title-4_bolded">Our Churches Are Either Sacramental or Charismatic</a><div class="byline spacer-top-8">Andrew Wilson</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/february/died-rabbi-yechiel-eckstein-fellowship-christians-jews-ifcj.html" class="title title-4_bolded">Died: Yechiel Eckstein, Rabbi Who Rallied Evangelical Support for Israel</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li></ul></div>
<div class="spacer-top-25 u-cf social-nav-item">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"
					data-shareurl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?"
					data-sharetitle="How Cracking Wheat's Genetic Code Reminds Us Who We Are"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&title=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="158380"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: How Cracking Wheat's Genetic Code Reminds Us Who We Are&body=https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=158380" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
<div class="js-displayArticleContent"><div class="js-articleContent l-nine u-right"><div class="js-fixedHeader_start"><div class="section blockContent" ></div><!--googleon: all-->
<span class="js-readerModeImage"></span><div class="meta-container" itemscope="" itemtype="http://schema.org/Article"><h2 class="title article-title" itemprop="name">
							How Cracking Wheat's Genetic Code Reminds Us Who We Are
							</h2><div class="deck spacer-top-5 spacer-bottom-10" itemprop="description">This grain's genome echos of the strength found in the diversity of God’s people.</div>
<div class="article-byline byline js-addReadermode"><span itemprop="author">Abigail Murrish</span><span class="postdate" itemprop="datePublished">| February 15, 2019</span></div>
</div>
<div><span class="js-checkBrowser" id="Unknown"></span><div class="spacer-top-20 js-articleRegularImage"><div class="" itemprop="image"><img src="https://www-images.christianitytoday.com/images/89475.jpg?w=700" srcset="https://www-images.christianitytoday.com/images/89475.jpg?w=1400 2x" width="700" alt="How Cracking Wheat's Genetic Code Reminds Us Who We Are" title="How Cracking Wheat's Genetic Code Reminds Us Who We Are" /></div>
<div class="credit spacer-top-3 spacer-bottom-5">
					Image:
					
						Illustration by Rick Szuecs / Source images: Getty
					</div>
</div>
<div id="body" class="content-body spacer-top-30 paywall"><p class="text">Like many kids, I grew up picking wild grasses believing that they were wheat. I would pick one from the yard of my childhood home, believing the harvest I held in my hands could be transformed into food. As I grew up, I quickly learned that the &ldquo;wheat&rdquo; in my yard was far from a bountiful harvest and instead was actually weeds and wild grasses.</p>
<p class="text">Yet, my childhood confusion about wheat is, in one sense, understandable. Wheat is a part of the grass family. In Matthew&rsquo;s telling of the Parable of the Weeds, the &ldquo;weeds&rdquo; represent darnel, &ldquo;a poisonous weed organically related to wheat, and difficulty to distinguish from wheat in the early stages of the growth,&rdquo; <a href="https://www.amazon.com/Gospel-Matthew-Socio-Rhetorical-Commentary/dp/0802864988" target="_blank" class="">writes</a> New Testament scholar Craig Keener.</p>
<p class="text">In the Bible, wheat is used as a metaphor for the people of God. The scientific study of wheat prompts reflection on how what distinguishes God&rsquo;s people and how our vast diversity can strengthen us all.</p>
<p class="text">Wheat&rsquo;s genetic makeup has baffled scientists. But last summer, after 13 years of research, a team of <a href="https://www.wheatgenome.org/" target="_blank" class="">international scientists</a> cracked the wheat&rsquo;s genome to reveal the baffling, beautiful genetic material that makes wheat, well, wheat.</p>
<p class="text">Essentially, a genome contains all of the genetic knowledge needed to create and sustain an organism.</p>
<p class="text">It would be easy to assume that the wheat genome would be more straightforward to sequence than the human genome. After all, human beings are the crowning achievement of God&rsquo;s creative work while wheat is a mere plant. However, the wheat genome holds mysteries that offered significant challenges to research scientists who wanted to understand this plant at the most minute level.</p>
<p class="text">The full sequence of the human genome was published in 2003, concluding a project begun in 1990. But early crop sequencing projects finished faster than that. It took four years to complete both the <a href="https://www.nature.com/news/2002/020402/full/news020402-6.html" target="_blank" class="">rice genome</a>, published in 2002, and the <a href="https://www.nature.com/news/2009/091119/full/news.2009.1098.html" target="_blank" class="">maize genome</a>, published in 2009.</p>
<p class="text">But the <a href="https://www.theatlantic.com/science/archive/2018/08/wheat-genome-is-best-thing-since-sliced-bread/567673/" target="_blank" class="">wheat genome</a> is massive and complicated. Bread wheat boasts 16 billion DNA letters, a staggering number compared to the 3 billion found in the human genome. Additionally, over thousands of years through natural hybridization and human domestication, the wheat we consume today actually contains three different genomes, which makes mapping the genetic sequence a daunting mission.</p>
<p class="text">Yet the International Wheat Genome Sequencing Consortium&mdash;a team of scientists from 19 different countries&mdash;recently published a nearly complete genome of the wheat variety Chinese Spring. Taking 13 years and $75 million, the scientists were able to shed light on the material God uses to create wheat.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Science,TheologyandSpirituality/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<p class="text">By understanding in-depth the genetic makeup of wheat, scientists will be able to focus on how different genetic traits impact wheat production and more quickly and precisely refine our wheat to ensure bountiful harvest.</p>
<p class="text">Throughout the Bible, wheat is used symbolically and literally to illustrate how God is at work in the world. The lack of grain and dried up fields are indicative of God&rsquo;s judgment on his people, and likewise the presence of a bountiful harvest reflects God&rsquo;s grace. Moreover, Scripture repeatedly points to the harvest of wheat as an illustration of God&rsquo;s work of gathering a people to himself.</p>
<p class="text">And this metaphor was continued by Jesus during his teaching ministry. In Matthew 13, Jesus explains the Parable of the Weeds to his followers.</p>
<p class="text">He answered, &ldquo;The one who sowed the good seed is the Son of Man. The field is the world, and the good seed stands for the people of the kingdom. The weeds are the people of the evil one, and the enemy who sows them is the devil. The harvest is the end of the age, and the harvesters are angels.</p>
<p class="text">&ldquo;As the weeds are pulled up and burned in the fire, so it will be at the end of the age.&rdquo;</p>
<p class="text">It&#39;s easy to get caught up with eliminating weeds or worrying that they will choke out the wheat, but Jesus&rsquo;s teaching doesn&rsquo;t indicate that&#39;s our job is to concern ourselves with labeling wheat and weeds. We aren&rsquo;t the harvesters.</p>
<p class="text">In a sermon on this passage, Martin Luther <a href="https://www.amazon.com/Sermons-Martin-Luther-II-Luthers/dp/1974548910" target="_blank" class="">explains</a> that Christians are prone to want to &ldquo;outroot the tares by our own power, as if we were the ones who could reign over hearts and spirits, and make them pious and right, which God&#39;s Word alone must do.&rdquo;</p>
<p class="text">Instead, the wheat and the weeds grow together, and the angels do the work of the farm hands in separating them.</p>
<p class="text">The recent mapping of the wheat genome may inspire us to notice how these scientists concentrated on wheat itself and not on any of wheat&rsquo;s challengers&mdash;weeds, pests, weather&mdash;that many other kinds of scientists focus on in their studies. Ultimately, they believe that understanding wheat better&mdash;knowing more about which genes express desired traits&mdash;will help breeders build better crops.</p>
<p class="text">As Christians, we could fret over the elements that could destroy wheat and worry about when and how the weeds will be separated from the wheat, or we could focus on what makes wheat unique and look there for sources of strength. Unlocking the wheat&rsquo;s genome reminds us that there is more to being wheat than simply not being darnel. Likewise, there is more to being the people of God than simply not being weeds.</p><p class="text">In the genetic material of wheat are opportunities for improvement, to create a more bountiful, nutrient-dense harvest. There are also many varieties of wheat from which to learn. Researchers have actually only sequenced one variety of bread wheat, named so for its main use, but there are many varieties of bread wheat. A different variety of wheat&mdash;durum wheat&mdash;is used to make pasta. Heritage wheats, such as spelt, einkorn, or Kamut, are less frequently grown today (and making a small comeback) but are varieties first cultivated thousands of years ago.</p>
<p class="text">Together, these are all part of the wheat family, and their genetic traits have intricate histories spanning centuries, geographies, and farming practices. Sound familiar?</p>
<p class="text">God&rsquo;s people, likewise, have complex, intertwined histories, and diversity of place and practice. As we anticipate and long for a rich harvest, we would do well to remember that our strengths are spread across this panoply of a family&mdash;and sometimes the struggles of one member are made stronger by the resources found in another member. As we note that wheat varieties are bred and ancient varieties reinvigorated, we, the church, are all kinfolk, tied together distinctly and uniquely across time and space. We benefit from drawing on knowledge of our &ldquo;spiritual genome&rdquo; to cultivate a richer crop as we anticipate the future harvest.</p>
<p class="text">Ultimately, we are unified by our farmer. He is the sower of good seed. As we wait on him with expectation, we look to the rich history and bountiful diversity of the church given us by the Creator to flourish until harvest. <a href="http://www.newadvent.org/fathers/160323.htm" target="_blank" class="">As Augustine wrote on Matthew 13</a>:</p>
<blockquote class="text">
  <p class="text">O you Christians, whose lives are good, you sigh and groan as being few among many, few among very many. The winter will pass away, the summer will come; lo! The harvest will soon be here.</p>
</blockquote>
<p class="text">And we know that we are wheat and we will soon be gathered to him.</p>
<p class="bio"><em>Abigail Murrish writes and hosts a podcast about food, agriculture, and faith from Norwood, Ohio, where she lives with her husband.</em></p><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<span class="js-countPages" data-pages="1"></span><!--googleoff: all-->
<span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="l-full"></div>
<div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-top-25 spacer-bottom-20 js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-15">
							Current Issue
						<div class="currentIssueDateSection spacer-top-10 u-cf"><span><a href="/ct/2019/january-february/">January/February 2019</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Subscribe</a></span></div>
</div>
<div class="section spacer-top-5 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-15"><a class="js-clickTrack " href="/ct/2019/january-february/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February" title="January/February" /></a></div>
<a href="/ct/2019/january-february/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2019/january-february/african-american-bible-reading-abs-pew.html" data-category="Article" data-action="RightNav Current Issue" data-label="Building on the Black Church’s Bible Legacy"><strong>Building on the Black Church’s Bible Legacy</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/january-february/can-anger-at-god-be-righteous-psalms-suffering.html" data-category="Article" data-action="RightNav Current Issue" data-label="Can Anger at God Be Righteous?">Can Anger at God Be Righteous?</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/january-february/abortion-who-owns-womans-body-not-who-you-think.html" data-category="Article" data-action="RightNav Current Issue" data-label="Who Owns a Woman’s Body? Not Who You Think.">Who Owns a Woman’s Body? Not Who You Think.</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li></ul></div>
</div>
</div>
</div>
<div class="js-socialBtnCont bg-light-gray  spacer-inner-top-15 spacer-inner-bottom-15 spacer-inner-left-15 spacer-bottom-20"><div class="u-left spacer-right-30"><div class="fb-like" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a href="https://twitter.com/ctmagazine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @ctmagazine</a></div>
<div class="l-full spacer-bottom-20 border-bottom-black spacer-inner-bottom-10 is-invisible"><div id="newsletters" class="newsletter-section"><div class="section heading-section heading-section-lg">Free Newsletters</div>
<form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" id="ctdirect-html" class="checkbox nlList_item_checkbox" value="ctdirect-html" name="list" checked="checked" /><label for="ctdirect-html"></label><a href="http://www.christianitytoday.com/lyris/ctdirect/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Get the most recent headlines and stories from Christianity Today delivered to your inbox daily." /></div>
<div class="nlList_item"><input type="checkbox" id="ctweekly-html" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="http://www.christianitytoday.com/lyris/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CTWeekly delivers the best content from ChristianityToday.com to your inbox each week." /></div>
<div class="nlList_item"><input type="checkbox" id="todayschristianwoman" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="http://www.christianitytoday.com/lyris/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!" /></div>
<div class="nlList_item"><input type="checkbox" id="booksandculture-html" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="http://www.christianitytoday.com/lyris/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker." /></div>
<div class="nlList_item"><input type="checkbox" id="gallireport" class="checkbox nlList_item_checkbox" value="gallireport" name="list" checked="checked" /><label for="gallireport"></label><a href="http://www.christianitytoday.com/lyris/gallireport/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Want to stay informed but a little short on free time? Try The Galli Report, a weekly newsletter giving you 5 must-read articles for thought leaders handpicked by CT Editor Mark Galli." /></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="Email Address" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/ct/channel/img/btn_go.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Magazine panel" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=113021&cds_from_id=ctnlformfollowup" /><input type="hidden" name="optInType" value="" /></form><div class="more-rightView spacer-top-10"><a class="read-more" href="/myaccount/?page=newsletters">More Newsletters</a></div>
</div>
</div>
<div class="section-newsletters spacer-top-10 "><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter" data-newsletterurl="/ct/channel/ajax/newsletter.html"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox!</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from CT Direct, CT Weekly, CT Women, Books & Culture and Gallireport newsletters" /></div>
<input type="hidden" name="source" value="ChristianityToday" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/ct/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><!--googleon: all-->
<span class="js-fixedHeader_stop"></span></div>
</div>
</div><!--googleoff: all-->
<div class="centered-content"><!--googleoff: all-->
<div class="follow-links spacer-inner-top-20"><div class="u-left spacer-right-30 content-inside"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span class="spacer-top-10 display-inlineBlock">Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></div>
<div class="spacer-bottom-20 content-inside"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span class="spacer-bottom-20 spacer-top-10 display-block">Join the conversation on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></div>
</div>
<div class="centered-content_inner"><div class="section-bordered-both u-cf topicsList spacer-bottom-25 " id=""><div class="section"><span class="topics headings-small u-left">Tags:</span><div class="related-topics"><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14288" data-category="Article" data-action="Article Tag" data-label="Biology">Biology</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14519" data-category="Article" data-action="Article Tag" data-label="Communion">Communion</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14600" data-category="Article" data-action="Article Tag" data-label="Genetics">Genetics</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=17052" data-category="Article" data-action="Article Tag" data-label="Science">Science</a></div>
</div>
<div class="section spacer-top-10 u-cf"><span class="topics headings-small u-left">Posted:</span><div class="related-topics"><a href="/ct/2018/november-web-only/" class="js-clickTrack" data-category="Article" data-action="Postedlink" data-label="">February 15</a>, 
									<a href="/ct/2018/" class="js-clickTrack" data-category="Article" data-action="Postedlink" data-label="2018">2019</a></div>
</div>
</div>
<span class="js-getList js-noReaderMode" id="158380"></span></div>
</div>
<div class="support-work spacer-bottom-45"><div class="spacer-bottom-20 u-cf spacer-inner-top-10 border-top-light-gray"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa"><img class="u-left spacer-right-10" src="https://www-images.christianitytoday.com/images/85705.jpg?w=60" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=120 2x" width="60" alt="January/February" title="January/February" /></a><div class="content-inside spacer-bottom-20 display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">Support our work</a></div>
 Subscribe to CT and
						<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">get one year free</a></span>.
				</div>
</div>
</div>
</div>
</div>
</div>
<div class="l-full u-left custom-block border-top-black"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<div class="blockContent spacer-bottom-20 border-bottom-black"><div class="section heading-section heading-section-lg spacer-bottom-25">Read These Next</div>
<ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<div class="img-container"><a href="/news/2019/february/james-macdonald-fired-harvest-bible-chapel.html" title="James MacDonald Fired from Harvest" class="js-clickTrack" data-type="article" data-id="159102" data-category="Article" data-action="Read These Next Related" data-label="James MacDonald Fired from Harvest"><img src="https://www-images.christianitytoday.com/images/86018.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/86018.jpg?w=440 2x" width="220" alt="James MacDonald Fired from Harvest" title="James MacDonald Fired from Harvest" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="News" href="/news/">News</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/news/2019/february/james-macdonald-fired-harvest-bible-chapel.html" data-type="article" data-id="159102" data-category="Article" data-action="Read These Next Related" data-label="James MacDonald Fired from Harvest">James MacDonald Fired from Harvest</a><div class="deck spacer-top-5">Leak of “highly inappropriate” comments by founding pastor of Chicago-area megachurch caps months-long clash with critics.</div>
<div class="byline spacer-top-8">Kate Shellnutt</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<div class="img-container"><a href="/ct/2019/january-february/christianity-today-beautiful-orthodoxy-book-of-year.html" title="Christianity Today’s 2019 Book of the Year" class="js-clickTrack" data-type="article" data-id="158651" data-category="Article" data-action="Read These Next Related" data-label="Christianity Today’s 2019 Book of the Year"><img src="https://www-images.christianitytoday.com/images/85543.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/85543.jpg?w=440 2x" width="220" alt="Christianity Today’s 2019 Book of the Year" title="Christianity Today’s 2019 Book of the Year" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Book Awards" href="/ct/keyword/redirect.html?keyword=Book Awards&group=ctsection">Book Awards</a><span class="seprator"> | </span><a href="/ct/2019/january-february/">CT Magazine</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2019/january-february/christianity-today-beautiful-orthodoxy-book-of-year.html" data-type="article" data-id="158651" data-category="Article" data-action="Read These Next Related" data-label="Christianity Today’s 2019 Book of the Year">Christianity Today’s 2019 Book of the Year</a><div class="deck spacer-top-5">The release that best embodies our pursuit of Beautiful Orthodoxy.</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<div class="img-container"><a href="/ct/2019/january-web-only/hillsongs-global-appeal-explained-by-sociologists.html" title="Hillsong’s Global Appeal, Explained by Sociologists" class="js-clickTrack" data-type="article" data-id="159006" data-category="Article" data-action="Read These Next Related" data-label="Hillsong’s Global Appeal, Explained by Sociologists"><img src="https://www-images.christianitytoday.com/images/85973.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/85973.jpg?w=440 2x" width="220" alt="Hillsong’s Global Appeal, Explained by Sociologists" title="Hillsong’s Global Appeal, Explained by Sociologists" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Science" href="/ct/topics/s/science/">Science</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2019/january-web-only/hillsongs-global-appeal-explained-by-sociologists.html" data-type="article" data-id="159006" data-category="Article" data-action="Read These Next Related" data-label="Hillsong’s Global Appeal, Explained by Sociologists">Hillsong’s Global Appeal, Explained by Sociologists</a><div class="deck spacer-top-5">Australian worship movement flourishes in both post-communist Budapest and post-church Seattle because it confronts the historical establishment.</div>
<div class="byline spacer-top-8">Clint Bryan</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<div class="img-container"><a href="/ct/2019/february-web-only/pakistan-fled-country-not-marriage-refugee.html" title="I Fled My Country, But Not My Marriage" class="js-clickTrack" data-type="article" data-id="160326" data-category="Article" data-action="Read These Next Related" data-label="I Fled My Country, But Not My Marriage"><img src="https://www-images.christianitytoday.com/images/89526.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/89526.jpg?w=440 2x" width="220" alt="I Fled My Country, But Not My Marriage" title="I Fled My Country, But Not My Marriage" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Immigration" href="/ct/search?type=keyword&query=Immigration"><span class="slug slug-flag">
																	Immigration
																</span></a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2019/february-web-only/pakistan-fled-country-not-marriage-refugee.html" data-type="article" data-id="160326" data-category="Article" data-action="Read These Next Related" data-label="I Fled My Country, But Not My Marriage">I Fled My Country, But Not My Marriage</a><div class="deck spacer-top-5">Though extremists separated me from my husband years ago, I know who holds us together.</div>
<div class="byline spacer-top-8">Arooj Nirmal, as told to Bekah McNeel</div>
</li></ul></div>
</div>
<div id="fullImageModal" class="fullImageModal content-slideshow overlay-full spacer-inner-bottom-20 u-left is-invisible"><img width="30" src="/system/img/btn_close.png" title="Press 'Esc' to close" alt="Press 'Esc' to close" class="closeModal tooltip js-closeModal" /><div class="content-slide section u-left spacer-bottom-5 js-fullPageSlider" data-itemid="158380"><div class="u-cf article-top"><h3 class="title title-3 js-articleTitle">
							How Cracking Wheat's Genetic Code Reminds Us Who We Are
						</h3></div>
<div class="js-slider"></div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /></div>
<div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html" data-shareurl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?" data-sharetitle="How Cracking Wheat's Genetic Code Reminds Us Who We Are" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&title=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="158380"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.htmllinkedin&title=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.htmllinkedin&title=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.htmlreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: How Cracking Wheat's Genetic Code Reminds Us Who We Are&body=https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=158380" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
<div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February 2019" title="January/February 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="How Cracking Wheat's Genetic Code Reminds Us Who We Are">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">
						How Cracking Wheat's Genetic Code Reminds Us Who We Are
					</span><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item js-shareTrigger"><a href="" class="share">
							share <span class="js-socialShareCountAdd">1</span></a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="/ct/2018/november-web-only/wheat-genome.html">exit</a></li></ul></div>
</div>
<div class="js-searchShareCont u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box js-searchBox"><div class="header-content"><form method="get" action="/ct/search/"><fieldset><label>Search:</label><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input width="36" type="image" height="27" alt="Search" title="Search" src="/ct/channel/img/btn_go.gif" /></fieldset></form></div>
</div>
<div class="u-cf js-shareBox section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&title=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&via=CTMagazine&text=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2018%2fnovember-web-only%2fwheat-genome.html&sharetext=How+Cracking+Wheat%27s+Genetic+Code+Reminds+Us+Who+We+Are+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: How Cracking Wheat's Genetic Code Reminds Us Who We Are&body=https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=158380" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/faq.html" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/partner-with-us/ctmagazine/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/contactus.html" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Subscriber&nbsp;Help</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/en-espanol/" target="_parent">En&nbsp;Espa&ntilde;ol</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.christianitytoday.co.kr/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/international/" target="_parent">Global&nbsp;Christianity</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="uppercase global-footer_newsletter-heading spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" id="ctweekly-html" value="ctweekly-html" name="list" /><p><strong>Sign up today for our  newsletter: Christianity Today Weekly.</strong> CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="ENTER YOUR EMAIL" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200560&cds_from_id=ctNLfollow" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><ul class="main-list"><li class="main-list_item"><ul><li class="spacer-top-15"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li><a href="https://www.christianitytoday.org/myaccount?page=contact" target="_parent">Contact Us</a></li><li><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></li></ul></div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2019 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
				</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/javascript/vendor/jquery-latest.js"></script><script src="/system/javascript/vendor/jquery-ui.min.js?09082018"></script><script src="/system/javascript/sites/ct/site.js?09082018"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'How Cracking Wheat\'s Genetic Code Reminds Us Who We Are' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2018/november-web-only/wheat-genome.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (Christianity Today Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalHeaderOverlay display-none" style="display:none;"></div>
<div id="slideout" data-delay="8"><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<script>

$('#global-footer_newsletter #newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/ct/2018/november-web-only/wheat-genome.html', 'Footer');

});

</script><script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 250,
						marginTop: 225
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script><script src="/system/slideshow/js/slideshow.js"></script></body></html>