<!DOCTYPE html><html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="utf-8" />
<title>Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/85797.jpg?w=220" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?31102017"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true});
				ga('require', 'linker');
        ga('create', 'UA-172707-2', { 'userId': '2"'});

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Tobin Grant');
					ga('set', 'dimension5', 'Matt Reynolds');
				
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '01/03/2019');
			
		ga('set', 'dimension6', '01/03/2019');
	
						ga('set', 'contentGroup1', 'Books, Politics and Current Affairs');
					
							ga('set', 'contentGroup5', 'Democratic Party, Government, Law and Legislation, Politics, Republican Party, United States');
						
			ga('set', 'contentGroup2', 'Matt Reynolds');
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Tobin Grant" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" />
<meta property="og:description" content="Do people choose their politics on the basis of their religion, or is it the other way around?" />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/85797.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" />
<meta name="twitter:description" content="Do people choose their politics on the basis of their religion, or is it the other way around?" />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/85797.jpg?w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<link rel="stylesheet" href="/ct/channel/css/channel.css?09272018"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content=",United States" />
<meta name="description" content="Do people choose their politics on the basis of their religion, or is it the other way around?" />
<meta name="editor" content="Matt Reynolds" />
<meta name="articleSection" content="Books,Politics and Current Affairs," />
<meta property="fb:app_id" content="182266728542314" />
<!--googleoff: all-->
<link rel="next" href="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?start=2"></link></head><body><div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/" target="_parent"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /><div class="navigation-bar_explore mobile-true js-navIcon"><span>Explore</span></div>
<ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=17066455/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=17066455/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT" class="storelink">Shop</a></span></div>
</div>
</div>
<div><ul class="nav-bar spacer-top-8 js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February 2019" title="January/February 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Subscribe</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=225456&cds_from_id=WhatYouGetOrganic" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2019/january-february/" title=""><img class="u-left spacer-right-30" src="https://www-images.christianitytoday.com/images/85758.png?w=225" srcset="https://www-images.christianitytoday.com/images/85758.png?w=450 2x" width="225" alt="January/February" title="January/February" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2019/january-february/">January/February 2019</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Print + Digital Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2019/january-february/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=117423&cds_from_id=ctmagdrpdwnsub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/ct/search/"><input class="clearField search-component" name="query" value="" type="text" /><input class="submit bg-white" src="/system/img/icon_search.svg" width="14" height="14" alt="search" type="image" /></form></div>
</div>
</div>
</div>
<div class="l-outer"><div class="js-topAd readermode-ad display-none"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=17066455/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=17066455/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="l-page js-socialShareAdjust"><div class="section u-cf content-full breaking_news_banner border-bottom-white"><div class="js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></div>
</div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"
  },
  "headline": "Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting",
  
  "image": "https://www-images.christianitytoday.com/images/85797.jpg",
  
  "datePublished": "1/3/2019 9:00:00 AM",
  "dateModified": "1/3/2019 2:28:53 PM",
  "author": {
    "@type": "Person",
    "name": "Tobin Grant"
  },
  "publisher": {
     "name": "Christianity Today",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
     }
  },
  "description": "Do people choose their politics on the basis of their religion, or is it the other way around?",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script><div class="js-readerMode " data-url="/ct/channel/ajax/getMoreContent.html?id=158814" data-type="readermode"><div class="u-left sticky-leftnav l-three js-rightnav"><h3 class="section-heading">Trending</h3><div class="timeline-leftnav"><ul class="nav leftnav-list storynav-list"><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2018/december/biblical-archaeology-top-10-discoveries-2018-israel.html" class="title title-4_bolded">Biblical Archaeology’s Top 10 Discoveries of 2018</a><div class="byline spacer-top-8">Gordon Govier</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2018/july-web-only/study-us-churches-exclude-children-with-autism-addadhd.html" class="title title-4_bolded">Study: US Churches Exclude Children with Autism, ADD/ADHD</a><div class="byline spacer-top-8">David Briggs</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2014/january-february/world-missionaries-made.html" class="title title-4_bolded">The Surprising Discovery About Those Colonialist, Proselytizing Missionaries</a><div class="byline spacer-top-8">Andrea Palpant Dilley</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2018/december/voskamp-havens-when-word-becomes-words-rendille.html" class="title title-4_bolded">When the Word Becomes Words</a><div class="byline spacer-top-8">Text by Ann Voskamp</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2018/august-web-only/evangelicals-trump-elections-losing-everything.html" class="title title-4_bolded">What Are Evangelicals Afraid of Losing?</a><div class="byline spacer-top-8">Michael Horton</div>
</li></ul></div>
<div class="spacer-top-25 u-cf social-nav-item">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"
					data-shareurl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?"
					data-sharetitle="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&title=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="158814"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting&body=https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=158814" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
<div class="js-displayArticleContent"><div class="js-articleContent l-nine u-right"><div class="js-fixedHeader_start"><span class="featured_slug spacer-left-neg-20 slug-category flag-reviews">Reviews <p class="seprator">|</p>
<div class="slug"><a href="/ct/books/reviews/" class="js-clickTrack" data-category="Article" data-action="Breadcrumbs Section" data-label="Reviews">Book Review</a></div>
</span><!--googleon: all-->
<span class="js-readerModeImage"></span><div class="meta-container" itemscope="" itemtype="http://schema.org/Article"><h2 class="title article-title" itemprop="name">
							Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting
							</h2><div class="deck spacer-top-5 spacer-bottom-10" itemprop="description">Do people choose their politics on the basis of their religion, or is it the other way around?</div>
<div class="article-byline byline js-addReadermode"><span itemprop="author">Tobin Grant</span><span class="postdate" itemprop="datePublished">| January 3, 2019</span></div>
</div>
<div><span class="js-checkBrowser" id="Unknown"></span><div class="spacer-top-20 js-articleRegularImage"><div class="" itemprop="image"><img src="https://www-images.christianitytoday.com/images/85797.jpg?w=700" srcset="https://www-images.christianitytoday.com/images/85797.jpg?w=1400 2x" width="700" alt="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" title="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" /></div>
<div class="credit spacer-top-3 spacer-bottom-5">
					Image:
					
						Illustration by Rick Szuecs
					</div>
</div>
<div class="spacer-top-30 section-bordered-both spacer-bottom-20  review-section review-box"><a rel="nofollow" href="http://ai.christianitytoday.com/cti/adclick/fcid=/random=23751877/site=ctmag/area=article/position=/category=/relocate=https://www.amazon.com/Politics-Pews-Partisanship-Political-Environment/dp/022655578X?SubscriptionId=AKIAJRD4PGYTMNDYBXYA&tag=christtoday-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=022655578X" target="_blank"><img class="u-left spacer-right-20" src="https://images-na.ssl-images-amazon.com/images/I/41G3K375mAL._SX140.jpg" alt="From Politics to the Pews: How Partisanship and the Political Environment Shape Religious Identity (Chicago Studies in American Politics)" title="From Politics to the Pews: How Partisanship and the Political Environment Shape Religious Identity (Chicago Studies in American Politics)" width="140" itemprop="image" /></a><div class="section-reviews"><div class="spacer-bottom-10"><span class="headings-small">Our Rating</span><div class="reviewDesc" itemprop="reviewRating"><img src="/system/img/stars-4.gif" width="75" height="14" title="4 Stars - Excellent" alt="4 Stars - Excellent" /></div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Book Title</span><div class="reviewDesc" itemprop="name">From Politics to the Pews: How Partisanship and the Political Environment Shape Religious Identity (Chicago Studies in American Politics)</div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Author</span><div class="reviewDesc" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michele F. Margolis</div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Publisher</span><div class="reviewDesc">University of Chicago Press</div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Release Date</span><div class="reviewDesc" itemprop="v.	datePublished">August 17, 2018</div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Pages</span><div class="ratingTxt">306</div>
</div>
<div class="spacer-bottom-10"><span class="headings-small">Price</span><div class="ratingTxt">$29.64</div>
</div>
<a href="http://ai.christianitytoday.com/cti/adclick/fcid=/random=23751877/site=ctmag/area=article/position=/category=/relocate=https://www.amazon.com/Politics-Pews-Partisanship-Political-Environment/dp/022655578X?SubscriptionId=AKIAJRD4PGYTMNDYBXYA&tag=christtoday-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=022655578X" target="_blank" class="article-promoSpot_link"><img src="/ct/channel/img/btn_buy_amazon.gif" width="140" height="25" alt="Buy From Politics to the Pews: How Partisanship and the Political Environment Shape Religious Identity (Chicago Studies in American Politics) from Amazon" title="Buy From Politics to the Pews: How Partisanship and the Political Environment Shape Religious Identity (Chicago Studies in American Politics) from Amazon" /></a></div>
</div>
<div id="body" class="content-body spacer-top-30 paywall"><p class="text"><span class="dropcap">W</span>e live in an era of political divisions. There is the gender gap. There is the race gap. There is also the so-called &ldquo;God gap.&rdquo; Americans with no religion are more likely to be Democrat, and religious voters are more likely to be Republican. But new research suggests that the reason for the God gap may not be as simple as most people think.</p>
<p class="text">In her book <span class="citation">From Politics to the Pews</span>, University of Pennsylvania professor Michele F. Margolis examines why the God gap exists. Typically, we imagine that this gap results from religious people finding a home, disproportionately, in the Republican Party, while more secular people do likewise with the Democratic Party. As Margolis explains it, however, the pattern sometimes runs in the opposite direction: People with fixed political beliefs sort themselves into religious categories, at least partly on the basis of those very beliefs. The story Margolis unpacks is complicated, but it also compelling, with implications for how we understand both religion and politics in America.</p>
<h4 class="subhead">When Identities Form</h4>
<p class="text">The God gap is not about evangelicals or other conservative religious groups per se. Among Protestants, Catholics, and other groups, we see a political divide between those who are more religious and the &ldquo;nones,&rdquo; those who do not identify with any religion or do not practice a religion. In the <a href="https://www.nbcnews.com/politics/2018-election/midterms" class="">2018 midterms</a>, voters who were &ldquo;nones&rdquo; gave Republicans only 28 percent of their votes. Voters who were part of a religion, on the other hand, split their votes 50-50 between the parties&rsquo; candidates.</p>
<p class="text">This pattern reflects a long-standing divide in how people see themselves politically. Each presidential election year, the American National Election Study (ANES) conducts the most extensive&mdash;and expensive&mdash;study of the American electorate. In 2016, the ANES found that 52 percent of Americans who never went to church identified themselves as Democrats; only 30 percent were Republicans. For those who attended church at all, 42 percent were Democrats and 46 percent were Republicans. This gap of 10-15 points is consistent with the God gap of the past several elections.</p>
<p class="text">The most common explanation for the God gap was simple. Religious Americans were attracted to the Republican Party because of its positions on abortion, sexuality, and other social issues. Those with no religion, particularly those who had left religion, were pulled into the Democratic Party. It was a simple explanation, but it was also one that had not been rigorously tested. There was a correlation between religion and partisanship, but, as the saying goes, correlation is not causation.</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=UnitedStates,Books,PoliticsandCurrentAffairs/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<p class="text">This is why Margolis&rsquo;s work is so important&mdash;it helps unravel this chicken-and-egg puzzle.</p>
<p class="text">Margolis does not find that being religious is always driven by partisanship. It is more complicated than that. She finds that there is a time in life when people are most susceptible to having their religion shaped by partisanship. When parties are divided over issues with deep religious meaning, partisans in this phase in life will sort themselves into religious groups based on their politics.</p>
<p class="text">We often like to think of our religious identities as being more fundamental than our political identities. That is often not the case. In the case of the typical American, we figure out our political identities during adolescence (age 10 through the early 20s). After that, our partisan identities are more or less locked in. If you&rsquo;re a Republican by your mid-20s, then you&rsquo;re likely to remain a Republican the rest of your life.</p>
<p class="text">Religious identities are not baked in as early in life. In adolescence, we often rebel against the religion of our childhood, consider other religions, or live on the periphery of a religious community. Unlike partisanship&mdash;which is an identity requiring little action other than voting&mdash;religion requires a daily commitment. There are <em>do</em>s and <em>don&rsquo;t</em>s that may be inconvenient to one&rsquo;s work, relationships, or other pursuits.</p>
<p class="text">When does a person&rsquo;s religious identity become more-or-less permanent? For many it is when they have young children. During this time, adults cannot ignore their moral and spiritual beliefs. They need to decide how they want to raise their children and what role, if any, religion will play.</p>
<p class="text">It&rsquo;s at this stage in life, Margolis finds, when partisanship can shape religious identity. With their partisanship fixed years earlier, adults factor in their political beliefs as they decide whether or not to be religious. Partisanship is not the only factor, to be clear, but it can play a part in influencing one&rsquo;s religious trajectory.</p>
<p class="text">The Religious Right&rsquo;s ascendancy in the Republican Party&mdash;coupled with the party&rsquo;s embrace of socially conservative stances on issues like abortion&mdash;changed perceptions of the parties. Unlike the GOP of old, Republicans increasingly came to be seen as God&rsquo;s Own Party. The Democratic Party, on the other hand, took more liberal positions on issues of concern to religious voters and embraced religious pluralism. Americans (particularly white Americans) increasingly saw Republicans as the party more aligned with religion.</p><p class="text">Using a unique set of surveys that tracked voters over decades, Margolis finds that Republicans were more likely to become more religious once they had young children. Democrats, however, were not. In other words, it&rsquo;s not that Democrats left religion so much as Republicans became more religious <em>because they were Republicans</em>. The God gap, at least to some extent, was driven by partisanship, not religion.</p>
<h4 class="subhead">Remember the Caveats</h4>
<p class="text">A key part of this explanation is that people must perceive the Republican Party as friendlier toward religion than the Democratic Party. Margolis finds that people need to be knowledgeable about politics for partisanship to drive their religious involvement.</p>
<p class="text">Race is also important. Margolis reports that while about two-thirds of white Democrats and white Republicans see the Republican Party as more religious, only one-quarter of blacks see the GOP this way. In the eyes of many blacks, Republican positions on abortion, sexuality, and other social issues do not compensate for a perceived failure on issues of justice and racial equality. As a result, the partisan-driven sorting into religious categories is not found among blacks; it is primarily an explanation for division among whites.</p>
<p class="text">Margolis does an excellent job of examining the implications of her research and unpacking the complexities. My fear, however, is that readers won&rsquo;t take these nuances as seriously as the author does. It would be simplistic to describe this book as arguing that people choose religion because of politics. It does show that, but with several important caveats: The partisan effect occurs among certain people at a certain stage in life, specifically white partisans with young children and a keen understanding of politics. By contrast, partisanship has a much smaller effect (if any) on the religion of blacks, older Americans, younger adults, political independents, and those who know little about politics.</p>
<p class="text"><span class="citation">From Politics to the Pews</span> is a thoroughly researched and nuanced book that may be too detailed for the casual reader. It presents Margolis&rsquo;s research in a manner useful for convincing other researchers. That said, it is well-written and accessible, and it expands our understanding of why people are religious and how politics can shape religious identities.</p>
<p class="bio">Tobin Grant teaches political science and sociology at Southern Illinois University.</p><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<span class="js-countPages" data-pages="1"></span><!--googleoff: all-->
<span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="l-full"></div>
<div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-top-25 spacer-bottom-20 js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-15">
							Current Issue
						<div class="currentIssueDateSection spacer-top-10 u-cf"><span><a href="/ct/2019/january-february/">January/February 2019</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Subscribe</a></span></div>
</div>
<div class="section spacer-top-5 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-15"><a class="js-clickTrack " href="/ct/2019/january-february/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February" title="January/February" /></a></div>
<a href="/ct/2019/january-february/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2019/january-february/african-american-bible-reading-abs-pew.html" data-category="Article" data-action="RightNav Current Issue" data-label="Building on the Black Church’s Bible Legacy"><strong>Building on the Black Church’s Bible Legacy</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/january-february/can-anger-at-god-be-righteous-psalms-suffering.html" data-category="Article" data-action="RightNav Current Issue" data-label="Can Anger at God Be Righteous?">Can Anger at God Be Righteous?</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/january-february/abortion-who-owns-womans-body-not-who-you-think.html" data-category="Article" data-action="RightNav Current Issue" data-label="Who Owns a Woman’s Body? Not Who You Think.">Who Owns a Woman’s Body? Not Who You Think.</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li></ul></div>
</div>
</div>
</div>
<div class="js-socialBtnCont bg-light-gray  spacer-inner-top-15 spacer-inner-bottom-15 spacer-inner-left-15 spacer-bottom-20"><div class="u-left spacer-right-30"><div class="fb-like" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a href="https://twitter.com/ctmagazine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @ctmagazine</a></div>
<div class="l-full spacer-bottom-20 border-bottom-black spacer-inner-bottom-10 is-invisible"><div id="newsletters" class="newsletter-section"><div class="section heading-section heading-section-lg">Free Newsletters</div>
<form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" id="ctdirect-html" class="checkbox nlList_item_checkbox" value="ctdirect-html" name="list" checked="checked" /><label for="ctdirect-html"></label><a href="http://www.christianitytoday.com/lyris/ctdirect/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Get the most recent headlines and stories from Christianity Today delivered to your inbox daily." /></div>
<div class="nlList_item"><input type="checkbox" id="ctweekly-html" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="http://www.christianitytoday.com/lyris/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CTWeekly delivers the best content from ChristianityToday.com to your inbox each week." /></div>
<div class="nlList_item"><input type="checkbox" id="todayschristianwoman" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="http://www.christianitytoday.com/lyris/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!" /></div>
<div class="nlList_item"><input type="checkbox" id="booksandculture-html" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="http://www.christianitytoday.com/lyris/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker." /></div>
<div class="nlList_item"><input type="checkbox" id="gallireport" class="checkbox nlList_item_checkbox" value="gallireport" name="list" checked="checked" /><label for="gallireport"></label><a href="http://www.christianitytoday.com/lyris/gallireport/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
									</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Want to stay informed but a little short on free time? Try The Galli Report, a weekly newsletter giving you 5 must-read articles for thought leaders handpicked by CT Editor Mark Galli." /></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="Email Address" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/ct/channel/img/btn_go.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Magazine panel" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=113021&cds_from_id=ctnlformfollowup" /><input type="hidden" name="optInType" value="" /></form><div class="more-rightView spacer-top-10"><a class="read-more" href="/myaccount/?page=newsletters">More Newsletters</a></div>
</div>
</div>
<div class="section-newsletters spacer-top-10 "><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter" data-newsletterurl="/ct/channel/ajax/newsletter.html"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox!</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from CT Direct, CT Weekly, CT Women, Books & Culture and Gallireport newsletters" /></div>
<input type="hidden" name="source" value="ChristianityToday" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/ct/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><!--googleon: all-->
<span class="js-fixedHeader_stop"></span></div>
</div>
</div><!--googleoff: all-->
<div class="centered-content"><!--googleoff: all-->
<div class="follow-links spacer-inner-top-20"><div class="u-left spacer-right-30 content-inside"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span class="spacer-top-10 display-inlineBlock">Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></div>
<div class="spacer-bottom-20 content-inside"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span class="spacer-bottom-20 spacer-top-10 display-block">Join the conversation on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></div>
</div>
<div class="centered-content_inner"><div class="section-bordered-both u-cf topicsList spacer-bottom-25 " id=""><div class="section"><span class="topics headings-small u-left">Tags:</span><div class="related-topics"><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14442" data-category="Article" data-action="Article Tag" data-label="Democratic Party">Democratic Party</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=13756" data-category="Article" data-action="Article Tag" data-label="Government">Government</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14825" data-category="Article" data-action="Article Tag" data-label="Law and Legislation">Law and Legislation</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14082" data-category="Article" data-action="Article Tag" data-label="Politics">Politics</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15154" data-category="Article" data-action="Article Tag" data-label="Republican Party">Republican Party</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15364" data-category="Article" data-action="Article Tag" data-label="United States">United States</a></div>
</div>
<div class="section spacer-top-10 u-cf"><span class="topics headings-small u-left">Posted:</span><div class="related-topics"><a href="/ct/2019/january-web-only/michele-margolis-politics-pews.html" class="js-clickTrack" data-category="Article" data-action="Postedlink" data-label="">January 3</a>, 
									<a href="/ct/2019/" class="js-clickTrack" data-category="Article" data-action="Postedlink" data-label="2019">2019</a></div>
</div>
</div>
<span class="js-getList js-noReaderMode" id="158814"></span><div class="section section-article spacer-bottom-25"><span class="topics topic-head headings-small limitBy u-left">Browse All Book Reviews By:</span><div class="related-topics"><select class="custom-formElements spacer-right-10 js-selectExplore" id="title" name="title"><option value="/ct/books/reviews/?&title=%%loop.value%%&author=&rating=" selected="selected">Book Title</option><option value="/ct/books/reviews/?&title=A&author=&rating=">A</option><option value="/ct/books/reviews/?&title=B&author=&rating=">B</option><option value="/ct/books/reviews/?&title=C&author=&rating=">C</option><option value="/ct/books/reviews/?&title=D&author=&rating=">D</option><option value="/ct/books/reviews/?&title=E&author=&rating=">E</option><option value="/ct/books/reviews/?&title=F&author=&rating=">F</option><option value="/ct/books/reviews/?&title=G&author=&rating=">G</option><option value="/ct/books/reviews/?&title=H&author=&rating=">H</option><option value="/ct/books/reviews/?&title=I&author=&rating=">I</option><option value="/ct/books/reviews/?&title=J&author=&rating=">J</option><option value="/ct/books/reviews/?&title=K&author=&rating=">K</option><option value="/ct/books/reviews/?&title=L&author=&rating=">L</option><option value="/ct/books/reviews/?&title=M&author=&rating=">M</option><option value="/ct/books/reviews/?&title=N&author=&rating=">N</option><option value="/ct/books/reviews/?&title=O&author=&rating=">O</option><option value="/ct/books/reviews/?&title=P&author=&rating=">P</option><option value="/ct/books/reviews/?&title=Q&author=&rating=">Q</option><option value="/ct/books/reviews/?&title=R&author=&rating=">R</option><option value="/ct/books/reviews/?&title=S&author=&rating=">S</option><option value="/ct/books/reviews/?&title=T&author=&rating=">T</option><option value="/ct/books/reviews/?&title=U&author=&rating=">U</option><option value="/ct/books/reviews/?&title=V&author=&rating=">V</option><option value="/ct/books/reviews/?&title=W&author=&rating=">W</option><option value="/ct/books/reviews/?&title=X&author=&rating=">X</option><option value="/ct/books/reviews/?&title=Y&author=&rating=">Y</option><option value="/ct/books/reviews/?&title=Z&author=&rating=">Z</option></select><select class="custom-formElements spacer-right-10 js-selectExplore" id="author" name="author"><option value="/ct/books/reviews/?&title=&author=&rating=" selected="selected">Author</option><option value="/ct/books/reviews/?title=&author=A&rating=">A</option><option value="/ct/books/reviews/?title=&author=B&rating=">B</option><option value="/ct/books/reviews/?title=&author=C&rating=">C</option><option value="/ct/books/reviews/?title=&author=D&rating=">D</option><option value="/ct/books/reviews/?title=&author=E&rating=">E</option><option value="/ct/books/reviews/?title=&author=F&rating=">F</option><option value="/ct/books/reviews/?title=&author=G&rating=">G</option><option value="/ct/books/reviews/?title=&author=H&rating=">H</option><option value="/ct/books/reviews/?title=&author=I&rating=">I</option><option value="/ct/books/reviews/?title=&author=J&rating=">J</option><option value="/ct/books/reviews/?title=&author=K&rating=">K</option><option value="/ct/books/reviews/?title=&author=L&rating=">L</option><option value="/ct/books/reviews/?title=&author=M&rating=">M</option><option value="/ct/books/reviews/?title=&author=N&rating=">N</option><option value="/ct/books/reviews/?title=&author=O&rating=">O</option><option value="/ct/books/reviews/?title=&author=P&rating=">P</option><option value="/ct/books/reviews/?title=&author=Q&rating=">Q</option><option value="/ct/books/reviews/?title=&author=R&rating=">R</option><option value="/ct/books/reviews/?title=&author=S&rating=">S</option><option value="/ct/books/reviews/?title=&author=T&rating=">T</option><option value="/ct/books/reviews/?title=&author=U&rating=">U</option><option value="/ct/books/reviews/?title=&author=V&rating=">V</option><option value="/ct/books/reviews/?title=&author=W&rating=">W</option><option value="/ct/books/reviews/?title=&author=X&rating=">X</option><option value="/ct/books/reviews/?title=&author=Y&rating=">Y</option><option value="/ct/books/reviews/?title=&author=Z&rating=">Z</option></select><select class="custom-formElements spacer-right-10 js-selectExplore" id="rating" name="rating"><option value="/ct/books/reviews/?&title=&author=&rating=" selected="selected">Rating</option><option value="/ct/books/reviews/?title=&author=&rating=100">5 stars</option><option value="/ct/books/reviews/?title=&author=&rating=90">4 1/2 stars</option><option value="/ct/books/reviews/?title=&author=&rating=80">4 stars</option><option value="/ct/books/reviews/?title=&author=&rating=70">3 1/2 stars</option><option value="/ct/books/reviews/?title=&author=&rating=60">3 stars</option><option value="/ct/books/reviews/?title=&author=&rating=50">2 1/2 stars</option><option value="/ct/books/reviews/?title=&author=&rating=40">2 stars</option><option value="/ct/books/reviews/?title=&author=&rating=30">1 1/2 stars</option><option value="/ct/books/reviews/?title=&author=&rating=20">1 star</option><option value="/ct/books/reviews/?title=&author=&rating=10">1/2 star</option><option value="/ct/books/reviews/?title=&author=&rating=0">zero stars</option></select></div>
</div>
</div>
</div>
<div class="support-work spacer-bottom-45"><div class="spacer-bottom-20 u-cf spacer-inner-top-10 border-top-light-gray"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa"><img class="u-left spacer-right-10" src="https://www-images.christianitytoday.com/images/85705.jpg?w=60" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=120 2x" width="60" alt="January/February" title="January/February" /></a><div class="content-inside spacer-bottom-20 display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">Support our work</a></div>
 Subscribe to CT and
						<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">get one year free</a></span>.
				</div>
</div>
</div>
</div>
</div>
</div>
<div class="l-full u-left custom-block border-top-black"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<div class="blockContent spacer-bottom-20 border-bottom-black"><div class="section heading-section heading-section-lg spacer-bottom-25">Read These Next</div>
<ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<div class="img-container"><a href="/news/2018/december/biblical-archaeology-top-10-discoveries-2018-israel.html" title="Biblical Archaeology’s Top 10 Discoveries of 2018" class="js-clickTrack" data-type="article" data-id="158810" data-category="Article" data-action="Read These Next Related" data-label="Biblical Archaeology’s Top 10 Discoveries of 2018"><img src="https://www-images.christianitytoday.com/images/85763.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/85763.jpg?w=440 2x" width="220" alt="Biblical Archaeology’s Top 10 Discoveries of 2018" title="Biblical Archaeology’s Top 10 Discoveries of 2018" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="News" href="/news/">News</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/news/2018/december/biblical-archaeology-top-10-discoveries-2018-israel.html" data-type="article" data-id="158810" data-category="Article" data-action="Read These Next Related" data-label="Biblical Archaeology’s Top 10 Discoveries of 2018">Biblical Archaeology’s Top 10 Discoveries of 2018</a><div class="deck spacer-top-5">A glimpse at the important excavation work revealed this year.</div>
<div class="byline spacer-top-8">Gordon Govier</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<div class="img-container"><a href="/ct/2019/january-february/ijm-litton-abolitionism-at-tipping-point.html" title="Abolitionism at the Tipping Point" class="js-clickTrack" data-type="article" data-id="158788" data-category="Article" data-action="Read These Next Related" data-label="Abolitionism at the Tipping Point"><img src="https://www-images.christianitytoday.com/images/85741.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/85741.jpg?w=440 2x" width="220" alt="Abolitionism at the Tipping Point" title="Abolitionism at the Tipping Point" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="The CT Interview" href="/ct/keyword/redirect.html?keyword=The CT Interview&group=ctsection">The CT Interview</a><span class="seprator"> | </span><a href="/ct/2019/january-february/">CT Magazine</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2019/january-february/ijm-litton-abolitionism-at-tipping-point.html" data-type="article" data-id="158788" data-category="Article" data-action="Read These Next Related" data-label="Abolitionism at the Tipping Point">Abolitionism at the Tipping Point<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">Slavery has been around since before Moses, but International Justice Mission’s president thinks its demise is only decades away.</div>
<div class="byline spacer-top-8">Interview by Andy Olsen</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<div class="img-container"><a href="/news/2008/december/151-55.0.html" title="Rick Warren: ‘The Purpose of Christmas’" class="js-clickTrack" data-type="article" data-id="69206" data-category="Article" data-action="Read These Next Related" data-label="‘The Purpose of Christmas’"><img src="https://www-images.christianitytoday.com/images/74733.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/74733.jpg?w=440 2x" width="220" alt="Rick Warren: ‘The Purpose of Christmas’" title="Rick Warren: ‘The Purpose of Christmas’" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Excerpt" href="/ct/keyword/redirect.html?keyword=Excerpt&group=ctsection">Excerpt</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/news/2008/december/151-55.0.html" data-type="article" data-id="69206" data-category="Article" data-action="Read These Next Related" data-label="‘The Purpose of Christmas’">‘The Purpose of Christmas’<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">What are you celebrating this Christmas?</div>
<div class="byline spacer-top-8">Rick Warren</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<div class="img-container"><a href="/ct/2018/december/eugene-peterson-wanted-know-your-name.html" title="Eugene Peterson Wanted to Know Your Name" class="js-clickTrack" data-type="article" data-id="158369" data-category="Article" data-action="Read These Next Related" data-label="Eugene Peterson Wanted to Know Your Name"><img src="https://www-images.christianitytoday.com/images/85254.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/85254.jpg?w=440 2x" width="220" alt="Eugene Peterson Wanted to Know Your Name" title="Eugene Peterson Wanted to Know Your Name" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="interview" href="/ct/search?type=contenttype&contenttype=interview&order=newest">Interview</a><span class="seprator"> | </span><a href="/ct/2018/december/">CT Magazine</a></div>
<a class="title  title-3 js-clickTrack  inline js-editableItem js-clickTrack" href="/ct/2018/december/eugene-peterson-wanted-know-your-name.html" data-type="article" data-id="158369" data-category="Article" data-action="Read These Next Related" data-label="Eugene Peterson Wanted to Know Your Name">Eugene Peterson Wanted to Know Your Name</a><div class="deck spacer-top-5">How, the late pastor asked, can you shepherd a flock you don't know?</div>
<div class="byline spacer-top-8">Interview by Drew Dyck</div>
</li></ul></div>
</div>
<div id="fullImageModal" class="fullImageModal content-slideshow overlay-full spacer-inner-bottom-20 u-left is-invisible"><img width="30" src="/system/img/btn_close.png" title="Press 'Esc' to close" alt="Press 'Esc' to close" class="closeModal tooltip js-closeModal" /><div class="content-slide section u-left spacer-bottom-5 js-fullPageSlider" data-itemid="158814"><div class="u-cf article-top"><h3 class="title title-3 js-articleTitle">
							Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting
						</h3></div>
<div class="js-slider"></div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /></div>
<div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html" data-shareurl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?" data-sharetitle="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&title=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="158814"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.htmllinkedin&title=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.htmllinkedin&title=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.htmlreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting&body=https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=158814" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
<div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/85705.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/85705.jpg?w=280 2x" width="140" alt="January/February 2019" title="January/February 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/january-february/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://www.christianitytoday.org/partner-with-us/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/g/billy-graham/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Graham, Billy">Billy Graham</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abuse/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abuse">Abuse</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">Unraveling the Chicken-and-Egg Puzzle Behind the ...</span><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item js-shareTrigger"><a href="" class="share">
							share <span class="js-socialShareCountAdd">0</span></a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="/ct/2019/january-web-only/michele-margolis-politics-pews.html">exit</a></li></ul></div>
</div>
<div class="js-searchShareCont u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box js-searchBox"><div class="header-content"><form method="get" action="/ct/search/"><fieldset><label>Search:</label><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input width="36" type="image" height="27" alt="Search" title="Search" src="/ct/channel/img/btn_go.gif" /></fieldset></form></div>
</div>
<div class="u-cf js-shareBox section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&title=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&via=CTMagazine&text=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fjanuary-web-only%2fmichele-margolis-politics-pews.html&sharetext=Unraveling+the+Chicken-and-Egg+Puzzle+Behind+the+%e2%80%98God+Gap%e2%80%99+in+Voting+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting&body=https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=158814" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/faq.html" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/partner-with-us/ctmagazine/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/contactus.html" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Subscriber&nbsp;Help</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/en-espanol/" target="_parent">En&nbsp;Espa&ntilde;ol</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.christianitytoday.co.kr/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/international/" target="_parent">Global&nbsp;Christianity</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="uppercase global-footer_newsletter-heading spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" id="ctweekly-html" value="ctweekly-html" name="list" /><p><strong>Sign up today for our  newsletter: Christianity Today Weekly.</strong> CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="ENTER YOUR EMAIL" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200560&cds_from_id=ctNLfollow" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><ul class="main-list"><li class="main-list_item"><ul><li class="spacer-top-15"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li><a href="https://www.christianitytoday.org/myaccount?page=contact" target="_parent">Contact Us</a></li><li><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></li></ul></div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2019 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
				</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/javascript/vendor/jquery-latest.js"></script><script src="/system/javascript/vendor/jquery-ui.min.js?09082018"></script><script src="/system/javascript/sites/ct/site.js?09082018"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'Unraveling the Chicken-and-Egg Puzzle Behind the ‘God Gap’ in Voting' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2019/january-web-only/michele-margolis-politics-pews.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (Christianity Today Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalHeaderOverlay display-none" style="display:none;"></div>
<div id="slideout" data-delay="8"><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<script>

$('#global-footer_newsletter #newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/ct/2019/january-web-only/michele-margolis-politics-pews.html', 'Footer');

});

</script><script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 250,
						marginTop: 225
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script><script src="/system/slideshow/js/slideshow.js"></script></body></html>