<!DOCTYPE html><html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="utf-8" />
<title>Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Ra... | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/91840.jpg?w=220" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?05182019"></link><link rel="stylesheet" href="/system/slideshow/css/slideshow.css?05182019"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true});
				ga('require', 'linker');
        ga('create', 'UA-172707-2', { 'userId': '2"'});

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
			ga('set', 'dimension1', 'Griffin Paul Jackson');
			ga('set', 'dimension5', 'Kate Shellnutt');

		
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '08/19/2019');
			
		ga('set', 'dimension6', '08/20/2019');
	
							ga("set", "contentGroup5", "Abortion, Adoption, Orphans, Pregnancy, Pro-Choice Movement, Pro-Life Movement");
						
			ga("set", "contentGroup2", "Kate Shellnutt");
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="https://www.facebook.com/griffinpauljackson/" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" />
<meta property="og:description" content="Why adoption has become a less popular option." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/91840.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" />
<meta name="twitter:description" content="Why adoption has become a less popular option." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/91840.jpg?w=1200" />
<meta name="news_keywords" content="News,Abortion,Adoption,Orphans,Pregnancy,Pro-Choice Movement,Pro-Life Movement,Must Read,Contributor,Americas" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<link rel="stylesheet" href="/ct/channel/css/channel.css?05182019"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content=",Pro-Life Movement" />
<meta name="description" content="Why adoption has become a less popular option." />
<meta name="editor" content="Kate Shellnutt" />
<meta property="fb:app_id" content="182266728542314" />
<link rel="next" href="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?start=2"></link></head><body><div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/" target="_parent"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /><div class="navigation-bar_explore mobile-true js-navIcon"><span>Explore</span></div>
<ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=46357659/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=46357659/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT" class="storelink">Shop</a></span></div>
</div>
</div>
<div class="spacer-top-5"><ul class="nav-bar js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September 2019" title="September 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/f/fatherhood/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Fatherhood">Fatherhood</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=225456&cds_from_id=WhatYouGetOrganic" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2019/september/" title=""><img class="u-left spacer-right-30" src="https://www-images.christianitytoday.com/images/91829.jpg?w=225" srcset="https://www-images.christianitytoday.com/images/91829.jpg?w=450 2x" width="225" alt="September" title="September" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2019/september/">September 2019</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Print + Digital Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2019/september/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=117423&cds_from_id=ctmagdrpdwnsub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/ct/search/"><div class="input-addon-group d-flex align-items-center"><input class="clearField search-component" name="query" value="" type="text" /><input class="submit" type="submit" /></div>
</form></div>
</div>
</div>
</div>
<div class="l-outer"><div class="js-topAd readermode-ad display-none"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=46357659/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=46357659/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90,970x250/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="l-page js-socialShareAdjust"><div class="section u-cf content-full breaking_news_banner border-bottom-white"><div class="js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></div>
</div>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"
	  },
	  "headline": "Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%",
	  
	  "image": "https://www-images.christianitytoday.com/images/91840.jpg",
	  
	  "datePublished": "8/19/2019 6:00:00 AM",
	  "dateModified": "8/20/2019 9:09:58 AM",
	  "author": {
	    "@type": "Person",
	    "name": "Griffin Paul Jackson"
	  },
	  "publisher": {
	     "name": "Christianity Today",
	     "@type": "Organization",
	     "logo": {
	        "@type": "ImageObject",
	        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
	     }
	  },
	  "description": "Why adoption has become a less popular option.",
	  "isAccessibleForFree": "False",
	  "hasPart":
	    {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector" : ".paywall"
	    }
	}
	</script><div class="js-readerMode " data-url="/ct/channel/ajax/getMoreContent.html?id=162337" data-type="readermode"><div class="u-left sticky-leftnav l-three js-rightnav"><h3 class="section-heading">Trending</h3><div class="timeline-leftnav"><ul class="nav leftnav-list storynav-list"><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/august/babylon-bee-satire-research-snopes-fake-news.html" class="title title-4_bolded">Study: Babylon Bee’s Satire Gets Shared by People Who Think It’s Real</a><div class="byline spacer-top-8">R. Kelly Garrett, Robert Bond, and Shannon Poulsen – The Conversation</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2019/july-august/costly-obedience-mark-yarhouse-celibate-gay-christians.html" class="title title-4_bolded">Celibate Gay Christians: Neither Shockingly Conservative nor Worryingly Liberal</a><div class="byline spacer-top-8">Ed Shaw</div>
</li><li><div class="slug uppercase"><a href=""></a></div>
<a href="/ct/2019/april/rosalind-picard-mit-professor-meets-author-knowledge.html" class="title title-4_bolded">An MIT Professor Meets the Author of All Knowledge</a><div class="byline spacer-top-8">Rosalind Picard</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/august/assemblies-of-god-elects-first-woman-general-secretary-donn.html" class="title title-4_bolded">Assemblies of God Elects First Woman to Top Leadership Team</a><div class="byline spacer-top-8">Megan Fowler</div>
</li><li><div class="slug uppercase"><a href="/news">News</a></div>
<a href="/news/2019/april/hong-kong-pastor-occupy-umbrella-movement-chu-yiu-ming.html" class="title title-4_bolded">Hong Kong Pastor Facing Prison Preaches the Sermon of His Life</a><div class="byline spacer-top-8">Kate Shellnutt</div>
</li></ul></div>
<div class="spacer-top-25 u-cf social-nav-item">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"
					data-shareurl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?"
					data-sharetitle="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&title=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="162337"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%&body=https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=162337" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
<div class="js-displayArticleContent"><div class="js-articleContent l-nine u-right"><div class="js-fixedHeader_start"><div class="section blockContent" ><span class="featured_slug spacer-left-neg-20 slug-category flag-news">News 
							</span></div><span class="js-readerModeImage"></span><div class="meta-container" itemscope="" itemtype="http://schema.org/Article"><h2 class="title article-title" itemprop="name">
							Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%
							</h2><div class="deck spacer-top-5 spacer-bottom-10" itemprop="description">Why adoption has become a less popular option.</div>
<div class="article-byline byline js-addReadermode"><span itemprop="author">Griffin Paul Jackson</span><span class="postdate" itemprop="datePublished">| August 19, 2019</span></div>
</div>
<div><span class="js-checkBrowser" id="Unknown"></span><div class="spacer-top-20 js-articleRegularImage"><div class="" itemprop="image"><img src="https://www-images.christianitytoday.com/images/91840.jpg?w=700" srcset="https://www-images.christianitytoday.com/images/91840.jpg?w=1400 2x" width="700" alt="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" title="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" /></div>
<div class="credit spacer-top-3 spacer-bottom-5">
					Image:
					<a href="https://www.gettyimages.com/detail/photo/low-section-of-pregnant-woman-standing-and-going-royalty-free-image/1087470288?adppopup=true">Malte Mueller</a></div>
</div>
<div id="body" class="content-body spacer-top-30 paywall"><p class="text">As the wave of pro-life legislation continues to roll across the United States&mdash;<a href="https://www.npr.org/sections/health-shots/2019/06/05/729753903/early-abortion-bans-which-states-have-passed-them" class="">nine states</a> have passed significant abortion restrictions already this year&mdash;adoption inevitably comes up as an alternative. But it&rsquo;s not a popular one.</p>
<p class="text">Chuck Johnson, president of the National Council For Adoption, told <em><a href="https://www.theatlantic.com/health/archive/2019/05/why-more-women-dont-choose-adoption/589759/" class="">The Atlantic</a></em>in May that both pro-life and pro-choice pregnancy centers fail to adequately promote adoption as a viable option.</p>
<p class="text">Among each, the rate at which women are referred to adoption agencies hovers around 1 percent.</p>
<p class="text">As of 2018, Planned Parenthood performed <a href="https://www.nationalreview.com/2019/01/planned-parenthood-annual-report-disproves-narrative/" class="">118 abortions</a> for every adoption referral. And among the pro-life crowd, adoption comes up as a talking point, but usually on the other side of the equation: &ldquo;We&rsquo;ve done a great job of conveying that adoption is a good option for the family adopting, but not for the birth mother,&rdquo; Johnson said.</p>
<p class="text">But fewer moms are in the position to choose adoption to begin with. The birthrate hit a <a href="https://www.cdc.gov/nchs/data/vsrr/vsrr-007-508.pdf" class="">historic low</a> last year. Plus, there&rsquo;s far more support around single motherhood.</p>
<p class="text">Prior to 1973, <a href="https://pdfs.semanticscholar.org/28b8/53b807cffb0fcaddc130e659b060db07fb45.pdf?_ga=2.218298265.1255362458.1562948977-1255965830.1562948977" class="">9 percent</a> of babies born to never-married women were relinquished for adoption. By the &rsquo;80s, 2 percent. And since the mid-&rsquo;90s, fewer than 1 percent, per <a href="http://www.adoptioncouncil.org/blog/2017/02/adoption-study-discusses-current-state-of-adoption" class="">National Adoption Data</a>.</p>
<h4 class="subhead">The Invisible Option</h4>
<p class="text">These days, expectant mothers see their choices as parent or terminate&mdash;and have a decision in mind by the time they make it to a crisis pregnancy center or abortion clinic.</p>
<p class="text">&ldquo;Generally, it&rsquo;s an either/or,&rdquo; said Laura Echevarria, director of communications for the pro-life National Right to Life Committee. &ldquo;We really try to present [adoption] . . . as a real option.&rdquo;</p>
<p class="text">Many Christian advocates favor efforts to promote family unity and, ideally, avoid the need for adoption in the first place. In urging mothers to choose life, pregnancy center staff emphasize the inherent value and strength they see in each mother, so many leave seeing themselves as more capable to parent.</p>
<p class="text">Those who are involved in adoption&mdash;particularly birth parents&mdash;know the stigma firsthand.</p>
<p class="text">&ldquo;People project their image of a birth mother on to me, thinking I&rsquo;m irresponsible, uncaring, and a bad mom,&rdquo; <a href="https://adoption.org/can-change-negative-stigma-around-birth-mothers" class="">wrote</a> one birth mom and open adoption advocate, Annaleece Merrill.</p>
<p class="text">This view extends into pro-life circles as well, according to Kelly Rosati, a consultant and former Focus on the Family vice president.</p>
<p class="text">&ldquo;I don&rsquo;t think the church, as a whole, has any idea how disfavored adoption is generally, but especially not within the community of women who seek support at pro-life pregnancy centers ,&rdquo; she told CT. &ldquo;Unless this changes, it will not be chosen in large numbers by women who will otherwise be choosing abortion.&rdquo;</p><div class="align-center spacer-bottom-15"><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=Pro-LifeMovement/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
<h4 class="subhead">Making Adoption More Compelling</h4>
<p class="text">When it comes to private infant adoption in the US, there are far more families looking to adopt than there are pregnant women looking to place their children. Promulgating adoption is not a matter of making adoption more palatable to the public, but rather to expectant mothers.</p>
<p class="text">&ldquo;We need to look at the experience of relinquishment for the birth parent, which is a difficult and often gut-wrenching decision to make,&rdquo; said Kris Faasse, senior vice president of clinical operations at Bethany Christian Services.</p>
<p class="text">Counselors must recognize the need for time and clarity. Moms may not be ready to consider adoption when they are still in the shock of an unplanned pregnancy. They also need to trust the process and believe that their role as birth parents will be honored in adoption agreements.</p>
<p class="text">Echevarria agrees that open adoption, which allows the birth parent (or parents) to have a relationship with the child and adoptive family, needs to be better understood. Mothers who can have ongoing contact with their children may be more inclined to pursue adoption.</p>
<p class="text">Rosati believes much of the negativity around adoption is based on outdated perceptions of closed adoption, when mothers were cut off from further contact. &ldquo;Modern child welfare practices typically include some measure of openness, which benefits all members of the adoption triad&mdash;the child, birth parents, and adoptive parents,&rdquo; said Rosati, mother to four children adopted from foster care.</p>
<p class="text">She has detected a &ldquo;very robust anti-adoption sentiment&rdquo; among some pro-lifers when they contrast adoption to the choice to parent a child themselves. While churches celebrate adoption as a good outcome for children and for adoptive families, it can be seen as a failure on the birth mother&rsquo;s part.</p>
<p class="text">&ldquo;There is still a sense that birth parents making an adoption plan are abandoning their child, when in reality they are making a self-sacrificial decision based in love and rooted in the child&rsquo;s best interest,&rdquo; Rosati said.</p>
<p class="text">To make adoption a more compelling option for moms, advocates want to highlight more recent, realistic &ldquo;success stories.&rdquo; Women who choose adoption are significantly more likely to <a href="https://www.americanadoptions.com/adoption/adoption_stats" class="">finish their education</a>, find gainful employment , and marry and have children, said Johnson.</p><p class="text">Though there are hard moments for all involved, there is a lot to celebrate in the opportunities made possible through adoption.</p>
<p class="text">&ldquo;I&rsquo;d like to see a major public relations campaign featuring, among others, celebrity adoptees, birth parents, and adoptive parents &hellip; to negate the negative stereotypes about adoption and demystify the adoption process,&rdquo; Rosati said.</p>
<h4 class="subhead">Compassion from the Church</h4>
<p class="text">In some ways, the internet has made domestic adoption more transactional, according to Faasse at Bethany. She has seen birth moms go through the process and have expenses paid but not receive support to address grief and family relationships after the placement.</p>
<p class="text">&ldquo;It is also essential for the church to offer love and compassion to those expectant parents facing difficult decisions,&rdquo; she added.</p>
<p class="text">While fewer than just a half a percent of mothers will make the difficult decision of placing a baby for adoption, many more will have the decision made for them, by circumstances and state policies. More than <a href="https://www.adoptuskids.org/meet-the-children/children-in-foster-care/about-the-children" class="">100,000</a> kids are waiting to be adopted from foster care in the US.</p>
<p class="text">&ldquo;We&rsquo;re not taking the kids in our communities right now who need adoptive families,&rdquo; Rosati said. We&rsquo;re going to need to walk our talk in much larger numbers before we&rsquo;re viewed as credible urging adoption instead of abortion.&rdquo;</p>
<p class="bio">Griffin Paul Jackson is a Chicago-based writer.</p><div class="spacer-bottom-20 ">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<span class="js-countPages" data-pages="1"></span><span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="l-full"></div>
<div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-top-25 spacer-bottom-20 js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-15">
							Current Issue
						<div class="currentIssueDateSection spacer-top-10 u-cf"><span><a href="/ct/2019/september/">September 2019</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></span></div>
</div>
<div class="section spacer-top-5 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-15"><a class="js-clickTrack " href="/ct/2019/september/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September" title="September" /></a></div>
<a href="/ct/2019/september/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2019/september/classical-christian-schools.html" data-category="Article" data-action="RightNav Current Issue" data-label="The Rise of the Bible-Teaching, Plato-Loving, Homeschool Elitists"><strong>The Rise of the Bible-Teaching, Plato-Loving, Homeschool Elitists</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/september/ethiopian-orthodox-christians-deforestation-creation-care.html" data-category="Article" data-action="RightNav Current Issue" data-label="Churches Are Saving Ethiopia's Last Remaining Native Trees">Churches Are Saving Ethiopia's Last Remaining Native Trees</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/september/liz-dong.html" data-category="Article" data-action="RightNav Current Issue" data-label="Confessions of a Chinese Dreamer">Confessions of a Chinese Dreamer</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li></ul></div>
</div>
</div>
</div>
<div class="js-socialBtnCont bg-light-gray  spacer-inner-top-15 spacer-inner-bottom-15 spacer-inner-left-15 spacer-bottom-20"><div class="u-left spacer-right-30"><div class="fb-like" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a href="https://twitter.com/ctmagazine" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @ctmagazine</a></div>
<div class="l-full spacer-bottom-20 border-bottom-black spacer-inner-bottom-10 is-invisible"><div id="newsletters" class="newsletter-section"><div class="section heading-section heading-section-lg">Free Newsletters</div>
<form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="ctdirect-html" name="list" checked="checked" /><label for="ctdirect-html"></label><a href="https://newsletters.christianitytoday.com/ctdirect/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
										</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Get the most recent headlines and stories from Christianity Today delivered to your inbox daily." /></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="https://newsletters.christianitytoday.com/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
										</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CTWeekly delivers the best content from ChristianityToday.com to your inbox each week." /></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="https://newsletters.christianitytoday.com/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
										</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!" /></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="https://newsletters.christianitytoday.com/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
										</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker." /></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="gallireport" name="list" checked="checked" /><label for="gallireport"></label><a href="https://newsletters.christianitytoday.com/gallireport/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">ctdirect-html,ctweekly-html,todayschristianwoman,booksandculture-html,gallireport
										</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Want to stay informed but a little short on free time? Try The Galli Report, a weekly newsletter giving you 5 must-read articles for thought leaders handpicked by CT Editor Mark Galli." /></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" class="text nlField-email clearField newsletterEmailInput" name="email" value="Email Address" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" class="newsletterSubmitInput nl-submit" src="/ct/channel/img/btn_go.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Magazine panel" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=113021&cds_from_id=ctnlformfollowup" /><input type="hidden" name="optInType" value="" /></form><div class="more-rightView spacer-top-10"><a class="read-more" href="/myaccount/?page=newsletters">More Newsletters</a></div>
</div>
</div>
<div class="section-newsletters spacer-top-10 "><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter" data-newsletterurl="/ct/channel/ajax/newsletter.html"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox!</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from CT Direct, CT Weekly, CT Women, Books & Culture and Gallireport newsletters" /></div>
<input type="hidden" name="source" value="ChristianityToday" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/ct/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><span class="js-fixedHeader_stop"></span></div>
</div></div><div class="centered-content"><div class="follow-links spacer-inner-top-20"><div class="u-left spacer-right-30 content-inside"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span class="spacer-top-10 display-inlineBlock">Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></div>
<div class="spacer-bottom-20 content-inside"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span class="spacer-bottom-20 spacer-top-10">Join the conversation on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></div>
</div>
<div class="centered-content_inner"><div class="section-bordered-both u-cf topicsList spacer-bottom-25 " id=""><div class="section"><span class="topics headings-small u-left">Tags:</span><div class="related-topics"><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14199" data-category="Article" data-action="Article Tag" data-label="Abortion">Abortion</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=14205" data-category="Article" data-action="Article Tag" data-label="Adoption">Adoption</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15017" data-category="Article" data-action="Article Tag" data-label="Orphans">Orphans</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15098" data-category="Article" data-action="Article Tag" data-label="Pregnancy">Pregnancy</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15106" data-category="Article" data-action="Article Tag" data-label="Pro-Choice Movement">Pro-Choice Movement</a><span class="seperator"></span><a class="nav_item js-clickTrack" href="/ct/keyword/redirect.html?keywordid=15108" data-category="Article" data-action="Article Tag" data-label="Pro-Life Movement">Pro-Life Movement</a></div>
</div>
<div class="spacer-top-10 section"><span class="topics headings-small u-left">From Issue:</span><div class="related-topics"><a class="nav_item" href="/ct/2019/september/">September 2019</a>, <a href="/ct/2019/" class="nav_item">Vol. 63</a>, No. 7, Pg 19, "The Third Choice"</div>
</div>
</div>
<span class="js-getList js-noReaderMode" id="162337"></span></div>
</div>
<div class="support-work spacer-bottom-5"><div class="u-cf spacer-bottom-20"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa"><img class="u-left spacer-right-10" src="https://www-images.christianitytoday.com/images/91826.jpg?w=60" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=120 2x" width="60" alt="September" title="September" /></a><div class="content-inside display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">Support our work</a></div>
 Subscribe to CT and
					<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200153&cds_from_id=ct-eoa">get one year free</a></span>.
				</div>
</div>
</div>
</div>
</div>
</div>
<div class="l-full u-left custom-block border-top-black"><div class="blockContent"><span class="section heading-section heading-section-lg spacer-bottom-15">More from this Issue</span><a class="more color-red uppercase u-right spacer-top-20 spacer-bottom-25" href="/ct/2019/september/">Read This Issue</a></div>
<div class="more-from"><div class="deck spacer-top-5 spacer-bottom-30 archives-user_text">This article is from the <a href="/ct/2019/september/" class="color-red">September 2019 issue</a>. </div>
<ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30"><div class="img-container"><a href="/ct/2019/september/timothy-carney-alienated-america-fellowship-deficit.html" title="Fixing the Fellowship Deficit in America’s Struggling Communities" class="js-clickTrack" data-type="article" data-id="162352" data-category="Article" data-action="More From This Issue" data-label="Fixing the Fellowship Deficit in America’s Struggling Communities"><img class="u-left spacer-right-20 " src="https://www-images.christianitytoday.com/images/91716.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91716.jpg?w=440 2x" width="220" alt="Fixing the Fellowship Deficit in America’s Struggling Communities" title="Fixing the Fellowship Deficit in America’s Struggling Communities" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Book Review" href="/ct/books/reviews/">Book Review</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/september/timothy-carney-alienated-america-fellowship-deficit.html" data-type="article" data-id="162352" data-category="Article" data-action="More From This Issue" data-label="Fixing the Fellowship Deficit in America’s Struggling Communities">Fixing the Fellowship Deficit in America’s Struggling Communities<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a></li><li class="l-three l-grid_item spacer-bottom-30"><div class="img-container"><a href="/ct/2019/september/forgive-us-our-medical-debts-rip-churches.html" title="How US Churches Cover Millions in Medical Debt" class="js-clickTrack" data-type="article" data-id="162336" data-category="Article" data-action="More From This Issue" data-label="How US Churches Cover Millions in Medical Debt"><img class="u-left spacer-right-20 " src="https://www-images.christianitytoday.com/images/91712.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91712.jpg?w=440 2x" width="220" alt="How US Churches Cover Millions in Medical Debt" title="How US Churches Cover Millions in Medical Debt" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="news" href="/ct/search?type=contenttype&contenttype=news&order=newest">News</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/september/forgive-us-our-medical-debts-rip-churches.html" data-type="article" data-id="162336" data-category="Article" data-action="More From This Issue" data-label="How US Churches Cover Millions in Medical Debt">How US Churches Cover Millions in Medical Debt</a></li><li class="l-three l-grid_item spacer-bottom-30"><div class="img-container"><a href="/ct/2019/september/dana-robert-faithful-friendships-boundary-crossing.html" title="Why Christians Have a Knack for Boundary-Crossing Friendships" class="js-clickTrack" data-type="article" data-id="162351" data-category="Article" data-action="More From This Issue" data-label="Why Christians Have a Knack for Boundary-Crossing Friendships"><img class="u-left spacer-right-20 " src="https://www-images.christianitytoday.com/images/91719.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91719.jpg?w=440 2x" width="220" alt="Why Christians Have a Knack for Boundary-Crossing Friendships" title="Why Christians Have a Knack for Boundary-Crossing Friendships" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Book Review" href="/ct/books/reviews/">Book Review</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/september/dana-robert-faithful-friendships-boundary-crossing.html" data-type="article" data-id="162351" data-category="Article" data-action="More From This Issue" data-label="Why Christians Have a Knack for Boundary-Crossing Friendships">Why Christians Have a Knack for Boundary-Crossing Friendships<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a></li></ul></div>
<div class="l-three position-relative alignCenter u-right spacer-bottom-30 bg-light-gray spacer-inner-top-20 spacer-inner-bottom-20"><a href="/ct/2019/september/" class="img js-clickTrack active-ftn spacer-bottom-10" data-category="Article" data-action="More From This Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September" title="September" /></a><div class="more color-red uppercase"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=235474&cds_from_id=CT-EOA-IssuePan-Sub" class="img js-clickTrack alignCenter" data-category="Article" data-action="More From This Issue" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></div>
</div>
<div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<div class="blockContent spacer-bottom-20 border-bottom-black spacer-inner-top-15 border-top-black"><div class="section heading-section heading-section-lg spacer-bottom-25">Read These Next</div>
<ul class="l-grid section"><li class="l-three l-grid_item spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<div class="img-container"><a href="/news/2019/august/southwestern-swbts-reckoning-over-paige-patterson-abuse-law.html" title="Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit" class="js-clickTrack" data-type="article" data-id="162436" data-category="Article" data-action="Read These Next Related" data-label="Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit"><img src="https://www-images.christianitytoday.com/images/91809.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91809.jpg?w=440 2x" width="220" alt="Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit" title="Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="News" href="/news/">News</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/news/2019/august/southwestern-swbts-reckoning-over-paige-patterson-abuse-law.html" data-type="article" data-id="162436" data-category="Article" data-action="Read These Next Related" data-label="Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit">Southwestern Distances Itself from Paige Patterson in Sex Abuse Lawsuit</a><div class="deck spacer-top-5">He was the face of Southern Baptist seminary. Now the school keeps taking steps to separate from his legacy.</div>
<div class="byline spacer-top-8">David Roach</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<div class="img-container"><a href="/ct/2019/september/sociology-are-women-more-religious-men-or-more-intimate.html" title="Are You Close to God? Your Answer Affects How You Read Scripture" class="js-clickTrack" data-type="article" data-id="162390" data-category="Article" data-action="Read These Next Related" data-label="Are You Close to God? Your Answer Affects How You Read Scripture"><img src="https://www-images.christianitytoday.com/images/91823.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91823.jpg?w=440 2x" width="220" alt="Are You Close to God? Your Answer Affects How You Read Scripture" title="Are You Close to God? Your Answer Affects How You Read Scripture" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="interview" href="/ct/search?type=contenttype&contenttype=interview&order=newest">Interview</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/september/sociology-are-women-more-religious-men-or-more-intimate.html" data-type="article" data-id="162390" data-category="Article" data-action="Read These Next Related" data-label="Are You Close to God? Your Answer Affects How You Read Scripture">Are You Close to God? Your Answer Affects How You Read Scripture<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">Women tend to feel more connected to God. But a new study says that both men and women who seek spiritual intimacy view the Bible more literally.</div>
<div class="byline spacer-top-8">Interview by Rebecca Randall</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<div class="img-container"><a href="/ct/2019/august-web-only/christian-case-against-orphanage-kandiah-gls.html" title="The Christian Case Against the Orphanage" class="js-clickTrack" data-type="article" data-id="162325" data-category="Article" data-action="Read These Next Related" data-label="The Christian Case Against the Orphanage"><img src="https://www-images.christianitytoday.com/images/91649.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91649.jpg?w=440 2x" width="220" alt="The Christian Case Against the Orphanage" title="The Christian Case Against the Orphanage" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Speaking Out" href="/ct/keyword/redirect.html?keyword=Speaking Out&group=ctsection">Speaking Out</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/august-web-only/christian-case-against-orphanage-kandiah-gls.html" data-type="article" data-id="162325" data-category="Article" data-action="Read These Next Related" data-label="The Christian Case Against the Orphanage">The Christian Case Against the Orphanage</a><div class="deck spacer-top-5">Children need a stable family, not institutional care.</div>
<div class="byline spacer-top-8">Krish Kandiah</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<div class="img-container"><a href="/ct/2019/september/sexual-ethics-liberating-not-repressive.html" title="Celebrate Sexual Ethics; Don’t Apologize for Them" class="js-clickTrack" data-type="article" data-id="162389" data-category="Article" data-action="Read These Next Related" data-label="Celebrate Sexual Ethics; Don’t Apologize for Them"><img src="https://www-images.christianitytoday.com/images/91774.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/91774.jpg?w=440 2x" width="220" alt="Celebrate Sexual Ethics; Don’t Apologize for Them" title="Celebrate Sexual Ethics; Don’t Apologize for Them" /></a></div>
<div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Editorial" href="/ct/keyword/redirect.html?keyword=Editorial&group=ctsection">Editorial</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2019/september/sexual-ethics-liberating-not-repressive.html" data-type="article" data-id="162389" data-category="Article" data-action="Read These Next Related" data-label="Celebrate Sexual Ethics; Don’t Apologize for Them">Celebrate Sexual Ethics; Don’t Apologize for Them<span class="subscriber-icon"><img src="/system/img/icon_lock.svg" width="10" height="12" alt="Subscriber Access Only" title="Subscriber Access Only" /></span></a><div class="deck spacer-top-5">We can take pride and joy in the historic, biblical view of human sexuality.</div>
<div class="byline spacer-top-8">Andrea Palpant Dilley</div>
</li></ul></div>
<div class="border-top-black promo-ad"><div class="spacer-bottom-20 display-inline">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
<div class="spacer-bottom-20 display-inline">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript></div>
</div>
</div>
<div class="slideshow slideshow-fullpage is-invisible" id="fullImageModal"><div class="js-fullPageSlider" data-itemid="162337"><div class="slideshow-header"><span class="close-slideshow js-closeModal"><img src="/system/img/btn_close_x.svg" title="Press 'Esc' to close" alt="Press 'Esc' to close" width="13" height="13" class="" /></span><h3 class="slideshow-title js-articleTitle">
								Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%
							</h3></div>
</div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /><div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html" data-shareurl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?" data-sharetitle="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&title=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="162337"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.htmllinkedin&title=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.htmllinkedin&title=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.htmlreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%&body=https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=162337" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
<div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September 2019" title="September 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/f/fatherhood/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Fatherhood">Fatherhood</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">Pro-Life and Pro-Choice Clinics Have the Same ...</span><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><a class="link-txt" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=239207">Subscribe</a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html">exit</a></li></ul></div>
</div>
<div class="js-searchShareCont u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box js-searchBox"><div class="header-content"><form method="get" action="/ct/search/"><div class="form-group-inline flex-justify-center"><label>Search:</label><div class="input-group"><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input type="submit" class="submit" src="/ct/channel/img/btn_go.gif" /></div>
</div>
</form></div>
</div>
<div class="u-cf js-shareBox section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&title=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&via=CTMagazine&text=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2019%2fseptember%2fpro-life-and-pro-choice-clinics-have-same-adoption-referral.html&sharetext=Pro-Life+and+Pro-Choice+Clinics+Have+the+Same+Adoption+Referral+Rate%3a+1%25+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%&body=https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html"><span>email</span></a></li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=162337" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/faq.html" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/partner-with-us/ctmagazine/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/contactus.html" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Subscriber&nbsp;Help</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/en-espanol/" target="_parent">En&nbsp;Espa&ntilde;ol</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.ctkorea.net/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/international/" target="_parent">Global&nbsp;Christianity</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="global-footer_newsletter-heading uppercase align-center spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" value="ctweekly-html" name="list" /><p><strong>
											Sign up for our free Christianity Today Weekly newsletter:
										</strong> CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" class="text nlField-email clearField newsletterEmailInput" name="email" value="ENTER YOUR EMAIL" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" class="newsletterSubmitInput nl-submit" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=200560&cds_from_id=ctNLfollow" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper spacer-bottom-10 u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><div class="global-footer_links-widgets first"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li class="main-list_item"><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/myaccount?page=contact" target="_parent">Contact Us</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></div>
</div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2019 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
					</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/javascript/vendor/jquery-latest.js"></script><script src="/system/javascript/vendor/jquery-ui.min.js?09082018"></script><script src="/system/javascript/sites/ct/site.js?09082018"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'Pro-Life and Pro-Choice Clinics Have the Same Adoption Referral Rate: 1%' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (CT Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalHeaderOverlay display-none" style="display:none;"></div>
<div id="slideout" data-delay="5" data-site="ctmag" data-area="article" data-category="" data-status="guest" data-keyword="" data-source="feed" data-platform=""><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a><div class="slideAd"></div>
</div>
<script src="/system/slideshow/js/slideshow.js"></script><script>
$('#global-footer_newsletter .newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/ct/2019/september/pro-life-and-pro-choice-clinics-have-same-adoption-referral.html', 'Footer');

});

</script><script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 250,
						marginTop: 225
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script></body></html>