<!DOCTYPE html><html lang="en"><head><meta charset="utf-8" />
<title>11月的神圣周：为受迫害者提出的一个温和建议 | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/126307.jpg?h=123&w=220" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html"></link><meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<meta name="facebook-domain-verification" content="tdepcr5c5x38az81knrsahlomklka0" />
<meta name="siteID" value="1" />
<meta name="channelID" value="162" />
<!-- Facebook Pixel Code-->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1800576576821396');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
  </script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<script type="text/javascript">
			var userStatus = 'guest';
		
		function setUserStatus() {
		    if (typeof window.abtasty.send !== 'undefined') {
				window.abtasty.send('segment', {
					s: {
						userStatus: userStatus
					}
				});
		    } else {  
		       setTimeout(setUserStatus, 100);
		    }
		}
	</script><script type="text/javascript" src="https://try.abtasty.com/95e3c6655ef7d5ce2e00b8a7e977c8b9.js" onload="setUserStatus();"></script><script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o4tkw');
		twq('track','PageView');
	</script><link rel="stylesheet" href="/system/css/system.css?10112021"></link><link rel="stylesheet" href="/system/slideshow/css/slideshow.css?03172021"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true}, {'cookieFlags': 'Secure'});
				ga('require', 'linker');
        ga('set', 'userId', '2');

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'}, {'cookieFlags': 'Secure'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Knox Thames');
					ga('set', 'dimension5', 'Sofia Castillo');
				
				ga('set', 'dimension7', "Unlocked");

			 	
		ga('set', 'dimension9', 'Chinese (Simplified)');
		ga('set', 'dimension10', 'true');
		
		
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '11/10/2021');
			
		ga('set', 'dimension6', '11/10/2021');
	
						ga("set", "contentGroup1", "Politics and Current Affairs");
					
							ga("set", "contentGroup4", "International, International Day of Prayer for the Persecuted Church, Religious Freedom");
						
			ga("set", "contentGroup2", "Sofia Castillo");
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				
				 gtag('config', 'G-2P7KM6QEMN');

				</script><script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26374210');
    vgo('setTrackByDefault', true);

    vgo('process');
</script><script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js">
	window.SASIA_VIEWTRACKER_DEBUG = false;
	window.SASIA_VIEWTRACKER_ALLOW_BLURRED = false;
</script><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:6};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
			</script><script>
		!function() {
			var t = window.driftt = window.drift = window.driftt || [];
			if (!t.init) {
			if (t.invoked) return void (window.console && console.error && console.error("Drift snippet included twice."));
				t.invoked = !0, t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
				t.factory = function(e) {
				return function() {
					var n = Array.prototype.slice.call(arguments);
					return n.unshift(e), t.push(n), t;
				};
			}, t.methods.forEach(function(e) {
				t[e] = t.factory(e);
			}), t.load = function(t) {
				var e = 3e5, n = Math.ceil(new Date() / e) * e, o = document.createElement("script");
				o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + n + "/" + t + ".js";
				var i = document.getElementsByTagName("script")[0];
				i.parentNode.insertBefore(o, i);
			};
			}
		}();
		drift.SNIPPET_VERSION = '0.3.1';
		drift.load('g7syf4z5zgui');
	</script><script>
		function getRandomInt(min, max) {
			min = Math.ceil(min);
			max = Math.floor(max);
			return Math.floor(Math.random() * (max - min)) + min;
		}
		var random = getRandomInt(1,100);
		if( random <= 50 ) {
			document.cookie = "DriftPlaybook=A"
		} else {
			document.cookie = "DriftPlaybook=B"
		}
	</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Knox Thames" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="11月的神圣周：为受迫害者提出的一个温和建议" />
<meta name="og:description" content="从万圣节（All Saints’ Day）到国际祈祷日，让我们向受困的信徒致敬，在倡导所有人的宗教自由时遵循三个规则。" />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/126307.jpg?h=675&w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="11月的神圣周：为受迫害者提出的一个温和建议" />
<meta name="twitter:description" content="从万圣节（All Saints’ Day）到国际祈祷日，让我们向受困的信徒致敬，在倡导所有人的宗教自由时遵循三个规则。" />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/126307.jpg?h=675&w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><link rel="stylesheet" href="/ct/channel/css/channel.css?10062021"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content="International,International Day of Prayer for the Persecuted Church,Religious Freedom" />
<meta name="description" content="从万圣节（All Saints’ Day）到国际祈祷日，让我们向受困的信徒致敬，在倡导所有人的宗教自由时遵循三个规则。" />
<meta name="editor" content="Sofia Castillo" />
<meta name="articleSection" content="Politics and Current Affairs," />
<meta property="fb:app_id" content="182266728542314" />
<link rel="next" href="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?start=2"></link></head><body><!-- Jump directly to the Content is used on the articles page to skip the navigation and jump on main content -->
<a class="accessible p-absolute" href="#accessibility-jump-to-content">Jump directly to the Content</a><div class="global-header z-index10 desktop-true d-flex"><figure class="global-header_logo spacer-left-10 spacer-inner-right-20"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></figure><ul class="global-header_menus align-center d-flex p-relative list-unstyled"><li class="global-header_menus-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link uppercase" target="_parent">Who We Are</a><ul class="submenu submenu_ministry"><li class="submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li class="submenu-item"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li class="submenu-item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="submenu-item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="global-header_menus-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link uppercase">What We Do</a><div class="submenu submenu_brands"><ul class="u-left spacer-right-50"><li class="submenu-item"><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li></ul><ul class="u-left"><li class="submenu-item"><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li class="submenu-item"><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li class="submenu-item"><a href="https://www.churchsalary.com/" target="_parent">ChurchSalary</a></li><li class="submenu-item"><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li class="submenu-item"><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="global-header_menus-item"><a class="js-clickTrack uppercase" data-category="NL Sub" data-action="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" data-label="Global Header" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="global-header_menus-item"><a class="js-clickTrack uppercase strong color-red" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Now</a></li></ul></div>
<div class="global-navigation z-index10 mobile-true u-cf"><figure class="favicon"><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org_mark.svg" width="22" height="22" /></a></figure><div class="navigation-bar js-globalNavTrigger"><figure class="navigation-trigger"><img class="navigation-icon js-topNavIcon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /></figure><span class="navigation-bar_explore d-flex align-items-center mobile-true js-topNavIcon js-navIcon">Explore</span><ul class="navigation-dropdown js-Nav"><li class="navigation-dropdown-item js-navdrop-down"><a href="https://www.christianitytoday.org/who-we-are/" class="over" target="_parent">Who We Are</a><img class="arrow arrow-down arrow-who" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="navigation-dropdown-menu js-menuItemContainer dropdown-menu-first"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="navigation-dropdown-item js-navdrop-down"><a href="https://www.christianitytoday.org/what-we-do/" class="over" target="_parent">What We Do</a><img class="arrow arrow-down arrow-what" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="navigation-dropdown-menu js-menuItemContainer dropdown-menu-second"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.churchsalary.com/" target="_parent">ChurchSalary</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate" target="_parent">Give by Check</a></li></ul></li><li class="navigation-dropdown-item"><a href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="navigation-dropdown-item"><a href="https://www.christianitytoday.org/give/" class="color-red" target="_parent">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><figure class="ad-top align-center bg-black spacer-inner-top-10 spacer-inner-bottom-10"><div class="ajaxAd" viewid="70830755" site="ctmag" area="article" position="top_1" size="728x90,970x250" category="" keyword="" platform="" status="guest" visit_source="feed" ></div></figure><div class="header-nav p-relative align-center bg-white"><header class="border-bottom-light-gray"><div class="container p-relative"><figure class="header-logo spacer-inner-bottom-10 spacer-inner-top-10"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></figure><div class="user-info item-dropdown uppercase spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=253704" class="storelink">Subscribe</a></span></div>
</div>
</header><nav class="main-navbar"><ul class="navbar d-flex justify-content-center align-items-center js-menuContainer js-exploreDropDownMenu"><li class="nav-item js-menuTrigger"><a class="nav-item-link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" alt="Sections Dropdown" title="Sections Dropdown" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img class="caret" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase align-items-center d-flex"><img class="logo-small spacer-right-15" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav subnav d-flex uppercase"><li class="subnav-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav list-unstyled d-flex spacer-top-25"><li class="nav-column w-275 spacer-right-45"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/archives/">The Magazine</a></h5><div class="currentissue-box d-flex js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><figure class="shadow spacer-top-5 spacer-right-10 spacer-bottom-10"><a class="js-clickTrack" href="/ct/2021/november/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/125985.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/125985.jpg?w=280 2x" width="140" alt="November 2021" title="November 2021" /></a></figure><ul class="list align-left"><li class="list-item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/2021/november/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="list-item spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="list-item spacer-bottom-10"><a href="/ct/member-benefits/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Subscribe</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Give a Gift</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://www.christianitytoday.org/give/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15">Special Sections</h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/languages/espanol" data-category="Article" data-action="TopNav Explore" data-label="Espa&ntilde;ol">Espa&ntilde;ol</a> | <a class="nav_link js-clickTrack" href="/ct/languages" data-category="Article" data-action="TopNav Explore" data-label="All Languages">All Languages</a></li></ul><h5 class="heading-xs uppercase align-left spacer-bottom-15 spacer-top-25"><a href="/ct/blogs/">Blog Forum</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/better-samaritan/" data-category="Article" data-action="TopNav Explore" data-label="The Better Samaritan">The Better Samaritan</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/scot-mcknight/" data-category="Article" data-action="TopNav Explore" data-label="Jesus Creed">Jesus Creed</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/blogs/" data-category="Article" data-action="TopNav Explore" data-label="All Blogs">All Blogs</a></li></ul></li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/topics/"> Topics &amp; People</a></h5><ul class="list"><li class="list-item"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="list-item"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="list-item"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="list-item"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="list-item"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="list-item"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="list-item"><a href="/ct/topics/b/bible/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Bible">Bible</a></li><li class="list-item"><a href="/ct/topics/c/coronavirus/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Coronavirus">Coronavirus</a></li><li class="list-item"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li></div>
<li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="All Topics & People">All Topics &amp; People</a></li></ul></li><li class="nav-column w-150"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/help/">Help & Info</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="list-item nav-item-tracking"><a href="/ct/newsletters" class="color-red uppercase js-clickTrack" target="_blank" data-category="NL Sub" data-action="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" data-label="Sections Header List Item">Free Newsletters</a><div class="follow-us d-flex align-items-center spacer-top-5 spacer-inner-top-10"><figure class="spacer-right-10"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" src="/system/img/icon_facebook.svg" /></a></figure><figure class="spacer-right-10"><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" src="/system/img/icon_twitter.svg" /></a></figure><figure class="spacer-right-10"><a href="/ct/feeds/" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></figure><figure class="spacer-right-10"><a href="https://www.instagram.com/ct_mag/?hl=en" target="_blank"><img width="16" height="16" title="Instagram" alt="Instagram" src="/system/img/icon_instagram.svg" /></a></figure><figure class=""><a href="https://t.me/ctmagazine" target="_blank"><img width="16" height="16" title="Telegram" alt="Telegram" src="/system/img/icon_telegram.svg" /></a></figure></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-item"><a class="nav-item-link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-item js-menuTrigger"><a class="nav-item-link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img width="15" height="7" class="caret caret4mag" src="/ct/channel/img/icon_triangle-lg.png" /><div class="subnav-top uppercase align-items-center d-flex"><ul class="nav subnav d-flex"><li class="subnav-item"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182695&cds_from_id=ctsubmenu_drpdwn_sub" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Subscribe</a></li><li class="subnav-item"><a href="/ct/member-benefits/" class="js-clickTrack" data-category="Sub Link" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="subnav-item"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=182696&cds_from_id=ctsubmenu_drpdwn_gift" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Give a Gift</a></li></ul></div>
<div class="nav subnav d-flex spacer-top-20 spacer-bottom-20"><div class="subnav-span-left d-flex align-left"><figure class="spacer-right-30"><a href="/ct/2021/november/" title=""><img src="https://www-images.christianitytoday.com/images/125986.png?h=195&w=225" srcset="https://www-images.christianitytoday.com/images/125986.png?w=450 2x" width="225" alt="November" title="November" /></a></figure><div class="o-hidden"><h3 class="themeCollection-sm"><a class="themeCollection-sm" href="/ct/2021/november/">November 2021</a></h3><div class="short-desc spacer-top-15 spacer-bottom-50"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="color-red js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span><span class="seprator">|</span><span><a class="color-red js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span></div>
<div class="text-sm spacer-top-15">
											*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="color-red js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Print + Digital Subscription</a></div>
</div>
<a class="button btn-primary js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2021/november/">View Current Issue</a></div>
</div>
<div class="subnav-span-right align-left"><h3 class="themeCollection-sm"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a></h3><div class="vault-component d-flex spacer-top-15 spacer-bottom-50"><figure class="spacer-right-15"><a href="/ct/archives/"><img src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a></figure><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<a class="button btn-primary js-clickTrack" data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/">View Issue Archives</a></div>
</div>
</div>
</div>
</li><li class="nav-item js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=51868" class="nav-item-link color-red js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Subscribe</a></li><li class="nav-item-search"><form class="navbar-search spacer-left-35 js-searchForm" method="get" action="/ct/search/"><div class="input-addon-group d-flex align-items-center"><div class="autocomplete-container autocomplete-d js-autocomplete js-searchRsltSuggestion" data-suggestionindex="christianitytoday" data-valuefield="url" data-labelfield="title" data-searchboxtoggle="true" data-optioncount="3" data-bttntext="View All results" data-placeholder="" data-logic="AND" data-defaultfacet="language:English; NOT contenttypedisplayname:Sponsor" data-pub=""></div>
<input class="submit" type="submit" /></div>
</form></li></ul></nav></div>
</div>
<div class="l-outer "><div class="js-displayArticleContent spacer-top-35"><script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html"
	  },
	  "headline": "11月的神圣周：为受迫害者提出的一个温和建议",
	  
	  "image": "https://www-images.christianitytoday.com/images/126307.jpg",
	  
	  "datePublished": "11/10/2021 4:00:00 PM",
	  "dateModified": "",
	  "author": {
	    "@type": "Person",
	    "name": "Knox Thames"
	  },
	  "publisher": {
	     "name": "Christianity Today",
	     "@type": "Organization",
	     "logo": {
	        "@type": "ImageObject",
	        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
	     }
	  },
	  "description": "从万圣节（All Saints’ Day）到国际祈祷日，让我们向受困的信徒致敬，在倡导所有人的宗教自由时遵循三个规则。",
	  "isAccessibleForFree": "False",
	  "hasPart":
	    {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector" : ".paywall"
	    }
	}
	</script><section class="section-breaking-news js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></section><div class="js-fixedHeader_start article-new"><section id="accessibility-jump-to-content" class="container js-socialShareAdjust"><div class="row"><div class="col-t12"><div><span class="featured_slug spacer-left-neg-20 slug-category flag-views">Views 
							<p class="seprator">|</p>
<div class="slug"><a href="/ct/keyword/redirect.html?keyword=Speaking Out&group=ctsection" class="js-clickTrack" data-category="Article" data-action="Breadcrumbs Section" data-label="Speaking Out">Speaking Out</a></div>
</span></div><div class="meta-container " itemscope="" itemtype="http://schema.org/Article"><h1 class="title article-title" itemprop="name">11月的神圣周：为受迫害者提出的一个温和建议</h1><div class="deck spacer-top-20 spacer-bottom-15" itemprop="description">从万圣节（All Saints’ Day）到国际祈祷日，让我们向受困的信徒致敬，在倡导所有人的宗教自由时遵循三个规则。</div>
<div class="article-byline "><span class="author" itemprop="author">Knox Thames</span><span class="pipe">|</span><span class="postdate" itemprop="datePublished"><time datetime="2021-11-10">
						2021年11月10日
					</time></span></div>
<div class="article-languages spacer-top-5"><span class="lang-switcher spacer-right-20 spacer-top-5"><a href="/ct/2021/november-web-only/persecution-all-saints-day-international-day-of-prayer-idop.html" class="" title="English">English</a></span><span class="lang-switcher spacer-right-20 spacer-top-5"><a href="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hant.html" class="" title="Chinese (Traditional)">繁體中文</a></span></div>
</div>
</div>
</div>
</section><section class="article-featured-image "><div class="container"><figure class="p-relative align-center spacer-top-40"><img class="img-responsive" src="https://www-images.christianitytoday.com/images/126307.jpg?h=528&w=940" srcset="https://www-images.christianitytoday.com/images/126307.jpg?w=1880 2x" width="940" alt="11月的神圣周：为受迫害者提出的一个温和建议" title="11月的神圣周：为受迫害者提出的一个温和建议" /></figure><figcaption class="spacer-top-5 spacer-bottom-5"><div class="credit ">
									Image:
									
										图片: Carl Court / Getty Images
									</div>
<div class="caption spacer-top-10 ">2017年4月，在伊拉克军队从ISIS手中夺回附近的摩苏尔（Mosul）后，在伊拉克的卡拉戈什（Qaraqosh）的圣约翰（Mar Yohanna）教堂举行的复活节崇拜。</div>
</figcaption></div></section><section class="container"><div class="spacer-top-25 u-cf social-nav-item"><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link>
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html"
					data-shareurl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?"
					data-sharetitle="11月的神圣周：为受迫害者提出的一个温和建议"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&title=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_whatsapp"><a class="js-shareLinks" target="_blank" href="https://web.whatsapp.com/send?text=https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_source%3dwhatsapp%26utm_medium%3dwidgetsocial%26utm_campaign%3dCT" title="Share on WhatsApp" data-provider="whatsapp"><span>Share</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetsocial" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetsocial" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="190572"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: 11月的神圣周：为受迫害者提出的一个温和建议&body=https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetemail"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=190572" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
<div class="row article-content_item js-articleContent "><div class="col-t12"><div class="body-content u-right spacer-top-30"><div class="article-body spacer-right-40"><div id="body" class="paywall content-body"><p class="text"><span class="dropcap">本</span>周（原文发表于2021年11月4日&mdash;&mdash;译注）因为有两个纪念活动&mdash;&mdash;11月1日的万圣节和11月7日的为受迫害教会的国际祈祷日（<a href="https://www.christianitytoday.com/ct/topics/i/international-day-of-prayer-for-the-persecuted-church/" target="_blank" class="">IDOP</a>）&mdash;&mdash;代表了一种新的神圣周。它们一起提供了一个机会，以纪念我们在海外的为信仰而受苦的基督徒弟兄和姐妹。</p>
<p class="text">生活在海外的基督信徒<a href="https://www.christianitytoday.com/news/2020/november/pew-christian-muslim-persecution-religion-report-idop.html" target="_blank" class="">在许多地方</a>面临着极端的环境，以及缓慢滚过的镇压，将信徒们碾压。这些日子提供了一个机会，让我们暂时放下手中其他事项，纪念他们、致力于倡导他们的权利，并通过帮助其他因不同信仰而受迫害的人，来纪念他们的牺牲。(在<a href="#Religious Freedom Advocacy 101" class="">下面的侧栏中</a>，我提供了三条要遵循的规则。)</p>
<p class="text">基督徒经常受到人身攻击。一个令人震惊的<a href="https://www.christianitytoday.com/news/2015/october/international-religious-freedom-report-2014-state-dept.html" target="_blank" class="">趋势</a>是针对基督徒的恐怖主义暴力。根据我20多年的外交工作经验，我认为这代表了全球教会面临的最大挑战。</p>
<p class="text">像塔利班、ISIS和基地组织这样的恐怖组织，手上都沾有基督徒的血。在无人管理或管理不善的国家，教会蓬勃发展，但恐怖分子也可以肆无忌惮地袭击。动机各不相同&mdash;&mdash;包括对基督教的敌意、对资源的嫉妒、纯粹的犯罪行为，或以上所有这些。但无论如何，恐惧笼罩着整个社区。</p>
<p class="text">例如，&ldquo;博科圣地&rdquo;（Boko Haram）在尼日利亚对基督教徒的暴力行为，因其严重性和它所伤害的基督教人口的规模而<a href="https://www.christianitytoday.com/ct/2018/november/nigeria-fulani-boko-haram-no-cheeks-left-to-turn.html" target="_blank" class="">引人注目</a>。博科圣地烧毁教堂、<a href="https://www.christianitytoday.com/news/2020/january/nigeria-boko-haram-kidnapped-pastor-hostage-video-testimony.html" target="_blank" class="">谋杀</a>牧师，并摧毁了城镇。此外，在被绑架、被强迫改变信仰和被逼结婚时，尼日利亚的基督教女孩面临着肉体和精神上的强奸，例如<a href="https://www.christianitytoday.com/news/2018/october/free-leah-sharibu-boko-haram-execution-dapchi-nigeria.html" target="_blank" class="">利亚&middot;沙里布（Leah Sharibu）所遭受的</a>。</p>
<p class="text">当然，有些政府也仍然在进行迫害。共产党中国是世界上最大的迫害基督教徒的国家。信仰和实践自由的空间正在迅速消失，取而代之的是推崇习近平主席的强制意识形态，并由警察和推土机强制实施。由于资源充裕，共产党政权想要压制拥有7000万人口的中国教会。</p>
<p class="text">在其他地方，朝鲜抨击任何独立的基督教活动。在缅甸，军方对以基督教为主的少数民族和宗教少数群体的战争已经升级。伊朗积极迫害福音派，而阿尔及利亚针对皈依者教会的新运动玷污了中东地区曾经的一个亮点。在整个阿拉伯世界，皈依基督教通常是非法的，仅仅是因为一个人在遵循自己的良心，就会把这个人单划出来。</p>
<p class="text">而在此方面基督徒并不孤单。几乎在每一种情况下，当基督教圣徒面临迫害时，其他人也会因为他们的信仰、宗教活动或信仰团体的成员身份而受到伤害。</p>
<p class="text">有时对于其他信仰的迫害超过了基督徒所经历的。例如，中国对宗教的战争还针对西藏佛教徒和<a href="https://www.christianitytoday.com/ct/2021/june-web-only/uyghur-muslim-genocide-southern-baptists-sbc-resolution.html" target="_blank" class="">维吾尔族穆斯林</a>，对其进行种族灭绝式的报复。也许出乎意料，穆斯林在全世界的政府镇压中<a href="https://www.christianitytoday.com/news/2021/september/christian-persecution-terrorism-pew-restrictions-hostility.html" target="_blank" class="">首当其冲</a>。除了穆斯林受迫害外，其他感受到迫害影响的群体包括巴哈教徒、印度教徒、锡克教徒和无神论者。</p>
<p class="text">这些纪念日提供了一个机会来反思那些来自我们社区和来自其他人的痛苦。虽然《圣经》没有使用&ldquo;人权&rdquo;一词，但我们发现尊严和正义的全球概念交织在一起。先知以赛亚宣告，&ldquo;学习行善，寻求公平，解救受欺压的；给孤儿伸冤，为寡妇辨屈&rdquo;（赛1:17）。加拉太书第6章9-10节宣告了帮助每个人的责任：&ldquo;我们行善，不可丧志 ... 所以，有了机会就当向众人行善，向信徒一家的人更当这样。&rdquo;</p>
<p class="text">基督在《马太福音》第25章的&ldquo;这弟兄中最小的一个&rdquo;的背景下明确提出了这一点。在这里，耶稣挑战他的追随者（以及今天的我们）去帮助陌生人：&ldquo;因为我饿了，你们给我吃，渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了、你们看顾我；我在监里，你们来看我。&rdquo;他最后说：&ldquo;我实在告诉你们，这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。&rdquo;我们在《路加福音》第10章中的好撒玛利亚人的比喻中发现了类似的主题。尽管信仰和国籍不同，那位英雄还是帮助他的邻居，耶稣最后说他的追随者应该&ldquo;去照样行&rdquo;。</p>
<p class="text">谁是在宗教自由方面&ldquo;最小的一个&rdquo;？谁是我们的邻居？任何因信仰而面临酷刑、殴打、监禁甚至死亡的人就是。为了真正关心我们的全球邻里，像爱我们自己的邻居一样爱他们，我们应该为他们以及为我们信仰中的兄弟姐妹大声说话。对邻居的英勇之爱要求基督徒为人权而战，并帮助受苦的人，包括我们自己和其他人。</p>
<p class="text">宗教自由的国际环境是令人沮丧的。我们必须现在就开始这项工作。恢复对宗教自由的尊重将需要几十年，甚至几代人的时间。借用尤金&middot;彼得森（Eugene Peterson）的话说，成功将需要在同一个方向上长期顺从。已故国会议员约翰&middot;刘易斯（John Lewis）关于在美国争取民权的论述，当然也适用于倡导国际宗教自由：&ldquo;我们的斗争是一生的斗争，甚至可能是几代人的斗争，我们每一代人都必须尽自己的责任&rdquo;。</p>
<p class="text">虽然大多数人无法前往前线，但所有人都可以<a href="https://www.christianitytoday.com/news/2019/november/11-places-where-persecuted-christians-need-our-prayers.html" target="_blank" class="">坚定不移地</a>祷告，坚持向我们的民选领导人请愿，要求他们采取行动，并支持致力于推进所有人的宗教自由的组织。此外，还有一些资源可以用来教育信徒了解事实，在祷告中引导他们，并帮助他们有效地向政策制定者倡议。很好的例子包括&ldquo;开放之门&rdquo;（Open Doors），&ldquo;斯提反联盟&rdquo;（Stefanus Alliance），CSW等等。</p>
<p class="text">许多教会在复活节前的<a href="https://www.christianitytoday.com/ct/topics/h/holy-week/" target="_blank" class="">神圣周</a>举行纪念活动，每天提醒人们耶稣为全人类做出的牺牲。为了纪念在万圣节和为受迫害教会的国际祈祷日（IDOP）之间拟议的新圣周，让我们记住那些现代圣徒遭受身体暴力的最简单的原因：他们的基督教信仰。</p>
<p class="text">在这一周里，在记住我们的兄弟姐妹如何需要我们的帮助的同时，我们可以为我们来自其他宗教传统的全球邻里祷告，他们也在呼唤着我们的援助。教会对上帝之爱的最好见证，莫过于倡导所有人的宗教自由。</p>
<p class="bio">诺克斯&middot;泰晤士（Knox Thames）在奥巴马和特朗普政府中都担任过国务院宗教少数群体特别顾问。他目前正在写作的著作是关于在21世纪对抗宗教迫害的战略。你可以在Twitter上关注他<a href="http://twitter.com/@KnoxThames)" target="_blank" class="bio">@KnoxThames</a></p>
<p class="bio"><a href="https://www.christianitytoday.com/ct/opinion/speaking-out/" target="_blank" class="bio">&ldquo;直言不讳&rdquo;（Speaking Out)</a>是《今日基督教》的客座意见专栏，（与社论不同）不一定代表杂志的观点。</p>
<div class="sidebar_center">
  <h4 class="subhead"><a name="Religious Freedom Advocacy 101" id="Religious Freedom Advocacy 101" class="subhead">倡导宗教自由 101</a></h4>
  <p class="text"><br><br>
通过促使政府和国际机构采取行动，倡导宗教自由可以挽救生命、释放囚犯并增加宗教自由。任何希望为受压迫、受迫害的人发声的人，都必须明智地行事并具有极强的辨别力。与每一个通过国际呼吁，使宗教囚犯得释放或改革法律的美好故事相伴的，总有另一个因为过于激进或令人不安、不谙实情的活动分子而造成结果弊大于利。<br><br>
在制定行动计划时，宗教自由倡导者应考虑以下三个规则：<br><br><strong>1) 遵守希波克拉底誓言：</strong>&ldquo;不行伤害&rdquo;是绝对规则。倡导者必须与受害者或其家人协调他们的努力，因为他们将首当其冲地应对针对国际倡议努力的任何反应。<br><br><strong>2) 为所有人发声：</strong>对于宗教自由倡导团体来说，发声反对所有形式的宗教迫害和镇压也很重要，即使他们的核心信徒不受影响，或无信仰者成为攻击目标。通常，在一个案例中得出的积极结论对处于类似情况的其他案例也有用。如果不是每个人都能享有宗教自由，那么没有任何人能有完全的宗教自由。<br><br><strong>3) 诚实并以事实为基础：</strong>倡导者必须非常注意事实。如果被发现夸大或歪曲事实，或者消息不全，那么他们将很难说服有权势的人。倡导者必须抵制诱惑，不要为了刺激更快的反应，而去夸大其词、使情况听起来更引人注目。例如，<em>迫害（persecution</em>） 这个词经常被随意到处使用，而没有考虑它的真正含义。滥用只会贬低这个词，并使在真正有迫害情况下，这个词带来的影响被削弱。<br><br>
摘自《国际宗教自由倡导：组织、法律和非政府组织指南》</p>
</div>
<p class="source">翻译：JJW</p>
<div class="sidebar_center">如想收到关于中文新译文的通知，请通过<a href="https://christianitytoday.typeform.com/to/V2eaVrLE" target="_blank" class="text">电子邮件</a>、<a href="https://www.facebook.com/ChristianityTodayZH.hans" target="_blank" class="text">Facebook</a>、<a href="https://twitter.com/CT_inchinese" target="_blank" class="text">Twitter</a> 或<a href="https://t.me/ChristianityTodayZH" target="_blank" class="text">Telegram</a>关注我们。</div>
<div class="article-embed" articleid="186917"></div>
<div class="article-embed" articleid="189269"></div>
<div class="article-embed" articleid="186090"></div>
<div class="article-embed" articleid="188240"></div><p class="es-related-article spacer-top-40 spacer-inner-bottom-20">[ This article is also available in <a href="/ct/2021/november-web-only/persecution-all-saints-day-international-day-of-prayer-idop.html" title="English">
			English</a>&nbsp;and <a href="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hant.html" title="Chinese (Traditional)">
			繁體中文</a>. See all of our 
				<a href="/ct/languages/chinese-simplified/">Chinese (Simplified) (简体中文)</a> coverage. 
				]</p><div class="align-center spacer-bottom-15 clearfix"></div>
<div class="article-body-newsletter clearfix spacer-bottom-40 spacer-top-40 spacer-inner-top-10 spacer-inner-bottom-10 border-top-black border-bottom-black"><div class="section-newsletters " style=""><div class="spacer-bottom-15"><h2 class="section-heading-light">免费时事通讯</h2><div class="spacer-bottom-10 spacer-top-10"><form class="newsletterSubscribe clearfix js-recaptchaForm " method="post" action="/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><div class="newsletterList"><div class="nlList_item"><input type="hidden" value="100" name="listID" /><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/ct/newsletters">直接发送到您的收件箱的CT中文最新内容！</a></div>
</div>
</div><div class="newsletterFields system-nl-form"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="email" class="nlField-email newsletterEmailInput js-emailInput" name="email" placeholder="电邮地址" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="submit" class="js-clickTrack newsletterSubmitInput nl-signup" data-category="NL Sub" data-action="%%var.includeAction%%" data-label="%%var.includeLabel%%" name="submitBtn" value="注册" style="background-color: #d51b1e;" /></div>
</div>
<input type="hidden" name="nlsource" value="Christianity-Today-Inline" /><input type="hidden" name="langId" value="6" /><input type="hidden" name="reCaptchaPrefixText" value="本表格受到 reCAPTCHA 保护，并适用谷歌" /><input type="hidden" name="reCaptchaLink1" value="的隐私政策" /><input type="hidden" name="reCaptchaLink2" value="服务条款" /><input type="hidden" name="reCaptchaAndText" value="和" /><input type="hidden" name="reCaptchaSuffixText" value="" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="targetID" value="" /><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="acNL" value="true" /></form></div>
</div>
<a href="/ct/newsletters" class="more color-red uppercase">更多时事通讯</a></div>
</div><span class="js-countPages" data-pages="1"></span><span class="js-fixedHeader_stop"></span></div>
<div class="spacer-bottom-20 clearfix align-center ad-sponsored  "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="spotlight_1" size="" category="" keyword="" platform="" status="guest" visit_source="feed" ></div></figure></div>
<div id="beaconAdsDiv"><!-- Beacon Ads Code -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script><div id="div-gpt-ad-sidebar"><script>
					googletag.cmd.push(function() {
						var site = window.location.hostname;
						var section = window.location.pathname.split('/')[1];
						var mapSidebar = googletag.sizeMapping().addSize([768, 200], [300, 250]).build();
						window.SidebarSlot = googletag.defineSlot('/21645437283/CT/Sidebar', [0, 0],'div-gpt-ad-sidebar').defineSizeMapping(mapSidebar).addService(googletag.pubads()).setTargeting('site', (site ? site : 'none')).setTargeting('section', (section ? section : 'home'));
						googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
						googletag.display('div-gpt-ad-sidebar');
					});
				</script></div>
<!-- End Beacon Ads Code -->
</div>
<ul class="follow-links d-flex spacer-top-20 spacer-bottom-20"><li class="d-flex align-items-center spacer-right-15"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="32" height="32" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span>Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></li><li class="d-flex align-items-center spacer-right-15"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="32" height="32" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span>Join in on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></li><li class="d-flex align-items-center spacer-right-15"><a href="https://www.instagram.com/ct_mag"><img src="/system/img/icon_instagram.svg" width="32" height="32" alt="Instagram" title="Instagram" class="spacer-right-10" /></a><span>Follow us on <a href="https://www.instagram.com/ct_mag">Instagram</a></span></li><li class="d-flex align-items-center"><a href="https://t.me/ctmagazine"><img src="/system/img/icon_telegram.svg" width="32" height="32" alt="Telegram" title="Telegram" class="spacer-right-10" /></a><span>Share on <a href="https://t.me/ctmagazine">Telegram</a></span></li></ul><div class="metas-group clearfix"><div class="section-bordered-both u-cf topicsList"><div class="section"><div class="spacer-bottom-5"><strong class="topics headings-small u-left">Tags:</strong><div class="related-topics"><a href="/ct/keyword/redirect.html?keywordid=17596">International</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14739">International Day of Prayer for the Persecuted Church</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14578">Religious Freedom</a><br /></div>
</div>
<div class="spacer-bottom-5"><strong class="topics headings-small u-left">Posted:&nbsp;</strong><div class="related-topics"><a class="nav_item" href="/ct/2021/november-web-only/">November 10</a><a href="/ct/2021/">, 2021</a></div>
</div>
<div class="author-section related-topics"><strong class="topics headings-small u-left">
					More From:
				</strong><a class="spacer-right-15 posted-by" href="/ct/search?type=author&query=Knox Thames">
								Knox Thames
							</a></div>
</div>
</div>
</div>
</div>
<div class="aside-right"><div class="current-issue_rightnav clearfix spacer-top-5"><div class="aside-widget clearfix"><div class="panel-current-issue m-current-issue js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="mobile-center"><h3 class="section-heading-light spacer-bottom-10 spacer-top-10">
										Current Issue
									</h3></div>
<div class="current-issue-date"><a href="/ct/2021/november/">November 2021</a></div>
<div class="current-issue-body d-flex flex-t-column spacer-top-30"><div class="ctLatestCover"><figure class="shadow"><a class="js-clickTrack " href="/ct/2021/november/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/125985.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/125985.jpg?w=280 2x" width="140" alt="November" title="November" /></a></figure></div>
<span class="more-rightView spacer-top-20"><a class="button btn-primary more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=127414&cds_from_id=ctcurrentissuehardsub" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Subscribe</a></span><ul class="current-issue-articles js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><li class="spacer-bottom-10"><a class="current-issue-article-link strong firstlink js-clickTrack" href="/ct/2021/november/christian-prison-ministry-bible-education-seminary.html" data-category="Article" data-action="RightNav Current Issue" data-label="The New Prison Ministry Lies in Bible Education">The New Prison Ministry Lies in Bible Education</a></li><li class="spacer-bottom-10"><a class="current-issue-article-link js-clickTrack" href="/ct/2021/november/god-is-doing-old-thing-orthodoxy-ancient-faith.html" data-category="Article" data-action="RightNav Current Issue" data-label="Actually, God Is Doing an Old Thing">Actually, God Is Doing an Old Thing</a></li><li class="spacer-bottom-10"><a class="current-issue-article-link js-clickTrack" href="/ct/2021/november/hector-colon-boxing-body-temple-fighting.html" data-category="Article" data-action="RightNav Current Issue" data-label="My Body Is a Temple, Not a Fighting Machine">My Body Is a Temple, Not a Fighting Machine</a></li></ul></div>
<div class="align-left"><a class="js-clickTrack more" href="/ct/2021/november/" data-category="" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
</div>
</div>
</div>
<figure class="widget-social d-flex js-socialBtnCont spacer-inner-top-20 spacer-bottom-20 border-top-black"><div class="fb-like spacer-bottom-10 spacer-right-5" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-width="450"></div>
<a href="https://twitter.com/ctmagazine" data-show-count="true" data-show-screen-name="false" data-size="small" class="twitter-follow-button spacer-bottom-10 spacer-right-5">Follow @ctmagazine</a><span class="instagram-follow-button d-inline-block spacer-right-5"><a href="https://www.instagram.com/ct_mag" target="_blank"><img src="/system/img/icon_instagram.svg" title="Follow on Instagram" alt="Instagram" width="20" height="20" /></a></span><span class="telegram-follow-button d-inline-block"><a href="https://t.me/ctmagazine" target="_blank"><img src="/system/img/icon_telegram.svg" title="Follow on Telegram" alt="Telegram" width="20" height="20" /></a></span></figure></div>
</div>
</div>
<div class="col-t12"><section class="subscription-prompt spacer-inner-top-20"><figure><a data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=240948" class="js-clickTrack"><img src="https://www-images.christianitytoday.com/images/91267.png?h=258&w=460" srcset="https://www-images.christianitytoday.com/images/91267.png?w=920 2x" alt="Article Subscription Panel - CT End of Article" title="Article Subscription Panel - CT End of Article" /></a></figure><div class="subscription-prompt_content"><h2 class="title title-3">Subscribe to Christianity Today and get access to this article plus 65+ years of archives.</h2><div id="body" class="spacer-top-15">
	
		<ul>
	<li class="text">Home delivery of CT magazine</li>
	<li class="text">Complete access to articles on ChristianityToday.com</li>
	<li class="text">Over 120 years of magazine archives plus full access to all of CT&rsquo;s online archives</li>
	<li class="text"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&amp;cds_page_id=229992&amp;cds_from_id=WHatYouGetCT" class="text">Learn more</a></li>
</ul>

</div>
<a class="button btn-primary btn-condensed js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=240948">Subscribe Now</a><div class="txt spacer-top-25">Already a subscriber? <a href="/login.html" class="js-login color-red">Log in</a></div>
</div>
</section></div>
</section></div>
<section class="container"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<section class="section-read-these-next spacer-top-15 spacer-inner-top-15 border-top-black spacer-bottom-20"><h2 class="section-heading-light spacer-bottom-25">Read These Next</h2><ul class="row list-unstyled"><li class="col-t3 spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2021/november-web-only/russell-moore-abortion-pro-life-cause-lower-priority.html" title="The Pro-Life Cause Is a Lower Priority for Christians. That’s Bad News for All." class="js-clickTrack archive-badge" data-type="article" data-id="190492" data-category="Article" data-action="Read These Next Related" data-label="The Pro-Life Cause Is Now a Lower Priority for Christians. That’s Bad News for Everybody."><img class="" src="https://www-images.christianitytoday.com/images/126235.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/126235.jpg?w=440 2x" width="220" alt="The Pro-Life Cause Is a Lower Priority for Christians. That’s Bad News for All." title="The Pro-Life Cause Is a Lower Priority for Christians. That’s Bad News for All." /></a></figure><div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Public Theology" href="/ct/search?query=Public Theology">
																Public Theology
															</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2021/november-web-only/russell-moore-abortion-pro-life-cause-lower-priority.html" data-type="article" data-id="190492" data-category="Article" data-action="Read These Next Related" data-label="The Pro-Life Cause Is Now a Lower Priority for Christians. That’s Bad News for Everybody.">
							The Pro-Life Cause Is Now a Lower Priority for Christians. That’s Bad News for Everybody.
						</a><div class="deck spacer-top-5" data-id="190492">Human dignity is not an earned right but a signpost to God.</div>
<div class="byline spacer-top-8">Russell Moore</div>
</li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2021/november/hector-colon-boxing-body-temple-fighting.html" title="My Body Is a Temple, Not a Fighting Machine" class="js-clickTrack archive-badge" data-type="article" data-id="190112" data-category="Article" data-action="Read These Next Related" data-label="My Body Is a Temple, Not a Fighting Machine"><img class="" src="https://www-images.christianitytoday.com/images/126001.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/126001.jpg?w=440 2x" width="220" alt="My Body Is a Temple, Not a Fighting Machine" title="My Body Is a Temple, Not a Fighting Machine" /></a></figure><div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Testimony" href="/ct/keyword/redirect.html?keywordid=16345&query=Testimony">Testimony</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2021/november/hector-colon-boxing-body-temple-fighting.html" data-type="article" data-id="190112" data-category="Article" data-action="Read These Next Related" data-label="My Body Is a Temple, Not a Fighting Machine">
							My Body Is a Temple, Not a Fighting Machine
						</a><div class="deck spacer-top-5" data-id="190112">Why I left a promising boxing career behind after coming to Christ.</div>
<div class="byline spacer-top-8">Héctor Colón</div>
</li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2021/october-web-only/pray-haiti-missionaries-kidnapped-cam-anabaptist-love-enemy.html" title="Why Missionary Families Are Showing Love to Haiti Kidnappers" class="js-clickTrack archive-badge" data-type="article" data-id="190415" data-category="Article" data-action="Read These Next Related" data-label="In Plain Prayer: Why Missionary Families Are Showing Love to Haiti Kidnappers"><img class="" src="https://www-images.christianitytoday.com/images/126179.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/126179.jpg?w=440 2x" width="220" alt="Why Missionary Families Are Showing Love to Haiti Kidnappers" title="Why Missionary Families Are Showing Love to Haiti Kidnappers" /></a></figure><div class="slug"></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2021/october-web-only/pray-haiti-missionaries-kidnapped-cam-anabaptist-love-enemy.html" data-type="article" data-id="190415" data-category="Article" data-action="Read These Next Related" data-label="In Plain Prayer: Why Missionary Families Are Showing Love to Haiti Kidnappers">
							In Plain Prayer: Why Missionary Families Are Showing Love to Haiti Kidnappers
						</a><div class="deck spacer-top-5" data-id="190415">Response of Christian Aid Ministries and supporters reveals three Anabaptist distinctives that other Christians should find both familiar and thought provoking.</div>
<div class="byline spacer-top-8">Donald B. Kraybill and Steven M. Nolt</div>
</li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2021/november/exvangelical-warren-guide-to-deconstruction-church.html" title="The Church Needs Reformation, Not Deconstruction" class="js-clickTrack archive-badge" data-type="article" data-id="190069" data-category="Article" data-action="Read These Next Related" data-label="The Church Needs Reformation, Not Deconstruction"><img class="" src="https://www-images.christianitytoday.com/images/126027.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/126027.jpg?w=440 2x" width="220" alt="The Church Needs Reformation, Not Deconstruction" title="The Church Needs Reformation, Not Deconstruction" /></a></figure><div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="A Drink of Light" href="/ct/keyword/redirect.html?keywordid=17850&query=A Drink of Light">A Drink of Light</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2021/november/exvangelical-warren-guide-to-deconstruction-church.html" data-type="article" data-id="190069" data-category="Article" data-action="Read These Next Related" data-label="The Church Needs Reformation, Not Deconstruction">
							The Church Needs Reformation, Not Deconstruction
						</a><div class="deck spacer-top-5" data-id="190069">A short guide to the exvangelical movement.</div>
<div class="byline spacer-top-8">Tish Harrison Warren</div>
<span class="lang-switcher  spacer-right-20 spacer-top-5"><a href="/ct/2021/november-web-only/tish-warren-reforma-desconstrucao-evangelico-fe-pt.html" title="Portuguese">Português</a></span></li></ul></section><div class="border-top-black promo-ad"><div class="spacer-bottom-20 clearfix align-center ad-sponsored d-inline "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="promo_1" size="470x350" category="" keyword="" platform="" status="guest" visit_source="feed" ></div></figure></div>
<div class="spacer-bottom-20 clearfix align-center ad-sponsored d-inline "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="promo_2" size="470x350" category="" keyword="" platform="" status="guest" visit_source="feed" ></div></figure></div>
</div>
</section><div class="slideshow slideshow-fullpage is-invisible" id="fullImageModal"><div class="js-fullPageSlider" data-itemid="190572"><div class="slideshow-header"><span class="close-slideshow js-closeModal"><img src="/system/img/btn_close_x.svg" title="Press 'Esc' to close" alt="Press 'Esc' to close" width="13" height="13" class="" /></span><h3 class="slideshow-title js-articleTitle">
								11月的神圣周：为受迫害者提出的一个温和建议
							</h3></div>
</div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /><div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content p-relative align-items-center d-flex ml-auto mr-auto"><ul class="nav d-flex align-items-center list-unstyled js-menuContainer js-exploreDropDownMenu" role="navigation"><li class="nav-item"><div class="nav-explore js-menuTrigger"><span class="hamburger-icon explore-text">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img class="caret" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase align-items-center d-flex"><img class="logo-small spacer-right-15" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav subnav d-flex uppercase"><li class="subnav-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav list-unstyled d-flex spacer-top-25"><li class="nav-column w-275 spacer-right-45"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/archives/">The Magazine</a></h5><div class="currentissue-box d-flex js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><figure class="shadow spacer-top-5 spacer-right-10 spacer-bottom-10"><a class="js-clickTrack" href="/ct/2021/november/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/125985.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/125985.jpg?w=280 2x" width="140" alt="November 2021" title="November 2021" /></a></figure><ul class="list align-left"><li class="list-item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/2021/november/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="list-item spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="list-item spacer-bottom-10"><a href="/ct/member-benefits/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155493&cds_from_id=ctexploresub" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Subscribe</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=155494&cds_from_id=ctexploregift" data-category="Sub Link" data-action="Christianity Today" data-label="11月的神圣周：为受迫害者提出的一个温和建议">Give a Gift</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://www.christianitytoday.org/give/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15">Special Sections</h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/languages/espanol" data-category="Article" data-action="TopNav Explore" data-label="Espa&ntilde;ol">Espa&ntilde;ol</a> | <a class="nav_link js-clickTrack" href="/ct/languages" data-category="Article" data-action="TopNav Explore" data-label="All Languages">All Languages</a></li></ul><h5 class="heading-xs uppercase align-left spacer-bottom-15 spacer-top-25"><a href="/ct/blogs/">Blog Forum</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/better-samaritan/" data-category="Article" data-action="TopNav Explore" data-label="The Better Samaritan">The Better Samaritan</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/scot-mcknight/" data-category="Article" data-action="TopNav Explore" data-label="Jesus Creed">Jesus Creed</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/blogs/" data-category="Article" data-action="TopNav Explore" data-label="All Blogs">All Blogs</a></li></ul></li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/topics/"> Topics &amp; People</a></h5><ul class="list"><li class="list-item"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="list-item"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="list-item"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="list-item"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="list-item"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="list-item"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="list-item"><a href="/ct/topics/b/bible/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Bible">Bible</a></li><li class="list-item"><a href="/ct/topics/c/coronavirus/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Coronavirus">Coronavirus</a></li><li class="list-item"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li></div>
<li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="All Topics & People">All Topics &amp; People</a></li></ul></li><li class="nav-column w-150"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/help/">Help & Info</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="list-item nav-item-tracking"><a href="/ct/newsletters" class="color-red uppercase js-clickTrack" target="_blank" data-category="NL Sub" data-action="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" data-label="Sections Header List Item">Free Newsletters</a><div class="follow-us d-flex align-items-center spacer-top-5 spacer-inner-top-10"><figure class="spacer-right-10"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" src="/system/img/icon_facebook.svg" /></a></figure><figure class="spacer-right-10"><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" src="/system/img/icon_twitter.svg" /></a></figure><figure class="spacer-right-10"><a href="/ct/feeds/" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></figure><figure class="spacer-right-10"><a href="https://www.instagram.com/ct_mag/?hl=en" target="_blank"><img width="16" height="16" title="Instagram" alt="Instagram" src="/system/img/icon_instagram.svg" /></a></figure><figure class=""><a href="https://t.me/ctmagazine" target="_blank"><img width="16" height="16" title="Telegram" alt="Telegram" src="/system/img/icon_telegram.svg" /></a></figure></div>
</li></ul></li></ul></div>
</div>
</div>
</li></ul><figure class="spacer-left-10 spacer-right-15"><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a></figure><div class="articleHead-top p-relative"><h4 class="title-head js-title">
							11月的神圣周：为受迫害者提出的一个温和建议
						</h4><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="nav header-rightlinks ml-auto d-flex align-items-center"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><!-- Regular article -->
<a class="subs-link" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=239207 ">Subscribe</a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html">exit</a></li></ul></div>
</div>
<div class="js-searchShareCont section-fixed-header box-shadow" style="display:none;"><div class="search-box js-searchBox"><div class="container"><form method="get" action="/ct/search/"><div class="form-group-inline flex-justify-center"><label>Search:</label><div class="input-group"><input type="text" id="searchQuery" class="form-input form-input-sm" name="query" /><input type="submit" class="submit" src="/ct/channel/img/btn_go.gif" /></div>
</div>
</form></div>
</div>
<div class="js-shareBox section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar"><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link>
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html&title=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: 11月的神圣周：为受迫害者提出的一个温和建议&body=https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html"><span>email</span></a></li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=190572" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
</div><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link><div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" data-shareurl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?" data-sharetitle="11月的神圣周：为受迫害者提出的一个温和建议" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&title=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocial&sharetext=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_whatsapp"><a class="js-shareLinks" target="_blank" href="https://web.whatsapp.com/send?text=https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_source%3dwhatsapp%26utm_medium%3dwidgetsocial%26utm_campaign%3dCT" title="Share on WhatsApp" data-provider="whatsapp"><span>Share</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetsocial" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetsocial" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="190572"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsociallinkedin&title=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsociallinkedin&title=11%e6%9c%88%e7%9a%84%e7%a5%9e%e5%9c%a3%e5%91%a8%ef%bc%9a%e4%b8%ba%e5%8f%97%e8%bf%ab%e5%ae%b3%e8%80%85%e6%8f%90%e5%87%ba%e7%9a%84%e4%b8%80%e4%b8%aa%e6%b8%a9%e5%92%8c%e5%bb%ba%e8%ae%ae&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2021%2fnovember-web-only%2fall-saints-day-of-prayer-persecuted-church-idop-zh-hans.html%3futm_medium%3dwidgetsocialreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: 11月的神圣周：为受迫害者提出的一个温和建议&body=https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_medium=widgetemail"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=190572" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
<div class="u-cf container"><div class="u-right backToTop js-backToTop"></div>
</div>
</div>
</div>
<footer class="ct-global-footer"><div class="global-footer global-footer-local-links js-footer u-cf  spacer-inner-top-40 spacer-inner-bottom-50"><figure class="global-footer_logo align-center d-flex align-items-center justify-content-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></figure><ul class="global-footer_list-links justify-content-center align-items-center"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/give/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Help & Info</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/languages/" target="_parent">CT Translations</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.ctkorea.net/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="global-footer_newsletter-heading uppercase align-center spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe clearfix js-recaptchaForm " method="post" action="/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><div class="newsletterList"><div class="nlList_item"><input type="hidden" value="30" name="listID" /><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/ct/newsletters">直接发送到您的收件箱的CT中文最新内容！</a></div>
</div>
</div><div class="newsletterFields system-nl-form"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="email" class="nlField-email newsletterEmailInput js-emailInput" name="email" placeholder="ENTER YOUR EMAIL" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="submit" class="js-clickTrack newsletterSubmitInput nl-signup" data-category="NL Sub" data-action="/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html" data-label="Footer" name="submitBtn" value="Sign Up" style="background-color: ;" /></div>
</div>
<input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="langId" value="6" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="targetID" value="94" /><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="acNL" value="true" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section spacer-bottom-10 u-cf"><div class="global-footer_links-left"><figure class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></figure><div class="global-footer_left-bottom spacer-top-35"><div class="global-footer_links-widgets first"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li class="main-list_item"><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li class="main-list_item"><a href="https://help.christianitytoday.com/hc/en-us/requests/new" target="_parent">Contact Us</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></div>
</div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><figure class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></figure><div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section d-flex align-items-center"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2021 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
				</div>
<figure class="js-backToTop ml-auto"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></figure></div>
</div>
</div>
</footer><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o4tkw');
twq('track','PageView');
</script><!-- End Twitter universal website tag code -->

<script type="text/javascript">
if (!pageNum) { var pageNum = Math.round(Math.random() * 100000000); }
document.write('<scr'); 
document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed">');
document.write('</scr');
document.write('ipt>');
</script>
<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feed"/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/javascript/vendor/jquery.js"></script><script src="/system/javascript/vendor/jquery-ui.min.js?28092021"></script><script src="/system/javascript/vendor/writeCapture.js"></script><script src="/system/javascript/vendor/jquery.writeCapture.js"></script><script src="/system/javascript/vendor/widgets.js"></script><script async="true" defer="defer" src="/system/javascript/vendor/insta_embed.js"></script><script async="true" src="/system/javascript/vendor/tiktok_embed.js"></script><script src="/system/javascript/sites/ct/site.js?28092021"></script><style>
	.recaptcha-text, .recaptcha-text a { font-family: 'Gotham SSm A', 'Gotham SSm B', Verdana, sans-serif; line-height: 11pt; font-size: 9px; color: #999999; letter-spacing: -0.03em; margin: 5px 0 5px 0; }
	.recaptcha-text a { text-decoration: underline !important; color: #999999 !important; }
	.recaptcha-error, .recaptcha-error a { font-weight: 700; color: #d51b1e !important; }
	.grecaptcha-badge { visibility: hidden; }
</style><script src="/system/recaptcha/js/recaptcha.js" defer="defer"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = '11月的神圣周：为受迫害者提出的一个温和建议' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (CT Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div id="slideout" data-delay="5" data-site="ctmag" data-area="article" data-category="" data-status="guest" data-keyword="" data-source="feed" data-platform=""><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a><div class="slideAd"></div>
</div>
<script src="/system/slideshow/js/slideshow.js"></script><script>
$('#global-footer_newsletter .newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/ct/2021/november-web-only/all-saints-day-of-prayer-persecuted-church-idop-zh-hans.html', 'Footer');

});

</script><!-- Selectize library for autocomplete functionality -->
<link rel="stylesheet" href="/system/search/css/selectize.css"></link><script src="/system/javascript/search/lib/selectize.min.js"></script><script src="/system/javascript/search/lib/algoliasearchLite.min.js"></script><script src="/system/javascript/search/lib/instantsearch.js"></script><script src="/system/javascript/search/src/search.js?44915"></script><script src="/system/social/share/share.js?09142021"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 250,
						marginTop: 225
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script></body></html>