<!DOCTYPE html><html lang="en"><head><meta charset="utf-8" />
<title>A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement | The Exchange | A Blog by Ed Stetzer </title><meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="robots" content="noarchive" />
<meta name="googlebot" content="noarchive" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/christianitytoday/theexchange/"></link><meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?05182019"></link><link rel="stylesheet" href="/system/slideshow/css/slideshow.css?05182019"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto');
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
			ga('set', 'dimension1', 'Ed Stetzer');
			ga('set', 'dimension5', '');

		
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '09/13/2019');
			
		ga('set', 'dimension6', '09/13/2019');
	
		ga("set", "contentGroup1", "Evangelism &amp; Discipleship, Leadership");
	
				ga("set", "contentGroup5", "Church, Church Growth, Church Leadership, God, Prayer");
			
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				</script><meta property="og:site_name" content="The Exchange | A Blog by Ed Stetzer" />
<meta property="article:author" content="http://www.facebook.com/edstetzer/" />
<meta property="og:url" content="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" />
<meta property="og:description" content="Two things leaders can do to keep Jesus the center of a missional movement." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/92105.png?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@edstetzer" />
<meta name="twitter:title" content="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" />
<meta name="twitter:description" content="Two things leaders can do to keep Jesus the center of a missional movement." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/92105.png?w=1200" />
<link rel="apple-touch-icon" href="/edstetzer/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6594192/css/fonts.css"></link><link rel="stylesheet" href="/system/css/system.css"></link><link rel="stylesheet" href="/edstetzer/channel/css/channel.css?05192019"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>
	function linkToScripture(reference) {
		var url = 'https://www.biblegateway.com/passage/?search=';
		window.open(url + reference);
	}
</script><meta name="keywords" content="Evangelism & Discipleship,Leadership," />
<meta name="description" content="Two things leaders can do to keep Jesus the center of a missional movement." />
<meta property="fb:app_id" content="182266728542314" />
</head><body id="homepage"><div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/" target="_parent"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /><div class="navigation-bar_explore mobile-true js-navIcon"><span>Explore</span></div>
<ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="bg-black l-outer"><div class="header-content u-cf align-center"><div id="headerAd">guest
		
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=top_1/size=728x90/category=edstetzer/keyword=/platform=/status=guest/visit_source=">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=top_1/size=728x90/category=edstetzer/keyword=/platform=/status=guest/visit_source="><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=top_1/size=728x90/category=edstetzer/keyword=/platform=/status=guest/visit_source="/></a></noscript></div>
</div>
</div>
<div class="l-header u-cf"><div class="header-top"><div class="centered text-center"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September 2019" title="September 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203773&cds_from_id=stetzerexploresub" data-category="Sub Link" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203781&cds_from_id=stetzerexploregift" class="red-color js-clickTrack" data-category="Sub Link" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/f/fatherhood/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Fatherhood">Fatherhood</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img class="logo" src="/system/img/logos/ct_black.svg" width="88" /></a><div class="login-subscribe u-right"><span class="common-nav"><a href="/edstetzer/login.html" class="link-txt js-login">Log In</a><span class="nav-txt"><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=edstetzer" class="link-txt" target="_blank">Shop</a></span><span class="nav-txt"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203819&cds_from_id=stetzer_topnav_sub" class="sub-link link-txt js-clickTrack" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Subscribe</a></span></span></div>
</div>
</div>
<div class="header-main"><a href="/edstetzer/"><img src="/system/img/logos/te.svg" alt="The Excahnge" title="The Exchange" width="535" /></a><div class="topnav u-cf"><ul class="nav navtop"><li class="common-nav"><a class="nav-link">About</a><ul class="nav dropdown"><li><a href="/edstetzer/about/about.html">Ed Stetzer</a></li><li><a href="/edstetzer/about/exchange-team.html">Exchange Team</a></li><li><a href="/edstetzer/about/speaking.html">Speaking</a></li><li><a href="https://edstetzer.com/mission-group-resources/" target="_blank">Mission Group</a></li><li><a href="/edstetzer/contributors/">Contributors</a></li></ul></li><li class="common-nav"><a class="nav-link">Regular Columns</a><ul class="nav dropdown"><li><a href="/edstetzer/missio-mondays/">Missio Mondays</a></li><li><a href="/edstetzer/lausanne/">Lausanne</a></li><li><a href="/edstetzer/send-institute/">Send Institute</a></li><li><a href="/edstetzer/world-evangelical-alliance">World Evangelical Alliance</a></li><li><a href="/edstetzer/rural-matters">Rural Matters</a></li></ul></li><li class="common-nav"><a class="nav-link">Categories</a><ul class="nav dropdown"><li><a href="/edstetzer/culture/">Culture</a></li><li><a href="/edstetzer/leadership/">Leadership</a></li><li><a href="/edstetzer/evangelism-discipleship/">Evangelism & Discipleship</a></li><li><a href="/edstetzer/church-planting/">Church Planting</a></li><li><a href="/edstetzer/missiology/">Missiology</a></li><li><a href="/edstetzer/research/">Research</a></li><li><a href="/edstetzer/interviews/">Interviews</a></li><li><a href="/edstetzer/rural-churches">Rural Churches</a></li><li><a href="/edstetzer/humor/">Humor</a></li><li><a href="/edstetzer/revitalization/">Revitalization</a></li></ul></li><li class="common-nav"><a class="nav-link">Podcasts</a><ul class="nav dropdown"><li><a href="http://www.breakpoint.org/category/podcast/" target="_blank">Breakpoint</a></li><li><a href="https://itunes.apple.com/us/podcast/gospel-life/id1205526386" target="_blank">Gospel Life</a></li><li><a href="https://www.sendinstitute.org/podcast/" target="_blank">SEND Podcast</a></li><li><a href="https://www.moodyradio.org/programs/ed-stetzer-live/" target="_blank">Ed Stetzer Live</a></li><li><a href="https://newchurches.com/podcasts" target="_blank">New Churches Podcast</a></li><li><a href="https://podcasts.apple.com/us/podcast/living-in-the-land-of-oz/id1474832759" target="_blank">Living in the Land of Oz</a></li></ul></li><li class="common-nav"><a href="https://www.billygrahamcenter.com/" class="nav-link" target="_blank">Billy Graham Center</a></li><li class="common-nav"><a href="https://www.lausannena.org/" class="nav-link" target="_blank">Lausanne North America</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/edstetzer/search"><div class="input-addon-group d-flex align-items-center"><input class="clearField search-component" name="query" value="" type="text" /><input class="submit bg-white" type="submit" data-boxwidth="99" /></div>
</form></div>
</div>
</div>
<div class="l-full l-outer"><div class="l-page js-socialShareAdjust"><div class="u-left leftnav"><h3 class="section-heading">Most Recent</h3><ul class="nav nav-timeline leftnav-list"><li><a href="/edstetzer/2019/september/four-ways-new-hispanic-churches-are-challenging-church-plan.html"><div class="slug spacer-bottom-5">September 12<span></span>Daniel Yang</div>
<h4 class="title title-4">Four Ways New Hispanic Churches Are Challenging Church Planting in America</h4></a></li><li><a href="/edstetzer/2019/september/pastor-dies-by-suicide-three-things-we-all-need-to-know.html"><div class="slug spacer-bottom-5">September 10<span></span>Ed Stetzer</div>
<h4 class="title title-4">A Pastor Dies By Suicide: Three Things We All Need to Know</h4></a></li><li><a href="/edstetzer/2019/september/one-of-my-biggest-recurring-mistakes-in-ministry.html"><div class="slug spacer-bottom-5">September 10<span></span>Kevin G. Harney</div>
<h4 class="title title-4">One of My Biggest Recurring Mistakes in Ministry</h4></a></li><li><a href="/edstetzer/2019/september/linkage-between-church-planting-and-developing-new-christia.html"><div class="slug spacer-bottom-5">September 9<span></span>Ed Stetzer</div>
<h4 class="title title-4">The Linkage Between Church Planting and Developing New Christians</h4></a></li><li><a href="/edstetzer/2019/september/nurturing-unity-in-diverse-world.html"><div class="slug spacer-bottom-5">September 7<span></span>Brian C. Stiller</div>
<h4 class="title title-4">The World Evangelical Alliance: Nurturing Unity in a Diverse World</h4></a></li></ul><div class="spacer-top-10 u-cf social-nav-item">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html"
					data-shareurl="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html?"
					data-sharetitle="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&title=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&via=CT_Women&text=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&counturl=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement+via+%40CT_Women', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&via=CT_Women&text=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&counturl=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement+via+%40CT_Women" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=The Exchange: A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement&body=https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=162751" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
<div class="u-left articleDiv js-displayArticleContent js-articleContent"><div class="meta-content js-fixedHeader_start"><div class="slug spacer-bottom-10">September 13, 2019<span></span><a href="/edstetzer/evangelism-discipleship/">Evangelism &amp; Discipleship</a>, <a href="/edstetzer/leadership/">Leadership</a></div>
<h2 class="title main-title">A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement</h2><div class="Deck">Two things leaders can do to keep Jesus the center of a missional movement.</div>
<div class="byline spacer-top-10">
				Ed Stetzer
				<div class="bio-author"><a href="/edstetzer/contributors/ed-stetzer.html"><img src="/edstetzer/channel/img/icon_author.png" alt="Author" title="Author" /></a><span><a href="/edstetzer/contributors/ed-stetzer.html">Bio</a></span></div>
</div>
</div>
<img src="https://www-images.christianitytoday.com/images/92105.png?w=700" alt="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" title="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" width="700" /><div class="credit spacer-bottom-5 spacer-top-5">Image: Pixabay/PublicCo</div>
<div id="body" class="spacer-top-30 content-body"><p class="text">In the years leading up to prohibition in America, opinions on alcohol changed dramatically.</p>
<p class="text">Within years, people went from enjoying alcohol to arguing that it should be completely banned. Small, anti-alcohol groups grew in popularity and shared their ideas with others.</p>
<p class="text">As anti-alcohol groups reached more people, opinions changed among the people, and prohibition was eventually passed by the government.</p>
<p class="text">American change their mind slowly at first&mdash; and then it accelerates quickly. Take a look at this article (and the chart) &ldquo;<a href="https://www.bloomberg.com/graphics/2015-pace-of-social-change/" target="_blank" class="">This is How Fast America Changes Its Mind</a>.&rdquo; Really&mdash; take a look. I&rsquo;ll wait.</p>
<p class="text">This is what happens with cultural movements: It starts with something small and ends with a tipping point that leads to change. As this change starts to occur, smaller groups of people begin to attract others, and more people respond to the movement.</p>
<p class="text"><strong>Gospel Ministry</strong></p>
<p class="text">In some ways, this can be true of gospel ministry.</p>
<p class="text">We often see people choose to follow Jesus the more they are surrounded by Christians who impact them in new ways. But there is one huge difference between cultural movements and gospel movements: Gospel movements are not about the leader. They are about Jesus.</p>
<p class="text">Think about it. In Scripture, there is an emphasis on the failures of Jesus&rsquo; disciples and church leaders. It is not a coincidence that we learn so much about Peter&rsquo;s stupidity and David&rsquo;s foolishness. In fact, our exposure to the mistakes of leaders emphasizes the fact that Jesus is truly at the center of the gospel movement.</p>
<p class="text">So, if leaders are not at the center of these movements, what is our role in a gospel movement? I think two things are key&mdash; reproducible disciples and de-emphasized clergy.</p>
<p class="text"><strong>First, our words and behaviors must be replicable. We must reproduce reproducible disciples. </strong></p>
<p class="text">We need to follow Jesus in a way that encourages others to follow Jesus in their own way. There needs to be a de-emphasis on ourselves as heroic leaders and a new emphasis on creating a system that can be replicated as people engage in a gospel movement.</p>
<p class="text">That&rsquo;s why one of my favorite videos is the &ldquo;Shirtless Dancing Guy.&rdquo; I explaining the connection to church movements when I talk about my friend Neil Cole. See &ldquo;<a href="https://www.christianitytoday.com/edstetzer/2011/july/leadership-lessons-from-shirtless-guy-and-why-it-makes-me.html" target="_blank" class="">Leadership Lessons from the Shirtless Dancing Guy</a>&rdquo; to understand why.</p>
<p class="text">But, churches and denominations are striving to get this more. A few years ago, I spoke at the national Wesleyan gathering. When they asked me what I wanted to speak on, I told them that I wanted to talk about multiplication. Specifically, how churches can multiply.</p><div class="align-center spacer-bottom-15"><div id="navAd">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=content_1/size=600x250,600x150/category=edstetzer/keyword=/platform=/status=guest/visit_source=">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=content_1/size=600x250,600x150/category=edstetzer/keyword=/platform=/status=guest/visit_source="><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=content_1/size=600x250,600x150/category=edstetzer/keyword=/platform=/status=guest/visit_source="/></a></noscript></div>
</div>
<p class="text">Instead, they asked if I could go broader and talk about <em>everything </em>multiplying. At the gathering, I talked about how we need to multiply disciples, groups, ministries, and churches so that we can, in turn, grow the church. Because, if you think about it, every movement is driven by people who eagerly multiply small groups into larger ones.</p>
<p class="text">When our words and actions are replicable, the opportunities for multiplication become more frequent.</p>
<p class="text"><strong>Second, we have to de-emphasize the clergy and empower all disciples. </strong></p>
<p class="text">For example, years ago, I served as interim teaching pastor at a church in the American South. Every week, they have an walk-forward response time.</p>
<p class="text">One week, there was an awesome, energetic response, and a young couple approached me. I knew the family, and as they walked towards me, they introduced their son (not his real name), saying, &ldquo;Johnny is ready to receive Christ. He asked some questions, but he&rsquo;s ready to trust Christ. Could you meet with him and pray with him?&rdquo;</p>
<p class="text">I had a dilemma. I was eager to help the boy, but I also knew that the parents could do this. So, I politely told the family, &ldquo;You guys have been going to this church for a long time. Why don&rsquo;t you guys talk to him and lead him to Christ? You can help answer his questions.&rdquo;</p>
<p class="text">They were not particularly happy with me and told some folks later in the day about their unhappiness. But, I didn&rsquo;t want to encourage a position where people in my church see the pastor as the only direct gateway to Jesus.</p>
<p class="text"><em>When the pastor does for people what God has called the people to do, everyone gets hurt and God&rsquo;s mission is hindered.</em></p>
<p class="text">And sure enough, two weeks later, the family came back and thanked me. They said, &ldquo;Thank you for not robbing us the opportunity to pray with our son.&rdquo; When we provide our people with opportunities to grow in their faith, we are doing something right.</p>
<p class="text">Of course, in many churches, it has been the norm to rely on the pastor as our direct phone line to Jesus. People invite their friends to church and wait on the pastor to deliver a message that speaks to them. Then, the new members invite additional people, and many of our churches grow on the basis of the pastor sharing a message.</p>
<p class="text">Now, I am in favor of church invitations! But, what we need more is God&rsquo;s people mobilized on mission.</p>
<p class="text"><strong>Live Reproducible Lives and Empower All God&rsquo;s People for Mission</strong></p><p class="text">So, if we live lives that are reproducible, and empower all God&rsquo;s people for mission, the potential for movement is great.</p>
<p class="text">The solution is simple, yet complex. It is going to look like people in neighborhoods, workplaces, and families sharing the gospel with people they know. By investing time and effort into people, we are able to reach them on a deeper level.</p>
<p class="text">This is why it&rsquo;s so important that gospel movements are not centered around pastors, but are instead centered around reproducible actions that can be replicated by many people as they share the gospel with others.</p>
<p class="text">This is how multiplication begins, and it&rsquo;s how we revitalize gospel movements. It starts slow, but can rapidly grow as people see the impact in their neighborhoods and communities, and they too change their minds and directions (repent) and follow Jesus.</p>
<p class="text">I want a movement again.</p>
<p class="text"></p>
<p class="text"><em><a href="http://twitter.com/edstetzer" target="_blank" class="">Ed Stetzer</a></em><em>holds the Billy Graham Distinguished Chair of Church, Mission, and Evangelism at </em><em><a href="http://wheaton.edu/" target="_blank" class="">Wheaton College</a></em><em>, serves as Dean of the School of Mission, Ministry, and Leadership at Wheaton College, is executive director of the </em><em><a href="http://billygrahamcenter.org/" target="_blank" class="">Billy Graham Center</a></em><em>, and publishes church leadership resources through </em><em><a href="http://edstetzer.com/" target="_blank" class="">Mission Group</a></em><em>.</em></p><div id="beaconAdsDiv"><!-- Beacon Ads Code -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script><div id="div-gpt-ad-sidebar"><script>
			googletag.cmd.push(function() {
				var site = window.location.hostname;
				var section = window.location.pathname.split('/')[1];
				var mapSidebar = googletag.sizeMapping().addSize([768, 200], [300, 250]).build();
				window.SidebarSlot = googletag.defineSlot('/21645437283/CT/Sidebar', [0, 0],'div-gpt-ad-sidebar').defineSizeMapping(mapSidebar).addService(googletag.pubads()).setTargeting('site', (site ? site : 'none')).setTargeting('section', (section ? section : 'home'));
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-gpt-ad-sidebar');
			});
		</script></div>
<!-- End Beacon Ads Code -->
</div>
<span class="js-countPages" data-pages="1"></span><span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="u-cf js-socialBtnCont"><div class="u-left"><a class="twitter-follow-button" href="http://twitter.com/edstetzer" data-size="small" data-show-screen-name="false"></a></div>
<div class=" spacer-left-10 u-left"><div class="fb-like" data-href="http://www.facebook.com/edstetzer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<a class="spacer-left-10 u-left" href="http://www.vimeo.com/edstetzer/" target="_blank"><img src="/system/img/icon_vimeo.svg" alt="Ed Stetzer on Vimeo" title="Ed Stetzer on Vimeo" width="20" height="20" /></a></div>

				<div class="u-cf spacer-top-25">
				<a href="/edstetzer/resources/" class="section-heading">Things to Check Out</a>
				<div class="u-cf spacer-top-15 spacer-bottom-20"><div class="column-item u-left"><a href="https://www.eventbrite.com/e/reimagining-our-perception-of-god-his-world-tickets-69439855477" target="_blank"><img src="https://www-images.christianitytoday.com/images/91916.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91916.jpg?w=280 2x" alt="Reimagining Our Perception of God & His World" title="Reimagining Our Perception of God & His World" width="140" /></a><a href="https://www.eventbrite.com/e/reimagining-our-perception-of-god-his-world-tickets-69439855477" class="title title-4 spacer-top-10" target="_blank">Reimagining Our Perception of God &amp; His World</a></div>
<div class="column-item u-left"><a href="http://www.buzzsprout.com/486754" target="_blank"><img src="https://www-images.christianitytoday.com/images/91915.png?w=140" srcset="https://www-images.christianitytoday.com/images/91915.png?w=280 2x" alt="Living in the Land of Oz Podcast" title="Living in the Land of Oz Podcast" width="140" /></a><a href="http://www.buzzsprout.com/486754" class="title title-4 spacer-top-10" target="_blank">Living in the Land of Oz Podcast</a></div>

					</div>
					<a href="/edstetzer/resources/" class="read-more color-III">View More</a>
					</div>
				<div class="current-issue_rightnav spacer-bottom-25"><div class="right-section-currentIssue u-cf spacer-top-25  js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-15">
							Current Issue
						<div class="currentIssueDateSection spacer-top-10 u-cf"><span><a href="/ct/2019/september/">September 2019</a></span><span class="more-rightView"><a class="more-rightView js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203821&cds_from_id=stetzerissuepanelsub" data-category="Sub Link" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Subscribe</a></span></div>
</div>
<div class="section spacer-top-5 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-15"><a class="js-clickTrack u-cf" href="/ct/2019/september/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September" title="September" /></a></div>
<a href="/ct/2019/september/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2019/september/classical-christian-schools.html" data-category="Article" data-action="RightNav Current Issue" data-label="The Rise of the Bible-Teaching, Plato-Loving, Homeschool Elitists"><strong>The Rise of the Bible-Teaching, Plato-Loving, Homeschool Elitists</strong></a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/september/ethiopian-orthodox-christians-deforestation-creation-care.html" data-category="Article" data-action="RightNav Current Issue" data-label="Churches Are Saving Ethiopia’s Last Remaining Native Trees">Churches Are Saving Ethiopia’s Last Remaining Native Trees</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/september/liz-dong.html" data-category="Article" data-action="RightNav Current Issue" data-label="Confessions of a Chinese Dreamer">Confessions of a Chinese Dreamer</a></li></ul></div>
</div>
</div>
</div>
<div class="newslettersdiv"><div class="is-invisible"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="edstetzer" name="list" checked="checked" /><label for="edstetzer"></label><a href="https://newsletters.christianitytoday.com/edstetzer/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">The Exchange
										<span class="newsletterFrequency">(Weekly)</span></a><span class="newsletterDescription">The Exchange newsletter is a weekly digest of coverage, research, and perspective from Ed Stetzer.</span></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="ctweekly-html" name="list" checked="checked" /><label for="ctweekly-html"></label><a href="https://newsletters.christianitytoday.com/ctweekly/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">Christianity Today Weekly
										<span class="newsletterFrequency">(Weekly)</span></a><span class="newsletterDescription">CTWeekly delivers the best content from ChristianityToday.com to your inbox each week.</span></div>
<div class="nlList_item"><input type="checkbox" class="checkbox nlList_item_checkbox" value="booksandculture-html" name="list" checked="checked" /><label for="booksandculture-html"></label><a href="https://newsletters.christianitytoday.com/ctbooks/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">CT Books
										<span class="newsletterFrequency">(Weekly)</span></a><span class="newsletterDescription">Each issue contains up-to-date, insightful information about today’s culture, plus analysis of books important to the evangelical thinker.</span></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" class="text nlField-email clearField newsletterEmailInput" name="email" value="Email Address" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" class="newsletterSubmitInput nl-submit" src="/edstetzer/channel/img/btn_confirm.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="Exchange-modal" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=139614&cds_from_id=news_nl_followup" /><input type="hidden" name="optInType" value="" /></div>
<div class="clearfix "><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter" data-newsletterurl="/edstetzer/channel/ajax/newsletter.html"><div class="spacer-bottom-15 spacer-top-7"><a class="section-heading_sm" href="/myaccount/?page=newsletters"> Get weekly updates from The Exchange delivered to your inbox.</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Stay informed with updates from Edstetzer, CT Weekly and CT Books newsletters." /></div>
<input type="hidden" name="source" value="Exchange-modal" /><input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/news/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</div>
</span></div>
<span class="js-fixedHeader_stop"></span><div class="u-cf spacer-bottom-30"><p class="support-work">Support our work. Subscribe to CT and <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=223054&cds_from_id=stetzerEOAsub-mobile">get one year free.</a></p>
</div>
<div class="follow-links"><div class="icon-follow"><a href="https://twitter.com/edstetzer/"><img src="/system/img/icon_twitter.svg" alt="Twitter" title="Twitter" width="40" height="40" /></a>Reply on <a href="https://twitter.com/edstetzer/">Twitter</a></div>
<a href="https://www.facebook.com/edstetzer/"><img src="/system/img/icon_facebook.svg" alt="Facebook" title="Facebook" width="40" height="40" /></a>Join the conversation on <a href="https://www.facebook.com/edstetzer/">Facebook</a></div>
<div class="u-cf related-topics"><span class="head u-left uppercase">Tags:</span><div class="content-inside"><a href="/ct/keyword/redirect.html?keywordid=13757">Church</a> | <a href="/ct/keyword/redirect.html?keywordid=14373">Church Growth</a> | <a href="/ct/keyword/redirect.html?keywordid=17013">Church Leadership</a> | <a href="/ct/keyword/redirect.html?keywordid=14619">God</a> | <a href="/ct/keyword/redirect.html?keywordid=15096">Prayer</a></div>
<div class="u-cf spacer-top-20"><span class="head u-left uppercase">Posted:</span><div class="content-inside"><a href="/edstetzer/2019/september/">September 13</a>, <a href="/edstetzer/2019/">2019</a></div>
</div>
</div>
</div>
<div class="slideshow slideshow-fullpage is-invisible" id="fullImageModal"><div class="js-fullPageSlider" data-itemid="162751"><div class="slideshow-header"><span class="close-slideshow js-closeModal"><img src="/system/img/btn_close_x.svg" title="Press 'Esc' to close" alt="Press 'Esc' to close" width="13" height="13" class="" /></span><h3 class="slideshow-title js-articleTitle">
								A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement
							</h3></div>
</div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /><div class="u-cf l-full section-block"><h2 class="section-heading spacer-bottom-30">More from The Exchange</h2><ul class="l-grid l-full"><li class="l-grid_item"><div class="bg-flag uppercase">Trending</div>
<div class="image-section"><a href="/edstetzer/2019/september/pastor-dies-by-suicide-three-things-we-all-need-to-know.html"><img src="https://www-images.christianitytoday.com/images/92084.png?w=220" alt="A Pastor Dies By Suicide: Three Things We All Need to Know" title="A Pastor Dies By Suicide: Three Things We All Need to Know" width="220" /></a></div>
<div class="slug spacer-bottom-7">September 10, 2019<span></span><a href="/edstetzer/culture/">Culture</a></div>
<a class="title title-3" href="/edstetzer/2019/september/pastor-dies-by-suicide-three-things-we-all-need-to-know.html">A Pastor Dies By Suicide: Three Things We All Need to Know</a><div class="deck">As many of us learned of Jarrid Wilson’s suicide, I’m reminded that pastors (and Christians) are not immune, and being honest about that is good for all of us.</div>
<div class="byline spacer-top-10">Ed Stetzer</div>
</li><li class="l-grid_item"><div class="bg-flag uppercase">Related</div>
<div class="image-section"><a href="/edstetzer/2019/september/four-ways-new-hispanic-churches-are-challenging-church-plan.html"><img src="https://www-images.christianitytoday.com/images/92104.png?w=220" alt="Four Ways New Hispanic Churches Are Challenging Church Planting in America" title="Four Ways New Hispanic Churches Are Challenging Church Planting in America" width="220" /></a></div>
<div class="slug spacer-bottom-7">September 12, 2019<span></span><a href="/edstetzer/send-institute/">Send Institute</a></div>
<a class="title title-3" href="/edstetzer/2019/september/four-ways-new-hispanic-churches-are-challenging-church-plan.html">Four Ways New Hispanic Churches Are Challenging Church Planting in America</a><div class="deck">We are witnessing the de-Europeanization of American Christianity.</div>
<div class="byline spacer-top-10">Daniel Yang</div>
</li><li class="l-grid_item"><div class="bg-flag uppercase">Related</div>
<div class="image-section"><a href="/edstetzer/2019/september/one-of-my-biggest-recurring-mistakes-in-ministry.html"><img src="https://www-images.christianitytoday.com/images/92068.png?w=220" alt="One of My Biggest Recurring Mistakes in Ministry" title="One of My Biggest Recurring Mistakes in Ministry" width="220" /></a></div>
<div class="slug spacer-bottom-7">September 10, 2019<span></span><a href="/edstetzer/church-planting/">Church Planting</a>, <a href="/edstetzer/evangelism-discipleship/">Evangelism &amp; Discipleship</a>, <a href="/edstetzer/leadership/">Leadership</a></div>
<a class="title title-3" href="/edstetzer/2019/september/one-of-my-biggest-recurring-mistakes-in-ministry.html">One of My Biggest Recurring Mistakes in Ministry</a><div class="deck">Maybe my story and honesty will help you avoid making the same mistakes.</div>
<div class="byline spacer-top-10">Kevin G. Harney</div>
</li><li class="l-grid_item"><div class="bg-flag uppercase">Most Recent</div>
<div class="image-section"><a href="/edstetzer/2019/september/linkage-between-church-planting-and-developing-new-christia.html"><img src="https://www-images.christianitytoday.com/images/92046.png?w=220" alt="The Linkage Between Church Planting and Developing New Christians" title="The Linkage Between Church Planting and Developing New Christians" width="220" /></a></div>
<div class="slug spacer-bottom-7">September 9, 2019<span></span><a href="/edstetzer/church-planting/">Church Planting</a>, <a href="/edstetzer/evangelism-discipleship/">Evangelism &amp; Discipleship</a>, <a href="/edstetzer/missiology/">Missiology</a></div>
<a class="title title-3" href="/edstetzer/2019/september/linkage-between-church-planting-and-developing-new-christia.html">The Linkage Between Church Planting and Developing New Christians</a><div class="deck">Since the time of the Epistles, church planting has been a natural outflow of the Great Commission.</div>
<div class="byline spacer-top-10">Ed Stetzer</div>
</li></ul></div>
<div class="u-cf spacer-top-20"><div class="u-right backToTop js-backToTop"></div>
</div>
<div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html" data-shareurl="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html?" data-sharetitle="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" data-sharemedia="" data-sharetext="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&title=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&via=edstetzer&text=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&counturl=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement+via+%40edstetzer', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&via=edstetzer&text=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&counturl=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.html&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement+via+%40edstetzer" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="162751"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.htmllinkedin&title=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&source=The+Exchange&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.htmllinkedin&title=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement&source=The+Exchange&sharetext=A+Reproducible+Lifestyle+and+the+De-emphasis+of+Clergy+Can+Lead+to+Movement" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fedstetzer%2f2019%2fseptember%2fgospel-movements-whats-our-role-even-as-god-does-work.htmlreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=The Exchange: A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement&body=https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/edstetzer/channel/utilities/print.html?type=article&id=162751" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
</div>
<div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/91826.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/91826.jpg?w=280 2x" width="140" alt="September 2019" title="September 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/september/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203773&cds_from_id=stetzerexploresub" data-category="Sub Link" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203781&cds_from_id=stetzerexploregift" class="red-color js-clickTrack" data-category="Sub Link" data-action="The Exchange" data-label="A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/p/prayer/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Prayer">Prayer</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/f/fatherhood/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Fatherhood">Fatherhood</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">A Reproducible Lifestyle and the De-emphasis of ...</span><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><a class="link-txt" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=239211">Subscribe</a></li></ul></div>
</div>
<div class="js-searchShareCont u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box js-searchBox"><div class="header-content"><form method="get" action="/edstetzer/search/"><div class="form-group-inline flex-justify-center"><label>Search:</label><div class="input-group"><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input type="submit" class="submit" src="/ct/channel/img/btn_go.gif" /></div>
</div>
</form></div>
</div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="footer-inner_links-label spacer-right-10"><strong><a href="/edstetzer/">The&nbsp;Exchange</a>:</strong></li><li><a href="/edstetzer/" target="_parent">Home</a></li><li class="divider">|</li><li><a href="https://edstetzer.com/" target="_blank">EdStetzer.com</a></li><li class="divider">|</li><li><a href="/edstetzer/about/about.html" target="_parent">About</a></li><li class="divider">|</li><li><a href="/edstetzer/resources/" target="_parent">Resources</a></li><li class="divider">|</li><li><a href="/edstetzer/about/speaking.html" target="_parent">Speaking</a></li><li class="divider">|</li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=225571&cds_from_id=StetzerFooterSub" target="_parent">Subscribe</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="global-footer_newsletter-heading uppercase align-center spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" value="edstetzer" name="list" /><p><strong>
											Sign up for our free The Exchange newsletter:
										</strong> The Exchange newsletter is a weekly digest of coverage, research, and perspective from Ed Stetzer.</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" class="text nlField-email clearField newsletterEmailInput" name="email" value="ENTER YOUR EMAIL" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" class="newsletterSubmitInput nl-submit" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="Stetzer-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=138745&cds_from_id=stetzernlformfollowup" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper spacer-bottom-10 u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><div class="global-footer_links-widgets first"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li class="main-list_item"><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/myaccount?page=contact" target="_parent">Contact Us</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></div>
</div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2019 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
					</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=edstetzer/keyword=/platform=/status=guest/visit_source=">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=edstetzer/keyword=/platform=/status=guest/visit_source="><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=edstetzer/keyword=/platform=/status=guest/visit_source="/></a></noscript><script src="/system/javascript/vendor/jquery-latest.js"></script><script src="/system/javascript/sites/exchange/site.js?09082018"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'The Exchange';
				var	trackLabel = 'A Reproducible Lifestyle and the De-emphasis of Clergy Can Lead to Movement' ;
				var	trackUrl = 'https://www.christianitytoday.com/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (CT Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalHeaderOverlay display-none" style="display:none;"></div>
<script src="/system/slideshow/js/slideshow.js"></script><script>
$('#global-footer_newsletter .newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/edstetzer/2019/september/gospel-movements-whats-our-role-even-as-god-does-work.html', 'Footer');

});

</script><script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 320,
						marginTop: 100
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script></body></html>