<!DOCTYPE html><html lang="en"><head><meta charset="utf-8" />
<title>Pro-Lifers Aren’t Hypocrites...... | CT Women | Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds2.feedburner.com/christianitytoday/blog/women/"></link><link rel="next" href="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?start=2"></link><meta itemprop="interactionCount" content="UserShares:" />
<meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<link rel="stylesheet" href="/system/css/system.css?05182019"></link><link rel="stylesheet" href="/system/slideshow/css/slideshow.css?05182019"></link><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto');
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Tish Harrison Warren');
					ga('set', 'dimension5', 'Andrea Palpant Dilley');
				
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '06/13/2019');
			
		ga('set', 'dimension6', '06/13/2019');
	
		ga("set", "contentGroup1", "");
	
			ga("set", "contentGroup2", "Andrea Palpant Dilley");
		
				ga("set", "contentGroup5", "Abortion, Politics, Pro-Choice Movement, Pro-Life Movement");
			
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				</script><meta property="og:site_name" content="CT Women" />
<meta property="article:author" content="Tish Harrison Warren" />
<meta property="og:url" content="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pro-Lifers Aren’t Hypocrites" />
<meta property="og:description" content="The concerted effort to end abortion is much more diverse and holistic than it gets credit for." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/90982.jpg?w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CT_Women" />
<meta name="twitter:title" content="Pro-Lifers Aren’t Hypocrites" />
<meta name="twitter:description" content="The concerted effort to end abortion is much more diverse and holistic than it gets credit for." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/90982.jpg?w=1200" />
<link rel="apple-touch-icon" href="/women/apple-touch-icon.png"></link><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:5};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
			</script><meta name="siteID" value="1" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1800576576821396');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<meta name="keywords" content="CT Women, Christian women, Christianity Today, news, international justice, evangelism, pregnancy and sexual ethics, marriage, parenting, celibacy, pop culture, health and body image, raising girls, Church leadership" />
<meta name="description" content="The concerted effort to end abortion is much more diverse and holistic than it gets credit for." />
<meta name="editor" content="Andrea Palpant Dilley" />
<meta property="fb:app_id" content="182266728542314" />
<link rel="stylesheet" href="/women/channel/css/channel.css?05182019"></link></head><body class="storystream-content"><div class="desktop-true"><div class="global-header"><div class="global-header_logo u-left spacer-right-10 spacer-left-10"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></div>
<div class="global-header_menus u-left"><ul><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link" target="_parent">Who We Are</a><ul class="submenu_ministry submenu"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="uppercase submenu-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link">What We Do</a><div class="submenu_brands submenu"><ul class="u-left spacer-right-50 spacer-left-10"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.christianitytoday.com/women/" target="_parent">CT Women</a></li><li><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li></ul><ul><li><a href="http://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="http://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="http://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="http://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Newsletter Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="uppercase submenu-item"><a class="js-clickTrack" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Give Now</a></li></ul></div>
</div>
</div>
<div class="global-navigation mobile-true u-cf"><a href="https://www.christianitytoday.org/" target="_parent"><img class="u-left favicon" src="/system/img/logos/org_mark.svg" width="22" height="22" /></a><div class="navigation-bar js-mobileNavTigger"><img class="navigation-icon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /><div class="navigation-bar_explore mobile-true js-navIcon"><span>Explore</span></div>
<ul class="navigation-dropdown js-Nav"><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/who-we-are/">Who We Are</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Our Cause - Beautiful orthodoxy</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="dropdown js-navdrop-down"><a class="over" href="https://www.christianitytoday.org/what-we-do/">What We Do</a><img class="arrow arrow-down" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="dropdown-menu js-menuItemContainer"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate">Give by Check</a></li></ul></li><li><a href="https://www.christianitytoday.org/newsletter/">Newsletters</a></li><li><a href="https://www.christianitytoday.org/give/" class="color-red">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="header-section_inner"><div class="bg-black header-section_inner"><div class="header-content u-cf"><div class="u-cf align-center"><div class="ad-top u-left">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=66849694/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=top_1/size=728x90,970x250/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=66849694/site=ctwomen/area=article/position=top_1/size=728x90,970x250/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=top_1/size=728x90,970x250/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript></div>
</div>
</div>
<div class="header-menu align-center u-cf bg-white"><div class="border-bottom-light-gray"><div class="l-pager position-relative"><div class="header-logo"><a href="/"><img src="/system/img/logos/ct_tagline_black.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></div>
<div class="user-info spacer-top-10"><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<span><a class="js-login js-clickTrack" href="/women/login.html" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true">Log in</a><span class="sep">|</span><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CTWomen" class="storelink">Shop</a></span></div>
</div>
</div>
<div class="spacer-top-5"><ul class="nav-bar js-menuContainer js-exploreDropDownMenu"><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/june/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/90647.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/90647.jpg?w=280 2x" width="140" alt="June 2019" title="June 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/june/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203767&cds_from_id=ctwexploresub" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203774&cds_from_id=ctwexploregift" class="red-color js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/s/southern-baptists/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Southern Baptists">Southern Baptists</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-bar_list"><a class="nav-bar_link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-bar_list js-menuTrigger"><a class="nav-bar_link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><div class="subnav-top uppercase"><img width="15" height="7" class="highlighted highlight-item" src="/ct/channel/img/icon_triangle-lg.png" /><ul class="nav"><li class="first-item spacer-left-0"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203782&cds_from_id=ctwsubmenu_sub" class="js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Subscribe</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=225456&cds_from_id=WhatYouGetOrganic" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Subscriber Benefits">Subscriber Benefits</a></li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203783&cds_from_id=ctwsubmenu_gift" class="js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Give a Gift</a></li></ul></div>
<div class="spacer-top-20 subnavSection-lg"><div class="subnavSection-lg_left u-left border-right-black"><a href="/ct/2019/june/" title=""><img class="u-left spacer-right-30" src="https://www-images.christianitytoday.com/images/90645.png?w=225" srcset="https://www-images.christianitytoday.com/images/90645.png?w=450 2x" width="225" alt="June" title="June" /></a><div class="content-inside"><a class="themeCollection-sm" href="/ct/2019/june/">June 2019</a><div class="short-desc spacer-top-15 spacer-bottom-10"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span><span class="seprator">|</span><span><a class="red-color js-login js-clickTrack tooltip" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span></div>
<div class="text-sm spacer-bottom-50 spacer-top-15"><span>*Included with your <a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=184487&cds_from_id=ctsubmenu_print_sub" class="red-color js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Print + Digital Subscription</a></span></div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a class="js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2019/june/">View Current Issue</a></span></div>
</div>
</div>
<div class="subnavSection-lg_right u-right"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a><div class="vault-component spacer-top-15 content-inside"><a href="/ct/archives/"><img class="u-left spacer-right-15" src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<span class="button_red buttons_link color-white section-button-links spacer-outer-left-0"><a data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/" class="js-clickTrack">View Issue Archives</a></span></div>
</div>
</div>
</div>
</li><li class="nav-bar_list js-subscribe"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203288&cds_from_id=ctwomen-topnav-sub" class="nav-bar_link js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Subscribe</a></li></ul><form class="box_for_search js-searchForm" method="get" action="/women/search/"><div class="input-addon-group d-flex align-items-center"><input class="clearField search-component" name="query" value="" type="text" /><input class="submit" type="submit" /></div>
<input type="hidden" name="searchall" value="1,40,66" /></form></div>
</div>
</div>
</div>
<div class="header-section"><div class="inner-content"><h1 class="u-left spacer-right-30 spacer-top-8"><a href="/women/" class="textual-logo">Women</a></h1><ul class="header-links u-right spacer-inner-top-5 "><li><a class="spacer-inner" href="/women/reporting/">Reporting</a></li><li><a class="spacer-inner" href="/women/opinion/">Opinion</a></li><li><a class="spacer-inner" href="/women/help/about-us.html">About Us</a></li></ul></div>
</div>
<div class="u-left l-wrapper spacer-inner-top-25"><div class="l-page js-socialShareAdjust"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html"
  },
  "headline": "Pro-Lifers Aren’t Hypocrites",
  
  "image": "https://www-images.christianitytoday.com/images/90982.jpg",
  
  "datePublished": "6/13/2019 8:52:00 AM",
  "dateModified": "6/13/2019 9:46:23 AM",
  "author": {
    "@type": "Person",
    "name": "Tish Harrison Warren"
  },
  "publisher": {
     "name": "CT Women",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
     }
  },
  "description": "The concerted effort to end abortion is much more diverse and holistic than it gets credit for.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall"
    }
}
</script><div class="u-left sticky-leftnav l-three"><h2 class="section-heading">Don't Miss</h2><ul class="nav leftnav-list"><li><a class="title title-4_bolded js-editableItem" href="/women/2019/june/summer-travel-how-road-trips-teach-me-trust-jesus.html" alt="" title="" data-type="article" data-id="161450">How Road Trips Teach Me to Trust Jesus</a><div class="item-list uppercase spacer-top-8">Courtney Ellis</div>
</li><li><a class="title title-4_bolded js-editableItem" href="/women/2019/may/graduation-follow-your-passions-is-bad-advice-for-students.html" alt="" title="" data-type="article" data-id="161417">Why ‘Follow Your Passions’ Is Bad Advice for Graduates</a><div class="item-list uppercase spacer-top-8">Patricia Raybon</div>
</li><li><a class="title title-4_bolded js-editableItem" href="/women/2019/may/foursquare-church-aimee-semple-mcpherson-tammy-dunahoo.html" alt="" title="" data-type="article" data-id="161411">Why Foursquare’s Female Leaders Have It Harder Today</a><div class="item-list uppercase spacer-top-8">Leah Payne</div>
</li><li><a class="title title-4_bolded js-editableItem" href="/women/2019/may/gospel-invites-perfection-not-perfectionism.html" alt="" title="" data-type="article" data-id="161336">The Gospel Calls Us to Perfection, Not Perfectionism</a><div class="item-list uppercase spacer-top-8">Colleen Carroll Campbell</div>
</li><li><a class="title title-4_bolded js-editableItem" href="/women/2019/may/family-leave-policy-motherhood-parents-need-villages.html" alt="" title="" data-type="article" data-id="161212">Parents Need Villages, Not Just Public Policies</a><div class="item-list uppercase spacer-top-8">Gracy Olmstead</div>
</li></ul><div class="spacer-top-25 u-cf social-nav-item">
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html"
					data-shareurl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?"
					data-sharetitle="Pro-Lifers Aren’t Hypocrites"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&title=Pro-Lifers+Aren%e2%80%99t+Hypocrites" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&via=CT_Women&text=Pro-Lifers+Aren%e2%80%99t+Hypocrites&counturl=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites+via+%40CT_Women', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&via=CT_Women&text=Pro-Lifers+Aren%e2%80%99t+Hypocrites&counturl=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites+via+%40CT_Women" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="161552"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=CT Women: Pro-Lifers Aren’t Hypocrites&body=https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=161552" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
<div class="js-displayArticleContent js-articleContent content-article"><div class="js-fixedHeader_start u-cf"><div class="slug uppercase "><a href="/women/opinion/">Opinion</a><span class="seprator"> | </span>Discipleship</div>
<div><h2 class="title article-title">Pro-Lifers Aren’t Hypocrites
					</h2></div>
<div class="deck spacer-top-5 spacer-bottom-10">The concerted effort to end abortion is much more diverse and holistic than it gets credit for.</div>
<div class="author-info inline-block spacer-bottom-10"><div class="author-bio inline-block"><div class="byline uppercase"><a class="color-black" href="/women/search?type=author&query=&db=true">Tish Harrison Warren</a></div>
</div>
<div class="social-follow inline-block"></div>
</div>
<img width="700" src="https://www-images.christianitytoday.com/images/90982.jpg?w=700" srcset="https://www-images.christianitytoday.com/images/90982.jpg?w=1400 2x" class="spacer-top-10 featured-image" title="Pro-Lifers Aren’t Hypocrites" alt="Pro-Lifers Aren’t Hypocrites" /><div class="credit spacer-top-3 spacer-bottom-5 u-right l-nine">
										Image: Rick Szuecs / Source images: Envato / Pixabay
									</div>
<div class="u-right l-nine spacer-top-25"><div id="body" class="content-body paywall"><p class="text">In any debate about abortion, someone will eventually say that pro-lifers only care about babies until birth or only care about children in the womb, not outside of it. The pro-choice advocacy group NARAL even uses this ubiquitous clich&eacute; in an ongoing public <a href="https://www.prochoiceamerica.org/campaign/the-hypocrisy-of-the-pro-life-movement/" target="_blank" class="">campaign</a> that encourages supporters to share memes spotlighting &ldquo;pro-life hypocrisy.&rdquo;</p>
<p class="text">However, to make the claim of &ldquo;<a href="https://www.christianitytoday.com/ct/2017/december/in-defense-of-pro-life-hypocrisy.html" target="_blank" class="">pro-life hypocrisy</a>,&rdquo; one must intentionally ignore vast swaths of the pro-life movement. There are millions of people globally who advocate for the unborn and <em>also</em> support women, children, and those in poverty. They include the<a href="https://anglicansforlife.org/" target="_blank" class=""> religious</a> and <a href="https://www.theatlantic.com/family/archive/2019/01/march-life-secular-liberal-pro-lifers-feel-welcome/580837/" target="_blank" class="">non-religious</a>, <a href="http://www.plagal.org/" target="_blank" class="">gay</a> and straight people, people of all <a href="http://www.nrlc.org/outreach/bal/" target="_blank" class="">races</a> and <a href="https://www.latinos4life.org/" target="_blank" class="">ethnicities</a>, and, yes, both men and women (in basically <a href="https://news.gallup.com/poll/235646/men-women-generally-hold-similar-abortion-attitudes.aspx" target="_blank" class="">equal numbers</a>). The accusation of &ldquo;pro-life hypocrisy&rdquo; centers one group of conservative, pro-life voices and dismisses a multiplicity of others.</p>
<p class="text">This clich&eacute; distorts our picture of the pro-life movement and is often used to dismiss the larger moral argument that a person in utero is a human being who deserves legal protection. Its invocation allows pro-choice advocates to hold their opponents to abstracted standards of radicalism in order to sidestep substantive debate.</p>
<p class="text">As I survey the pro-life landscape, I see many American pro-life organizations and institutions that seek to bless women and children outside the womb. To name but a few, Feminists for Life is dedicated to &ldquo;systematically eliminating the root causes that drive women to <a href="https://en.wikipedia.org/wiki/Abortion" target="_blank" class="">abortion</a>&mdash;primarily lack of practical resources and support&mdash;through <a href="https://en.wikipedia.org/wiki/Holistic" target="_blank" class="">holistic</a>, woman-centered solutions.&rdquo; The <a href="https://www.newwavefeminists.com/" target="_blank" class="">New Wave Feminists</a>, who made headlines last year after being removed as formal sponsors from the Women&rsquo;s March simply because they&rsquo;re pro-life, are &ldquo;anti-war, anti-death penalty, anti-torture&rdquo; and &ldquo;extend this philosophy to our earliest moments of existence by also being anti-abortion.&rdquo;</p><div class="align-center spacer-top-50 spacer-bottom-50">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript></div>
<p class="text"><a href="https://www.consistentlifenetwork.org/" target="_blank" class="">Consistent Life Network</a> brings together organizations and individuals committed to the protection of all of life, which they see as diminished and threatened by &ldquo;war, abortion, poverty, racism, the death penalty, and euthanasia.&rdquo; And <a href="https://www.democratsforlife.org/" target="_blank" class="">Democrats for Life</a> work to protect life&mdash;in the words of <a href="https://video.foxnews.com/v/6044204484001/#sp=show-clips" target="_blank" class="">Representative Katrina Jackson</a>&mdash;&ldquo;from the womb to the tomb.&rdquo; These are not just a few, aberrant pro-life individuals but rather entire organizations and institutions engaged in diverse types of advocacy and care.</p>
<p class="text">Furthermore, the church offers deeply rooted theological systems that foster holistic pro-life commitments. Catholic social teaching, for one, and its many adherents&mdash;from Dorothy Day to Pope Francis to millions of people in pews all over the world&mdash;subscribe to the idea of a &ldquo; <a href="https://www.commonwealmagazine.org/seamless-garment-makes-comeback" target="_blank" class="">seamless garment of life</a>.&rdquo; And, of course, there are millions of pro-life individuals &ldquo;putting their money where their mouth is&rdquo; by <a href="https://twitter.com/TuttleSinger/status/1128739808178843649?utm_source=todayschristianwoman&amp;utm_medium=Newsletter&amp;utm_term=24312120&amp;utm_content=651780045&amp;utm_campaign=email" target="_blank" class="">supporting mothers as well as babies</a>, adopting and fostering children (or aiding in adoption funding), or volunteering in countless other ways.</p><p class="text">Nonetheless, this accusation of pro-life hypocrisy emerges&mdash;and will likely persist&mdash;in a context where <em>neither</em> political party has a consistently pro-life ethos and platform, and that is indeed worth lamenting and seeking to change. Put simply, the incessant charge of pro-life hypocrisy is certainly a caricature, and yet&mdash;on a political level&mdash;there is still much cause for concern and much work to be done. Many evangelicals (myself included) are calling for a <a href="https://www.christianitytoday.com/edstetzer/2018/january/all-life-progressive-evangelical-pro-life.html" target="_blank" class="">consistent ethic of life</a> in part because we see rampant inconsistency in contemporary politics.<br><br>Many (though not all) Republican leaders want to curtail abortions but don&rsquo;t support paid family leave or expanded family health care coverage. They favor the death penalty and resist basic gun control laws. For someone seeking a consistent ethic of life, this is frustrating. But to conflate the pro-life movement with the GOP platform is massively over-simplistic.</p>
<p class="text">Indeed, it is equally frustrating that the Democratic Party has a similarly mixed commitment to life. Pro-life Democratic Governor John Bel Edward&rsquo;s first act in office was to sign an executive order to expand Medicaid, providing more than 450,000 of the state&rsquo;s working poor with health-care coverage. He has advocated for adoption and for a statewide living wage. He has worked to increase maternal access to pre-natal and post-natal care. So when he recently signed Louisiana&rsquo;s &ldquo;heartbeat bill,&rdquo; did those who decry &ldquo;pro-life hypocrisy&rdquo; stand to applaud Governor Edwards&rsquo;s consistent commitment to children (before and after birth)? No, he was roundly condemned by <a href="https://www.prochoiceamerica.org/2019/05/30/louisiana-governor-signs-ban/" target="_blank" class="">NARAL</a> and <a href="https://www.theadvocate.com/baton_rouge/news/politics/article_b3cefc12-834b-11e9-8275-c38d6004d8f7.html" target="_blank" class="">his own party leadership</a>.</p><div class="align-center spacer-top-20 spacer-bottom-20">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=content_1/size=300x250,600x250,600x150/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript></div>
<p class="text">To be consistently pro-life in this moment of American history is therefore to be politically homeless.</p>
<p class="text">And yet, we shouldn&rsquo;t simply dismiss the pro-life movement as those who don&rsquo;t care about women or children after birth. What we need is not a campaign calling out &ldquo;pro-life hypocrisy&rdquo; but one that calls leaders (and their followers) from both parties to consistently protect the weak. We can name and lament that neither party is consistently pro-life, but this is not the same thing as dismissing the pro-life movement altogether and impugning the motives and character of millions of people who are doing what they can to support mothers and babies, both before and after birth.</p>
<p class="text">Let&#39;s put that clich&eacute; to rest. Because like all clich&eacute;s, it obscures as much as it reveals.</p>
<p class="bio">Tish Harrison Warren is a priest in the Anglican Church in North America, a member of <a href="https://thepelicanproject.com/members/" target="_blank" class="bio">The Pelican Project</a>, and the author of <span class="citation"><a href="https://www.amazon.com/Liturgy-Ordinary-Sacred-Practices-Everyday/dp/0830846239/?tag=christtoday-20" target="_blank" class="citation">Liturgy of the Ordinary: Sacred Practices in Everyday Life</a></span>.</p>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=spotlight_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript><div class="align-center spacer-top-25 spacer-bottom-40"><div id="beaconAdsDiv"><!-- Beacon Ads Code -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script><div id="div-gpt-ad-sidebar"><script>
			googletag.cmd.push(function() {
				var site = window.location.hostname;
				var section = window.location.pathname.split('/')[1];
				var mapSidebar = googletag.sizeMapping().addSize([768, 200], [300, 250]).build();
				window.SidebarSlot = googletag.defineSlot('/21645437283/CT/Sidebar', [0, 0],'div-gpt-ad-sidebar').defineSizeMapping(mapSidebar).addService(googletag.pubads()).setTargeting('site', (site ? site : 'none')).setTargeting('section', (section ? section : 'home'));
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-gpt-ad-sidebar');
			});
		</script></div>
<!-- End Beacon Ads Code -->
</div>
</div>
<span class="js-countPages" data-pages="1"></span><span id="js-getArticleRightnav" class="is-invisible"><div class="inner-rightnav_article"></div>
<div class="l-rightnav u-right inner-rightnav inner-rightnav_item rightnav-article_adjustment spacer-bottom-20"><div class="current-issue_rightnav"><div class="right-section-currentIssue u-cf spacer-top-25  js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><div class="heading-section section heading-section-lg spacer-bottom-15">
							Current Issue
						<div class="currentIssueDateSection spacer-top-10 u-cf"><span><a href="/ct/2019/june/">June 2019</a></span><span class="more-rightView"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203286&cds_from_id=ctwomen-issuepanel-sub" class="js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Subscribe</a></span></div>
</div>
<div class="section spacer-top-5 u-left"><div class="ctLatestCover u-left"><div class="spacer-bottom-15"><a class="js-clickTrack u-cf" href="/ct/2019/june/" data-category="Article" data-action="RightNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/90647.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/90647.jpg?w=280 2x" width="140" alt="June" title="June" /></a></div>
<a href="/ct/2019/june/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">Read This Issue</a></div>
<div class="section-currentissue u-left l-two js-editable" data-id="189" data-name="current_articles" data-itemtype="channel" data-itemid="162"><ul class="l-grid"><li class="spacer-bottom-10 firstlink"><a class="js-clickTrack" href="/ct/2019/june/fossil-fuels-oil-stewardship-climate-change.html" data-category="Article" data-action="RightNav Current Issue" data-label="Oil Is a Gift from God. Are We Squandering It?"><strong>Oil Is a Gift from God. Are We Squandering It?</strong></a></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/june/sbc-abuse-survivors-advocates-profiles.html" data-category="Article" data-action="RightNav Current Issue" data-label="10 Women Who Are Changing the Southern Baptist Response to Abuse">10 Women Who Are Changing the Southern Baptist Response to Abuse</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li><li class="spacer-bottom-10"><a class="js-clickTrack" href="/ct/2019/june/miracles-resurrections-real-raisings-fake-news-keener-afric.html" data-category="Article" data-action="RightNav Current Issue" data-label="Real Raisings from the Dead or Fake News?">Real Raisings from the Dead or Fake News?</a><img width="10" height="12" class="spacer-left" title="Subscriber access only" alt="Subscriber access only" src="/system/img/icon_lock.svg" /></li></ul></div>
</div>
</div>
</div>
<div class="js-socialBtnCont social-link spacer-top-15"><div class="fb-like" data-href="http://facebook.com/ChristianityTodayWomen" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
<a href="http://twitter.com/CT_Women" class="twitter-follow-button spacer-top-5" data-show-count="true" data-show-screen-name="false" data-dnt="true">Follow @CT_Women</a></div>
<div class="is-invisible"><fieldset class="newsletterList"><div class="nlList_item"><input type="checkbox" id="marriage-family" class="checkbox nlList_item_checkbox" value="marriage-family" name="list" checked="checked" /><label for="marriage-family"></label><a href="https://newsletters.christianitytoday.com/marriagefamily/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">marriage-family,todayschristianwoman
										<span class="newsletterFrequency">(Weekly)</span></a><span class="newsletterDescription">CT's weekly newsletter to help women grow their marriage and family relationships through biblical principles.</span></div>
<div class="nlList_item"><input type="checkbox" id="todayschristianwoman" class="checkbox nlList_item_checkbox" value="todayschristianwoman" name="list" checked="checked" /><label for="todayschristianwoman"></label><a href="https://newsletters.christianitytoday.com/ctwomen/" class="newsletterSample nlList_item_link" title="View sample newsletter" target="_blank">marriage-family,todayschristianwoman
										<span class="newsletterFrequency">(Weekly)</span></a><span class="newsletterDescription">CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!</span></div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="Email Address" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/women/channel/img/btn_go_lg.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CT Women" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="" /><input type="hidden" name="optInType" value="" /></div>
<div class="section-newsletters spacer-top-10"><div class="spacer-bottom-15"><div class="section-heading">Free Newsletters</div>
<div class="js-newsletter" data-newsletterurl="/women/channel/ajax/newsletter.html"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/myaccount/?page=newsletters">Get the best from CT editors, delivered straight to your inbox!</a><img src="/system/newsletters/img/question_mark.gif" class="tooltip nlList_item_info" title="Receive weekly updates from CT Women, Marriage & Family, and Beautiful Word newsletters." /></div>
<input type="text" value="Email Address" name="email" class="form-elements_input clearField form-elements inputBox" /><input type="image" class="js-getNewsletter" value="submit" name="submit" src="/women/channel/img/btn_go_lg.gif" /></div>
</div>
<a href="/myaccount/?page=newsletters" class="more color-red uppercase">More Newsletters</a></div>
</div>
</span><span class="js-fixedHeader_stop"></span></div>
<div class="follow-links"><div class="u-left spacer-right-30"><a href="https://twitter.com/ct_women"><img src="/system/img/icon_twitter.svg" width="40" height="40" alt="Twitter" title="Twitter" class="spacer-right-10" /></a>
			Reply on <a href="https://twitter.com/ct_women">Twitter</a></div>
<div class="spacer-bottom-20"><a href="https://www.facebook.com/christianitytodaywomen"><img src="/system/img/icon_facebook.svg" width="40" height="40" alt="Facebook" title="Facebook" class="spacer-right-10" /></a>
			Join the conversation on <a href="https://www.facebook.com/christianitytodaywomen">Facebook</a></div>
</div>
<div class="section-bordered-both u-cf topicsList spacer-bottom-25"><div class="section  spacer-bottom-5"><span class="topics headings-small u-left uppercase">Tags:</span>
							<div class="related-topics"><a href="/ct/keyword/redirect.html?keywordid=14199&site=women">Abortion</a><span class="seperator"></span><a href="/ct/keyword/redirect.html?keywordid=14082&site=women">Politics</a><span class="seperator"></span><a href="/ct/keyword/redirect.html?keywordid=15106&site=women">Pro-Choice Movement</a><span class="seperator"></span><a href="/ct/keyword/redirect.html?keywordid=15108&site=women">Pro-Life Movement</a></div></div><div class="section"><span class="topics headings-small u-left uppercase">Posted:</span><span class="related-topics"><a class="nav_item" href="/women/2019/june/">June 13</a>, 
												<a class="nav_item" href="/women/2019/">2019</a></span></div>
</div><div class="support-work "><div class="u-cf spacer-bottom-20"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=206265&cds_from_id=ctwomen-eoa"><img class="u-left spacer-right-10" src="https://www-images.christianitytoday.com/images/90647.jpg?w=60" srcset="https://www-images.christianitytoday.com/images/90647.jpg?w=120 2x" width="60" alt="June" title="June" /></a><div class="content-inside display-inline-block description"><div class="color-red uppercase w-700"><a class="color-red" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=206265&cds_from_id=ctwomen-eoa">Support our work</a></div>
 Subscribe to CT and
						<span><a class="red-color js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=206265&cds_from_id=ctwomen-eoa">get one year free</a></span>.
				</div>
</div>
</div>
</div>
</div>
</div>
<span data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></span><div class="border-top-black u-cf four-block-container spacer-top-30"><h2 class="section-heading spacer-bottom-30">Read These Next</h2><ul class="l-grid spacer-bottom-10 section"><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase">Related</div>
<div class="img-container"><a href="/women/2018/january/why-ive-spent-half-my-life-helping-north-korea.html"><img class="img-container_item" src="https://www-images.christianitytoday.com/images/80480.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/80480.jpg?w=440 2x" width="220" alt="Why I’ve Spent Half My Life Helping North Korea" title="Why I’ve Spent Half My Life Helping North Korea" /></a></div>
<div class="slug uppercase spacer-top-10"><a href="/women/reporting/">Reporting</a></div>
<a class="title title-3 js-editableItem" href="/women/2018/january/why-ive-spent-half-my-life-helping-north-korea.html" alt="" title="" data-type="article" data-id="140954">Why I’ve Spent Half My Life Helping North Korea</a><div class="deck spacer-top-5">Despite political and military tensions in the region, the director of Christian Friends of Korea is committed to medical ministry.</div>
<div class="byline uppercase spacer-top-8">Interview by Morgan Lee</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase">Trending</div>
<div class="img-container"><a href="/women/2016/april/when-does-bible-allow-divorce.html"><img class="img-container_item" src="https://www-images.christianitytoday.com/images/68690.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/68690.jpg?w=440 2x" width="220" alt="When Does the Bible Allow Divorce?" title="When Does the Bible Allow Divorce?" /></a></div>
<div class="slug uppercase spacer-top-10"><a href="/women/opinion/">Opinion</a><span class="seprator"> | </span>Family</div>
<a class="title title-3 js-editableItem" href="/women/2016/april/when-does-bible-allow-divorce.html" alt="" title="" data-type="article" data-id="133949">When Does the Bible Allow Divorce?</a><div class="deck spacer-top-5">Scripture’s guidance for broken, hurting marriages</div>
<div class="byline uppercase spacer-top-8">Rebecca Florence Miller</div>
</li><li class="l-three l-grid_item spacer-bottom-30"><div class="bg-flag uppercase">From the Magazine</div>
<div class="img-container"><a href="/ct/2019/june/miracles-resurrections-real-raisings-fake-news-keener-afric.html"><img class="img-container_item" src="https://www-images.christianitytoday.com/images/90666.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/90666.jpg?w=440 2x" width="220" alt="Real Raisings from the Dead or Fake News?" title="Real Raisings from the Dead or Fake News?" /></a></div>
<div class="slug uppercase spacer-top-10"><div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="Theology" href="/ct/search?type=keyword&query=Theology">
																	Theology | CT Magazine
																</a></div>
</div>
<a class="title title-3 js-editableItem" href="/ct/2019/june/miracles-resurrections-real-raisings-fake-news-keener-afric.html" alt="" title="" data-type="article" data-id="161274">Real Raisings from the Dead or Fake News?</a><span class="lock-image"><img width="10" height="12" src="/system/img/icon_lock.svg" alt="Subscriber access only" title="Subscriber access only" /></span><div class="deck spacer-top-5">Falsified resurrection stories should not cause us to discount credible miracle accounts.</div>
<div class="byline uppercase spacer-top-8">Craig Keener</div>
</li><li class="l-three l-grid_item spacer-bottom-30 l-grid_item-last"><div class="bg-flag uppercase">Editor's Pick</div>
<div class="img-container"><a href="/ct/2019/june-web-only/church-does-not-exist-for-sake-of-world.html"><img class="img-container_item" src="https://www-images.christianitytoday.com/images/90965.jpg?w=220" srcset="https://www-images.christianitytoday.com/images/90965.jpg?w=440 2x" width="220" alt="The Church Does Not Exist for the Sake of the World" title="The Church Does Not Exist for the Sake of the World" /></a></div>
<div class="slug uppercase spacer-top-10"><div class="slug"><a class="js-clickTrack" data-category="" data-action="" data-label="The Elusive Presence" href="/ct/keyword/redirect.html?keyword=The Elusive Presence&group=ctsection">The Elusive Presence</a></div>
</div>
<a class="title title-3 js-editableItem" href="/ct/2019/june-web-only/church-does-not-exist-for-sake-of-world.html" alt="" title="" data-type="article" data-id="161561">The Church Does Not Exist for the Sake of the World</a><div class="deck spacer-top-5">According to Scripture, the people of God have a higher purpose.</div>
<div class="byline uppercase spacer-top-8">Mark Galli</div>
</li></ul></div>
<div class="border-top-black promo-ad">
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=promo_1/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=promo_2/size=470x350/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript></div>
<div class="slideshow slideshow-fullpage is-invisible" id="fullImageModal"><div class="js-fullPageSlider" data-itemid="161552"><div class="slideshow-header"><span class="close-slideshow js-closeModal"><img src="/system/img/btn_close_x.svg" title="Press 'Esc' to close" alt="Press 'Esc' to close" width="13" height="13" class="" /></span><h3 class="slideshow-title js-articleTitle">
								Pro-Lifers Aren’t Hypocrites
							</h3></div>
</div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /><div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html" data-shareurl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?" data-sharetitle="Pro-Lifers Aren’t Hypocrites" data-sharemedia="" data-sharetext="Pro-Lifers Aren’t Hypocrites" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&title=Pro-Lifers+Aren%e2%80%99t+Hypocrites" title="Share on Facebook" data-provider="facebook"><span>
													0
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&via=CT_Women&text=Pro-Lifers+Aren%e2%80%99t+Hypocrites&counturl=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites+via+%40CT_Women', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&via=CT_Women&text=Pro-Lifers+Aren%e2%80%99t+Hypocrites&counturl=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.html&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites+via+%40CT_Women" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?share=" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?share=" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="161552"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.htmllinkedin&title=Pro-Lifers+Aren%e2%80%99t+Hypocrites&source=CT+Women&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.htmllinkedin&title=Pro-Lifers+Aren%e2%80%99t+Hypocrites&source=CT+Women&sharetext=Pro-Lifers+Aren%e2%80%99t+Hypocrites" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fwomen%2f2019%2fjune%2fabortion-politics-pro-lifers-arent-hypocrites.htmlreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=CT Women: Pro-Lifers Aren’t Hypocrites&body=https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html"><span>email</span></a><!--	<a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="mailto:?to=&subject=%%var.shareText%%&body=%%include.emailUrl%%" title="Email this page" data-eventaction="Email"><span>email</span></a> -->
</li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/women/channel/utilities/print.html?type=article&id=161552" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
</div>
</div>
<div class="l-page u-cf"><div class="u-right backToTop js-backToTop"></div>
</div>
<div class="global-footer spacer-inner-top-50 js-footer spacer-bottom-50"><div class="global-footer_logo align-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></div>
<ul class="global-footer_list-links"><li class="footer-inner_links-label spacer-right-10"><strong><a href="/women/">CT Women</a>:</strong></li><li><a href="/women/" target="_parent">Home</a></li><li class="divider">|</li><li><a href="/women/help/about-us.html" target="_parent">About Us</a></li><li class="divider">|</li><li><a href="/ct/help/contactus.html" target="_parent">Contact Us</a></li><li class="divider">|</li><li><a href="/ct/help/permissions-and-privacy/terms-of-use.html" target="_parent">Reprint Policy</a></li><li class="divider">|</li><li><a href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Free Newsletters</a></li><li class="divider">|</li><li><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203289&cds_from_id=ctwomen-footer-sub" class="js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites" target="_parent">Subscribe</a></li><li class="divider">|</li><li><a href="/women/archives/" target="_parent">Archives</a></li><li class="divider">|</li><li><a href="/women/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="uppercase global-footer_newsletter-heading spacer-bottom-10">Stay informed. Sign up for our Free newsletter.</label><form class="newsletterSubscribe" method="post" action="https://secure2.christianitytoday.com/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><fieldset class="newsletterList"><div class="nlList_item"><input type="hidden" id="todayschristianwoman" value="todayschristianwoman" name="list" /><p><strong>Sign Up For Our  Newsletter</strong> CT's weekly newsletter highlighting the voices of women writers. We report on news and give our opinion on topics such as church, family, sexuality, discipleship, pop culture, and more!</p>
</div>
</fieldset><fieldset class="newsletterFields"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="text" id="newsletterEmailInput" class="text nlField-email clearField" name="email" value="ENTER YOUR EMAIL" /><input type="hidden" class="newsletterGeoZipInput" name="geoZip" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="image" id="newsletterSubmitInput" src="/system/img/btn_signup.gif" name="submit" value="submit" /></div>
</fieldset><input type="hidden" name="nlsource" value="CTW-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="offerpage" value="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203293&cds_from_id=ctwnlformfollowup" /><input type="hidden" name="optInType" value="" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section screen-wrapper u-cf"><div class="global-footer_links-left"><div class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></div>
<div class="global-footer_left-bottom spacer-top-35"><ul class="main-list"><li class="main-list_item"><ul><li class="spacer-top-15"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></li><li class="main-list_item"><ul><li><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li><a href="https://www.christianitytoday.org/myaccount?page=contact" target="_parent">Contact Us</a></li><li><a href="https://www.christianitytoday.org/myaccount" target="_parent">My Account</a></li></ul></li></ul></div>
</div>
<div class="global-footer_links-right"><div class="global-footer_promo-right"><div class="global-footer_right-logo"><a href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent"><img src="/system/img/logos/bo.svg" alt="Beautiful Orthodoxy" title="Beautiful Orthodoxy" width="" /></a></div>
<div class="spacer-bottom-20 spacer-top-20 global-footer_promo-right_desc">
					Christianity Today strengthens the church by richly communicating the breadth of the true, good, and beautiful gospel.
				</div>
<div><a class="learn-more" href="https://www.christianitytoday.org/who-we-are/beautiful-orthodoxy/" target="_parent">Learn more</a></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section u-cf"><div class="screen-wrapper"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2019 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
				</div>
<div class="u-right spacer-right-10 spacer-top-10 js-backToTop back-to-top_button"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></div>
</div>
</div>
</div>
</div>

                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=hover_1/size=/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript><script src="/system/javascript/vendor/jquery-latest.js"></script><script src="/system/javascript/sites/women/site.js?09082018"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'CT Women';
				var	trackLabel = 'Pro-Lifers Aren’t Hypocrites' ;
				var	trackUrl = 'https://www.christianitytoday.com/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: christianitytoday/ctmag (Christianity Today Magazine)';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div class="js-globalHeaderOverlay display-none" style="display:none;"></div>
<div id="slideout" data-delay="8"><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a>
                <script type="text/javascript">
				if (! pageNum)
				{
					var pageNum = Math.round(Math.random() * 100000000);
				}

				document.write('<scr'); 
				document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctwomen/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feedburner">');
				document.write('</scr');
				document.write('ipt>');

				</script>
				<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctwomen/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feedburner"><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctwomen/area=article/position=slideout_1/size=500x300/category=/keyword=/platform=/status=guest/visit_source=feedburner"/></a></noscript></div>
<script src="/system/slideshow/js/slideshow.js"></script><script>

$('#global-footer_newsletter #newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/women/2019/june/abortion-politics-pro-lifers-arent-hypocrites.html', 'Footer');

});

</script><script src="/system/social/share/share.js?08202014"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 310,
						marginTop: 100
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script><script>
		googleDataLayer = [{
			'tagTypeBlackList': ['ga']
		}];
	</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-3RF2&tagTypeBlackList=ga" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','googleDataLayer','GTM-3RF2');</script><!-- End Google Tag Manager -->
<div class="article_fixed_header"><div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content"><ul class="nav nav-main js-menuContainer js-exploreDropDownMenu " role="navigation"><li class="current nav_item explore article-section nav-explore js-menuTrigger"><span class="nav_link nav-main_link explore">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="subnav section inner-content"><img class="highlighted" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase"><img class="logo-small u-left" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav uppercase"><li class="first-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav-item spacer-top-20"><li class="u-left subnav-item_lg spacer-right-20"><span class="uppercase heading-xs spacer-bottom-10"><a href="/ct/archives/">The Magazine</a></span><div class="spacer-top-5 bg-teal js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><a class="u-left spacer-right-10 js-clickTrack" href="/ct/2019/june/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/90647.jpg?w=140" srcset="https://www-images.christianitytoday.com/images/90647.jpg?w=280 2x" width="140" alt="June 2019" title="June 2019" /></a><ul class="content-inside"><li class="spacer-bottom-10"><a class="nav_link iconMore js-clickTrack" href="/ct/2019/june/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203767&cds_from_id=ctwexploresub" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Subscribe</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=203774&cds_from_id=ctwexploregift" class="red-color js-clickTrack" data-category="Sub Link" data-action="CT Women" data-label="Pro-Lifers Aren’t Hypocrites">Give a Gift</a></li><li class="nav-item_sm spacer-bottom-10 uppercase"><a class="red-color js-clickTrack" href="
						https://www.christianitytoday.org/partner-with-us/give-ctmagazineheader/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="u-left menu-inner"><span class="grey-color uppercase heading-xs spacer-bottom-15">Special Sections</span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/women/" data-category="Article" data-action="TopNav Explore" data-label="Women">Women</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/karl-vaters/" data-category="Article" data-action="TopNav Explore" data-label="Pivot">Pivot</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/edstetzer/" data-category="Article" data-action="TopNav Explore" data-label="The Exchange">The Exchange</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/en-espanol/" data-category="Article" data-action="TopNav Explore" data-label="En Espa&ntilde;ol">En Espa&ntilde;ol</a></li></ul></li><li class="u-left spacer-right-30 second-level menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/topics/">Topics</a></span><ul class="spacer-top-10"><li class="nav_item spacer-bottom-10"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="nav_item spacer-bottom-10"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="nav_item spacer-bottom-7"><a href="/ct/topics/s/southern-baptists/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Southern Baptists">Southern Baptists</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/a/abortion/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Abortion">Abortion</a></li><li class="nav_item spacer-bottom-7"><a href="/ct/topics/c/church-leadership/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Hot Topics: Church Leadership">Church Leadership</a></li></div>
<li class="nav_item spacer-bottom-10 nav-item_sm spacer-top-5 uppercase"><a class="red-color js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="Browse Topics">All Topics</a></li></ul></li><li class="nav_item nav-section-help menu-inner"><span class="uppercase heading-xs spacer-bottom-15"><a href="/ct/help/">Help & Info</a></span><ul class="nav spacer-top-10"><li class="nav_item spacer-bottom-10"><a class="nav_link display-block js-clickTrack" href="/ct/help/contactus.html" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link display-block js-clickTrack" href="/ct/help/faq.html" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://www.christianitytoday.com/customercare?" data-category="Article" data-action="TopNav Explore" data-label="Customer Care">Customer Care</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/myaccount/" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="nav_item spacer-bottom-10"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="nav_item uppercase nav-item_sm spacer-top-10"><a href="https://www.christianitytoday.com/myaccount/?page=newsletters" class="red-color" target="_blank">Free Newsletters</a><div class="nav_item follow-us"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" class="u-left spacer-right-10" src="/system/img/icon_facebook.svg" /></a><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" class="u-left spacer-right-10" src="/system/img/icon_twitter.svg" /></a><a href="http://feeds.christianitytoday.com/christianitytoday/ctmag" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></div>
</li></ul></li></ul></div>
</div>
</li></ul><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a><div class="articleHead-top"><span class="title-head js-title">
						Pro-Lifers Aren’t Hypocrites
					</span><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="u-right header-rightlinks nav"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><a class="link-txt" href="https://subscribe.christianitytoday.com/servlet/OrdersGateway?cds_mag_code=TDY&cds_page_id=239209">Susbcribe</a></li></ul></div>
</div>
<div class="js-searchShareCont u-cf section-fixed-header shadow-box" style="display:none;"><div class="u-cf search-box js-searchBox"><div class="header-content"><form method="get" action="/women/search/"><div class="form-group-inline flex-justify-center"><label>Search:</label><div class="input-group"><input type="text" id="searchQuery" class="custom-formElements" name="query" /><input type="submit" class="submit" src="/ct/channel/img/btn_go.gif" /></div>
</div>
</form></div>
</div>
</div>
</div>
<div id="unlockUrlModal" class="modal is-centered is-invisible modal-options"><h2 class="modal-title spacer-bottom-30">
					Share This Article with a Friend
				</h2><p class="modal-description spacer-bottom-30">To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal is-centered is-invisible modal-options"><h2 class="modal-title spacer-bottom-30">
					Share This Article with a Friend
				</h2><p class="modal-description spacer-bottom-30">To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea></textarea></div>
</body></html>