<!DOCTYPE html><html lang="en"><head><meta charset="utf-8" />
<title>When the Best Bible-Reading Tool Made Bible-Reading Worse |
			 Christianity Today</title><link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7055514/6766352/css/fonts.css"></link><meta name="thumbnailUrl" content="https://www-images.christianitytoday.com/images/131929.jpg?h=123&w=220" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="canonical" href="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html"></link><meta name="google-site-verification" content="yH0GKn2l6EE-U04vGLfRGUmS1NzRpDMnOM4aSDfukh4" />
<meta name="msvalidate.01" content="E4C5BBC2DDE0E6A57D244921DEFC0787" />
<meta name="facebook-domain-verification" content="tdepcr5c5x38az81knrsahlomklka0" />
<meta name="siteID" value="1" />
<meta name="channelID" value="162" />
<!-- Facebook Pixel Code-->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1800576576821396');
  fbq('track', 'PageView');
  fbq('track', 'ViewContent');
  </script><!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<meta name="pocket-site-verification" content="03f7692b58fe33e069bf84597f6cb4" />
<script type="text/javascript">
			var userStatus = 'guest';
		
		function setUserStatus() {
		    if (typeof window.abtasty.send !== 'undefined') {
				window.abtasty.send('segment', {
					s: {
						userStatus: userStatus
					}
				});
		    } else {  
		       setTimeout(setUserStatus, 100);
		    }
		}
	</script><script type="text/javascript" src="https://try.abtasty.com/95e3c6655ef7d5ce2e00b8a7e977c8b9.js" onload="setUserStatus();"></script><script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o4tkw');
		twq('track','PageView');
	</script><link rel="stylesheet" href="/system/css/system.css?10112021"></link><link rel="stylesheet" href="/system/slideshow/css/slideshow.css?03172021"></link><meta name="googleID" content="UA-172707-2" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			
				ga('create', 'UA-172707-2', 'auto', {'allowLinker': true}, {'cookieFlags': 'Secure'});
				ga('require', 'linker');
        ga('set', 'userId', '2');

				
				ga('linker:autoLink', 'subscribe.christianitytoday.com'.split(','));
			
			ga('create', 'UA-56713656-1', 'auto', {'name': 'corporate'}, {'cookieFlags': 'Secure'});
			
			
			ga('require', 'linkid', 'linkid.js');
			
			
					ga('set', 'dimension1', 'Daniel G. Hummel');
					ga('set', 'dimension5', 'Daniel Silliman');
				
							ga('set', 'dimension7', "Locked");
						
			ga('set', 'dimension9', 'English');
			ga('set', 'dimension10', 'false');
		
		ga('set', 'dimension2', 'Guest');
	
				ga('set', 'dimension3', '11/21/2022');
			
		ga('set', 'dimension6', '12/07/2022');
	
						ga("set", "contentGroup1", "Church Life and Ministry, Theology and Spirituality");
					
							ga("set", "contentGroup4", "Bible, Bible Literacy, Dispensationalism, Evangelicalism, Fundamentalism, History, Technology");
						
			ga("set", "contentGroup2", "Daniel Silliman");
		
			
			ga('send', 'pageview', location.pathname + window.location.search);
			ga('corporate.send', 'pageview', location.pathname + window.location.search);
			

			
	
		</script><!-- Global site tag (gtag.js) - Google AdWords: 923701311 -->
<script async="true" src="https://www.googletagmanager.com/gtag/js?id=AW-923701311"></script><script>
				 window.dataLayer = window.dataLayer || [];
				 function gtag(){dataLayer.push(arguments);}
				 gtag('js', new Date());

				 gtag('config', 'AW-923701311');
				
				 gtag('config', 'G-2P7KM6QEMN');

				</script><script type="text/javascript">
    (function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");
    vgo('setAccount', '26374210');
    vgo('setTrackByDefault', true);

    vgo('process');
</script><script type="text/javascript" src="https://content.aimatch.com/js/sasia/v1/sasia.min.js">
	window.SASIA_VIEWTRACKER_DEBUG = false;
	window.SASIA_VIEWTRACKER_ALLOW_BLURRED = false;
</script><script>
			    (function(h,o,t,j,a,r){
			        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			        h._hjSettings={hjid:414543,hjsv:6};
			        a=o.getElementsByTagName('head')[0];
			        r=o.createElement('script');r.async=1;
			        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			        a.appendChild(r);
			    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
			</script><script>
		!function() {
			var t = window.driftt = window.drift = window.driftt || [];
			if (!t.init) {
			if (t.invoked) return void (window.console && console.error && console.error("Drift snippet included twice."));
				t.invoked = !0, t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
				t.factory = function(e) {
				return function() {
					var n = Array.prototype.slice.call(arguments);
					return n.unshift(e), t.push(n), t;
				};
			}, t.methods.forEach(function(e) {
				t[e] = t.factory(e);
			}), t.load = function(t) {
				var e = 3e5, n = Math.ceil(new Date() / e) * e, o = document.createElement("script");
				o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + n + "/" + t + ".js";
				var i = document.getElementsByTagName("script")[0];
				i.parentNode.insertBefore(o, i);
			};
			}
		}();
		drift.SNIPPET_VERSION = '0.3.1';
		drift.load('g7syf4z5zgui');
	</script><script>
		function getRandomInt(min, max) {
			min = Math.ceil(min);
			max = Math.floor(max);
			return Math.floor(Math.random() * (max - min)) + min;
		}
		var random = getRandomInt(1,100);
		if( random <= 50 ) {
			document.cookie = "DriftPlaybook=A"
		} else {
			document.cookie = "DriftPlaybook=B"
		}
	</script><meta property="og:site_name" content="ChristianityToday.com" />
<meta property="article:author" content="Daniel G. Hummel" />
<meta property="og:url" content="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When the Best Bible-Reading Tool Made Bible-Reading Worse" />
<meta name="og:description" content="The unintended consequences of concordances offers a warning to Christians today." />
<meta property="og:image" content="https://www-images.christianitytoday.com/images/131929.jpg?h=675&w=1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CTMagazine" />
<meta name="twitter:title" content="When the Best Bible-Reading Tool Made Bible-Reading Worse" />
<meta name="twitter:description" content="The unintended consequences of concordances offers a warning to Christians today." />
<meta name="twitter:image" content="https://www-images.christianitytoday.com/images/131929.jpg?h=675&w=1200" />
<link rel="apple-touch-icon" href="/ct/apple-touch-icon.png"></link><meta name="content_type" content="article" />
<meta name="article" content="true" />
<meta name="postdate" content="11/21/2022 9:30:00 AM" />
<meta name="ct:locked" content="true" />
<link rel="stylesheet" href="/ct/channel/css/channel.css?10062021"></link><link rel="stylesheet" href="/ct/channel/css/ui-lightness/jquery-ui.min.css"></link><meta name="keywords" content="Bible,Bible Literacy,Dispensationalism,Evangelicalism,Fundamentalism,History,Technology" />
<meta name="description" content="The unintended consequences of concordances offers a warning to Christians today." />
<meta name="editor" content="Daniel Silliman" />
<meta name="articleSection" content="Church Life and Ministry,Theology and Spirituality," />
<meta property="fb:app_id" content="182266728542314" />
<link rel="next" href="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?start=2"></link></head><body><!-- Jump directly to the Content is used on the articles page to skip the navigation and jump on main content -->
<a class="accessible p-absolute" href="#accessibility-jump-to-content">Jump directly to the Content</a><div class="global-header z-index10 desktop-true d-flex"><figure class="global-header_logo spacer-left-10 spacer-inner-right-20"><a href="https://www.christianitytoday.org/" target="_parent"><img width="195" height="19" alt="Christianity Today" title="Christianity Today" src="/system/img/logos/org.svg" /></a></figure><ul class="global-header_menus align-center d-flex p-relative list-unstyled"><li class="global-header_menus-item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" class="submenu-item_link uppercase" target="_parent">Who We Are</a><ul class="submenu submenu_ministry"><li class="submenu-item"><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li class="submenu-item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="submenu-item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></li><li class="global-header_menus-item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent" class="submenu-item_link uppercase">What We Do</a><div class="submenu submenu_brands"><ul class="u-left spacer-right-50"><li class="submenu-item"><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/news/" target="_parent">CT News & Reporting</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/history/" target="_parent">CT History</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/ct/books/" target="_parent">CT Books</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li></ul><ul class="u-left"><li class="submenu-item"><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li class="submenu-item"><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax </a></li><li class="submenu-item"><a href="https://www.churchsalary.com/" target="_parent">ChurchSalary</a></li><li class="submenu-item"><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li class="submenu-item"><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li class="submenu-item"><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li></ul></div>
</li><li class="global-header_menus-item"><a class="js-clickTrack uppercase" data-category="NL Sub" data-action="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" data-label="Global Header" href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="global-header_menus-item"><a class="js-clickTrack uppercase strong color-red" data-category="Donate Link" data-action="Global Header" data-label="ChristianityToday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Now</a></li></ul></div>
<div class="global-navigation z-index10 mobile-true u-cf"><figure class="favicon"><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org_mark.svg" width="22" height="22" /></a></figure><div class="navigation-bar js-globalNavTrigger"><figure class="navigation-trigger"><img class="navigation-icon js-topNavIcon js-navIcon" src="/system/img/icon_hamburger.svg" width="20" height="16" /><img class="close-icon js-closeIcon display-none" src="/system/img/btn_close_x.svg" width="16" height="16" /></figure><span class="navigation-bar_explore d-flex align-items-center mobile-true js-topNavIcon js-navIcon">Explore</span><ul class="navigation-dropdown js-Nav"><li class="navigation-dropdown-item js-navdrop-down"><a href="https://www.christianitytoday.org/who-we-are/" class="over" target="_parent">Who We Are</a><img class="arrow arrow-down arrow-who" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="navigation-dropdown-menu js-menuItemContainer dropdown-menu-first"><li><a href="https://www.christianitytoday.org/who-we-are/our-history/" target="_parent">Our Ministry</a></li><li><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">Partner With Us</a></li></ul></li><li class="navigation-dropdown-item js-navdrop-down"><a href="https://www.christianitytoday.org/what-we-do/" class="over" target="_parent">What We Do</a><img class="arrow arrow-down arrow-what" src="/system/img/btn_arrow.png" /><img class="arrow arrow-up display-none" src="/system/img/btn_arrow_up.png" /><ul class="navigation-dropdown-menu js-menuItemContainer dropdown-menu-second"><li><a href="https://www.christianitytoday.com/" target="_parent">Christianity Today</a></li><li><a href="https://www.bclstore.com/" target="_parent">Building Church Leaders</a></li><li><a href="https://www.christianitytoday.com/biblestudies/" target="_parent">Christian Bible Studies</a></li><li><a href="https://www.churchlawandtax.com/" target="_parent">Church Law & Tax</a></li><li><a href="https://www.churchsalary.com/" target="_parent">ChurchSalary</a></li><li><a href="https://www.christianitytoday.com/pastors/" target="_parent">CT Pastors</a></li><li><a href="https://www.preachingtoday.com/" target="_parent">Preaching Today</a></li><li><a href="https://www.smallgroups.com/" target="_parent">Small Groups</a></li><li><a href="https://www.christianitytoday.com/women-leaders/" target="_parent">Women Leaders</a></li><li><a href="https://www.christianitytoday.org/partner-with-us/#donate" target="_parent">Give by Check</a></li></ul></li><li class="navigation-dropdown-item"><a href="https://www.christianitytoday.org/myaccount/?page=newsletters" target="_parent">Newsletters</a></li><li class="navigation-dropdown-item"><a href="https://www.christianitytoday.org/give/" class="color-red" target="_parent">Give Now</a></li></ul></div>
</div>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1800576576821396%26ev=PageView%26noscript=1" /></noscript><div class="l-wrap"><div class="l-header"><figure class="ad-top align-center bg-black spacer-inner-top-10 spacer-inner-bottom-10"><div class="ajaxAd" viewid="44464618" site="ctmag" area="article" position="top_1" size="728x90,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure><div class="header-nav p-relative align-center bg-white"><header class="border-bottom-light-gray"><div class="container p-relative"><figure class="header-logo spacer-inner-bottom-10 spacer-inner-top-10"><a href="/" class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="CT Logo"><img src="/system/img/logos/ct_tagline.svg" width="151" alt="Christianity Today" title="Christianity Today" /></a></figure><div class="user-info item-dropdown uppercase spacer-top-10"><div class="piano-loggedIn" style="display:none;"><span class="user-name" data-hj-suppress=""><span class="piano-name"></span><img src="/ct/channel/img/icon_arrow_launchlogin.gif" alt="subscriber options" title="subscriber options" class="icon" height="5" width="9" /></span><ul class="l-two innerMenu dropdown-alternate"><li><a class="js-clickTrack" href="/account/" data-category="Article" data-action="TopNav" data-label="My Account">My Account</a></li><li><a href="/membership?utm_medium=site&utm_source=top-ct&utm_content=main-offer">Subscribe</a></li><!-- Made changes because of #3967 - Ticket : #47980 - add "shop" to CT Header -->
<li><a href="https://ctmagazine.myshopify.com/?utm_source=ct-header&utm_campaign=CT">Store</a></li><li><a class="js-clickTrack" data-category="Article" data-action="TopNav" data-label="Logout" onclick="pianoLogout();">Log Out</a></li></ul></div>
<div class="piano-loggedOut d-flex align-items-center" style="display:none;"><a class="js-piano js-clickTrack" data-category="Article" data-action="TopNav" data-label="Log In" data-norefresh="true" onclick="pianoLogin();">Log In</a><span class="sep">|</span><a href="/membership?utm_medium=site&utm_source=top-ct&utm_content=main-offer" class="storelink">Subscribe</a></div>
</div>
</div>
</header><nav class="main-navbar"><ul class="navbar d-flex justify-content-center align-items-center js-menuContainer js-exploreDropDownMenu"><li class="nav-item js-menuTrigger"><a class="nav-item-link"><img class="spacer-right-5" src="/ct/channel/img/icon_explore_red.png" alt="Sections Dropdown" title="Sections Dropdown" />Sections</a><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img class="caret" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase align-items-center d-flex"><img class="logo-small spacer-right-15" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav subnav d-flex uppercase"><li class="subnav-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav list-unstyled d-flex spacer-top-25"><li class="nav-column w-275 spacer-right-45"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/archives/">The Magazine</a></h5><div class="currentissue-box d-flex js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><figure class="shadow spacer-top-5 spacer-right-10 spacer-bottom-10"><a class="js-clickTrack" href="/ct/2022/december/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/131750.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/131750.jpg?w=280 2x" width="140" alt="December 2022" title="December 2022" /></a></figure><ul class="list align-left"><li class="list-item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/2022/december/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="list-item spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="list-item spacer-bottom-10"><a href="/ct/member-benefits/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/membership?utm_medium=site&utm_source=dropdown-ct&utm_content=main-offer" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Subscribe</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/membership?utm_medium=site&utm_source=dropdown-ct&utm_content=gift-offer" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Give a Gift</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://www.christianitytoday.org/give/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15">Special Sections</h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/videos/" data-category="Article" data-action="TopNav Explore" data-label="Videos">Videos</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/languages/espanol" data-category="Article" data-action="TopNav Explore" data-label="Espa&ntilde;ol">Espa&ntilde;ol</a> | <a class="nav_link js-clickTrack" href="/ct/languages" data-category="Article" data-action="TopNav Explore" data-label="All Languages">All Languages</a></li></ul><h5 class="heading-xs uppercase align-left spacer-bottom-15 spacer-top-25"><a href="/ct/blogs/">Blog Forum</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/better-samaritan/" data-category="Article" data-action="TopNav Explore" data-label="The Better Samaritan">The Better Samaritan</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/scot-mcknight/" data-category="Article" data-action="TopNav Explore" data-label="Jesus Creed">Jesus Creed</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/blogs/" data-category="Article" data-action="TopNav Explore" data-label="All Blogs">All Blogs</a></li></ul></li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/topics/"> Topics &amp; People</a></h5><ul class="list"><li class="list-item"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="list-item"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="list-item"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="list-item"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="list-item"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="list-item"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="list-item"><a href="/ct/topics/g/global-church/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Global Church">Global Church</a></li><li class="list-item"><a href="/ct/topics/u/unity/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Unity">Unity</a></li><li class="list-item"><a href="/ct/topics/p/politics/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Politics">Politics</a></li></div>
<li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="All Topics & People">All Topics &amp; People</a></li></ul></li><li class="nav-column w-150"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/help/">Help & Info</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/account" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="list-item nav-item-tracking"><a href="/ct/newsletters" class="color-red uppercase js-clickTrack" target="_blank" data-category="NL Sub" data-action="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" data-label="Sections Header List Item">Free Newsletters</a><div class="follow-us d-flex align-items-center spacer-top-5 spacer-inner-top-10"><figure class="spacer-right-10"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" src="/system/img/icon_facebook.svg" /></a></figure><figure class="spacer-right-10"><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" src="/system/img/icon_twitter.svg" /></a></figure><figure class="spacer-right-10"><a href="/ct/feeds/" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></figure><figure class="spacer-right-10"><a href="https://www.instagram.com/ct_mag/?hl=en" target="_blank"><img width="16" height="16" title="Instagram" alt="Instagram" src="/system/img/icon_instagram.svg" /></a></figure><figure class=""><a href="https://t.me/ctmagazine" target="_blank"><img width="16" height="16" title="Telegram" alt="Telegram" src="/system/img/icon_telegram.svg" /></a></figure></div>
</li></ul></li></ul></div>
</div>
</li><li class="nav-item"><a class="nav-item-link js-clickTrack" href="/ct/our-latest/" data-category="Article" data-action="TopNav" data-label="Our Latest">Our Latest</a></li><li class="nav-item js-menuTrigger"><a class="nav-item-link js-clickTrack" href="/ct/archives/" data-category="Article" data-action="TopNav" data-label="The Magazine">The Magazine</a><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img width="15" height="7" class="caret caret4mag" src="/ct/channel/img/icon_triangle-lg.png" /><div class="subnav-top uppercase align-items-center d-flex"><ul class="nav subnav d-flex"><li class="subnav-item"><a href="/membership?utm_medium=site&utm_source=submenu-ct&utm_content=main-offer" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Subscribe</a></li><li class="subnav-item"><a href="/ct/member-benefits/" class="js-clickTrack" data-category="Sub Link" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="subnav-item"><a href="/membership?utm_medium=site&utm_source=submenu-ct&utm_content=gift-offer" class="js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Give a Gift</a></li></ul></div>
<div class="nav subnav d-flex spacer-top-20 spacer-bottom-20"><div class="subnav-span-left d-flex align-left"><figure class="spacer-right-30"><a href="/ct/2022/december/" title=""><img src="https://www-images.christianitytoday.com/images/131751.png?h=195&w=225" srcset="https://www-images.christianitytoday.com/images/131751.png?w=450 2x" width="225" alt="December" title="December" /></a></figure><div class="o-hidden"><h3 class="themeCollection-sm"><a class="themeCollection-sm" href="/ct/2022/december/">December 2022</a></h3><div class="short-desc spacer-top-15 spacer-bottom-50"><span>Digital editions:*</span><div class="spacer-top-3"><span><a class="color-red js-piano js-clickTrack tooltip" onclick="pianoLogin();" data-category="Article" data-action="TopNav Magazine" data-label="Reader Friendly PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Reader Friendly PDF</a></span><span class="seprator">|</span><span><a class="color-red js-piano js-clickTrack tooltip" onclick="pianoLogin();" data-category="Article" data-action="TopNav Magazine" data-label="Standard PDF" alt="You must be a subscriber to use this feature. Please log in or subscribe now." title="You must be a subscriber to use this feature. Please log in or subscribe now.">Standard PDF</a></span></div>
<div class="text-sm spacer-top-15">
											*Included with your <a href="/membership?utm_medium=site&utm_source=submenu-ct&utm_content=main-offer" class="color-red js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Print + Digital Subscription</a></div>
</div>
<a class="button btn-primary js-clickTrack" data-category="Article" data-action="TopNav Magazine" data-label="View Current Issue" href="/ct/2022/december/">View Current Issue</a></div>
</div>
<div class="subnav-span-right align-left"><h3 class="themeCollection-sm"><a class="themeCollection-sm" href="/ct/archives/">Issue Archives</a></h3><div class="vault-component d-flex spacer-top-15 spacer-bottom-50"><figure class="spacer-right-15"><a href="/ct/archives/"><img src="/ct/channel/img/icon_vault.gif" width="75" height="85" alt="Vault" title="Vault" /></a></figure><div class="short-desc">Browse 60+ years of magazine archives and web exclusives. Subscribers receive full access to the archives.</div>
</div>
<a class="button btn-primary js-clickTrack" data-label="View Issue Archives" data-action="View Issue Archives" data-category="Article" href="/ct/archives/">View Issue Archives</a></div>
</div>
</div>
</div>
</li><li class="nav-item js-subscribe"><a href="/membership?utm_medium=site&utm_source=nav-ct&utm_content=main-offer" class="nav-item-link color-red js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Subscribe</a></li><li class="nav-item-search"><form class="navbar-search spacer-left-35 js-searchForm" method="get" action="/ct/search/"><div class="input-addon-group d-flex align-items-center"><div class="autocomplete-container autocomplete-d js-autocomplete js-searchRsltSuggestion" data-suggestionindex="christianitytoday" data-valuefield="url" data-labelfield="title" data-searchboxtoggle="true" data-optioncount="3" data-bttntext="View All results" data-placeholder="" data-logic="AND" data-defaultfacet="language:English; NOT contenttypedisplayname:Sponsor" data-pub=""></div>
<input class="submit" type="submit" /></div>
</form></li></ul></nav></div>
</div>
<div class="l-outer "><div class="js-displayArticleContent spacer-top-35"><script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html"
	  },
	  "headline": "When the Best Bible-Reading Tool Made Bible-Reading Worse",
	  
	  "image": "https://www-images.christianitytoday.com/images/131929.jpg",
	  
	  "datePublished": "11/21/2022 9:30:00 AM",
	  "dateModified": "",
	  "author": {
	    "@type": "Person",
	    "name": "Daniel G. Hummel"
	  },
	  "publisher": {
	     "name": "Christianity Today",
	     "@type": "Organization",
	     "logo": {
	        "@type": "ImageObject",
	        "url": "https://www.christianitytoday.com/system/img/logos/png/ct.png"
	     }
	  },
	  "description": "The unintended consequences of concordances offers a warning to Christians today.",
	  "isAccessibleForFree": "False",
	  "hasPart":
	    {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector" : ".paywall"
	    }
	}
	</script><section class="section-breaking-news js-editable" data-id="191" data-name="breaking_banner" data-itemtype="channel" data-itemid="162"></section><div class="js-fixedHeader_start article-new"><section id="accessibility-jump-to-content" class="container js-socialShareAdjust"><div class="row"><div class="col-t12"><div><span class="featured_slug"><div class="slug"><a href="/ct/search?type=keyword&query=Bible+Literacy" class="js-clickTrack" data-category="Article" data-action="Breadcrumbs Section" data-label="Bible Literacy">Bible Literacy</a></div>
</span></div><div class="meta-container " itemscope="" itemtype="http://schema.org/Article"><h1 class="title article-title" itemprop="name">When the Best Bible-Reading Tool Made Bible-Reading Worse</h1><div class="deck spacer-top-20 spacer-bottom-15" itemprop="description">The unintended consequences of concordances offers a warning to Christians today.</div>
<div class="article-byline "><span class="author" itemprop="author">Daniel G. Hummel</span><span class="pipe">|</span><span class="postdate" itemprop="datePublished"><time datetime="2022-11-21">November 21, 2022 </time></span></div>
<div class="article-languages spacer-top-5"></div>
</div>
</div>
</div>
</section><section class="article-featured-image "><div class="container"><figure class="p-relative align-center spacer-top-40"><img class="img-responsive" src="https://www-images.christianitytoday.com/images/131929.jpg?h=528&w=940" srcset="https://www-images.christianitytoday.com/images/131929.jpg?w=1880 2x" width="940" alt="When the Best Bible-Reading Tool Made Bible-Reading Worse" title="When the Best Bible-Reading Tool Made Bible-Reading Worse" /></figure><figcaption class="spacer-top-5 spacer-bottom-5"><div class="credit ">
									Image:
									
										Illustration by Michał Bednarski
									</div>
</figcaption></div></section><section class="container"><div class="spacer-top-25 u-cf social-nav-item"><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link>
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_fallback"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html"
					data-shareurl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?"
					data-sharetitle="When the Best Bible-Reading Tool Made Bible-Reading Worse"
					data-sharemedia=""
					data-sharetext=""
					data-sharewidget="Fallback"
				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&title=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_whatsapp"><a class="js-shareLinks" target="_blank" href="https://web.whatsapp.com/send?text=https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_source%3dwhatsapp%26utm_medium%3dwidgetsocial%26utm_campaign%3dCT" title="Share on WhatsApp" data-provider="whatsapp"><span>Share</span></a></li><li class="ctSocialShare_share"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetsocial" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetsocial" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="195872"><span>link</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: When the Best Bible-Reading Tool Made Bible-Reading Worse&body=https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetemail"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=195872" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
<div class="row article-content_item js-articleContent "><div class="col-t12"><div class="body-content u-right spacer-top-30"><div class="article-body spacer-right-40"><div id="body" class="paywall content-body page-content"><p class="text">I open my Bible to 1 Peter 2:8: &ldquo;A stone that causes people to stumble and a rock that makes them fall.&rdquo; By &ldquo;open,&rdquo; I mean I get out my phone, tap on the Bible icon, and type the verse in a search bar.</p>
<p class="text">With another tap I can underline the sentence if I want. Highlight it. Snip and save it into another file to reflect on, sans context, at some later date. In my Bible app, there&rsquo;s also a little gray box that looks like a speech bubble from a comic strip, and if I tap on that, it opens up to show me a reference: Isaiah 8:14. It&rsquo;s not hyperlinked to that verse, so instead of jumping to the prophet, I&rsquo;m encouraged by the tech in my hand to close the box and keep reading 1 Peter: &ldquo;They stumble because they disobey the message.&rdquo;</p>
<p class="text">As we enter into a third decade of what literary critic Sven Birkerts has called &ldquo;<a href="https://www.amazon.com/Gutenberg-Elegies-Fate-Reading-Electronic/dp/0865479577/tag=christtoday-20" target="_blank" class="">reading in an electronic age</a>&rdquo; and biblical literacy reaches <a href="https://research.lifeway.com/2017/04/25/lifeway-research-americans-are-fond-of-the-bible-dont-actually-read-it/" target="_blank" class="">new lows</a>, what impact does this tool have on Bible reading? How does it shape our interpretations?</p>
<p class="text">There is a long debate about the correct understanding of <em>sola scriptura</em>. But no heir of the Reformation has ever taken it to mean we should read Scripture without any outside help. Protestants, in fact, have historically embraced innovations that might increase engagement and comprehension, from common-language translations to study Bibles, commentaries, illustrated editions, and abridgments, not to mention smartphone apps.</p>
<p class="text">You don&rsquo;t have to harbor deep suspicions of progress, though, to wonder if the tools we use to read the Bible might, in some way, reshape how we read. And if so, do they reshape it for the better, or the worse?</p>
<p class="text">My own research on the history of dispensationalism suggests that our Bible-reading tools have, at times, changed our reading to such an extent they have even changed what it means to read the Bible literally.</p>
<p class="text">There have been a variety of Christian views on what a literalist approach to Scripture should look like. <em>Literal</em> can refer to an emphasis on the inerrancy of the Bible; beliefs about the historicity of certain passages; a particular understanding of the fulfillment of prophecy (which would not be literally literal, but symbolic); or the view that a passage should be read in the plainest way possible and that&rsquo;s why it&rsquo;s important to understand genres and original reception. For dispensationalists, literal reading relied on &ldquo;word chains&rdquo;&mdash;connecting verses through the &ldquo;links&rdquo; of word usage and treating keywords like <em>stone</em> the same wherever they were found in the Bible. That approach to the text wouldn&rsquo;t have become popular without the development of concordances.</p><div class="align-center spacer-bottom-15 clearfix"><span class="article-divider">Article continues below</span><div class="spacer-bottom-20 clearfix align-center ad-sponsored bg-ad-gray "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="content_1" size="300x250,600x250,600x150,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
<div class="article-body-newsletter clearfix spacer-bottom-40 spacer-top-40 spacer-inner-top-10 spacer-inner-bottom-10 border-top-black border-bottom-black"><div class="section-newsletters " style=""><div class="spacer-bottom-15"><h2 class="section-heading-light">Free Newsletters</h2><div class="js-newsletter"><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/ct/newsletters">Get the best from CT editors, delivered straight to your inbox!</a></div>
<form class="js-recaptchaForm js-embedNL nl-embed-form" data-embed="true" method="post" target="_blank" data-nlurl="/system/newsletters/ajax/nl-subscription.html"><div class="newsletterFields"><input type="hidden" name="pageurl" value="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" /><input type="text" value="Email Address" name="email" class="nlField-email newsletterEmailInput js-emailInput clearField" /><input type="submit" class="newsletterSubmitInput nl-signup" data-url="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" value="Sign Up" /><input type="hidden" name="label" value="When the Best Bible-Reading Tool Made Bible-Reading Worse" /><input type="hidden" name="listID" value="30" /><input type="hidden" name="targetID" value="" /><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="nlsource" value="Christianity-Today-Inline" /><input type="hidden" name="acNL" value="true" /></div>
</form></div>
</div>
<a href="/ct/newsletters" class="more color-red uppercase"> More Newsletters</a></div>
</div><div class="image" style="width: 100%; z-index:2;">
  <div class="imageWrapper" style="width: 500px;"><img src="https://www-images.christianitytoday.com/images/131930.jpg?h=461&w=500" class="image_embedded" alt="" title="" width="500" style="max-width: 100%;"><div class="credit">Image: Illustration by Michał Bednarski</div>
  </div>
</div>
<div class="image-holder" style="display:none;position: relative;width: 500px; height: 461px; min-height:400px; z-index:1;"></div>
<p class="text">Let me back up: Bible concordances date to the 13th century, when 300 Dominican monks under the leadership of Hugh of Saint-Cher produced a selective alphabetized index of the words they considered most important in the Latin-language Vulgate Bible. While it was a powerful reading tool for biblical scholars, the <em>St. Jacques Concordance </em>was rudimentary by today&rsquo;s standards. Later Medieval concordances listed every occurrence of many, many more words.</p>
<p class="text">With the Reformation came demand for similar works in vernacular languages. The first English-language New Testament concordance appeared in the 1530s, though it wasn&rsquo;t very useful before the publication of the King James Bible in the 1600s made Scripture widely available.</p>
<p class="text">The KJV got an excellent concordance in 1737 when Alexander Cruden, a bookseller and reclusive scholar, finished cataloging more than 77,000 words. It took him 26 years and several trips to a mental institution, but he finally finished and published his exhaustive masterpiece: <em>Cruden&rsquo;s Concordance</em>. It remains in print today.</p>
<p class="text">Cruden&rsquo;s tool for Bible reading was often paired with other new aids, such as <em>Bagster&rsquo;s Polyglot Bible</em>, which offered readers 60,000 cross-references in multiple languages printed side by side, and new commentaries such as Thomas Scott&rsquo;s <em>Commentary on the Whole Bible</em>. All told, by the 19th century KJV readers had a lifetime&rsquo;s worth of tools to help them understand the Bible in new ways.</p>
<p class="text">These powerful new tools meant that regular readers could, for the first time, cross-reference any word in the Bible. The stone in 1 Peter could be connected with the one Moses struck in Exodus 17:6, the one Daniel described as being cut &ldquo;not by human hands&rdquo; in Daniel 2:34, and the one Jesus talks about falling on people and crushing them in Matthew 21:44. The cross-references created a new interpretive context, one that could be highly personal or communal, depending on how the tools were used.</p>
<p class="text">In the United States, this approach to Scripture came to be called the Bible Reading Method. It democratized what was usually the purview of scholars or well-trained pastors. Readers could now select an English keyword to study and then examine all the uses of that word, extrapolating the meaning of a text from the compiled examples.</p><div class="align-center spacer-bottom-15 clearfix"><span class="article-divider">Article continues below</span><div class="spacer-bottom-20 clearfix align-center ad-sponsored bg-ad-gray "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="content_1" size="300x250,600x250,600x150,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
<div class="article-embed" articleid="195896"></div>
<p class="text">People often did this in groups, encouraging intensive Bible study that fed into theological reflections. A group might look at the word <em>wait</em> in Psalm 27:14, for example; connect it to Jacob&rsquo;s plea in Genesis 49:18; cross-reference that with Paul&rsquo;s eschatological hope in Romans 8:19, where &ldquo;creation waits&rdquo;; and then talk about how God&rsquo;s deliverance is a deep theme running through the Bible from beginning to end. Who God was delivering and what that deliverance looked like could be shaped by the biblical context and narrative, but it was just as often conditioned by readers&rsquo; personal circumstances and their particular cultural assumptions.</p>
<p class="text"><em>The Scofield Reference Bible</em> was a mainstay for millions of Christians steeped in the Bible Reading Method. It was very popular and widely distributed among some Christians. Cyrus I. Scofield, a minister closely associated with Dwight L. Moody, included in his reference Bible extensive footnotes explaining his theology, which relied on an intricate cross-reference and concordance system running down the middle of every page of the Bible. Oxford University Press published Scofield&rsquo;s Bible for the first time in 1909, and it remains in print today. In addition to the on-page helps, Scofield included a 150-plus-page concordance index and instructions to train readers to build word chains. He explained that word chains would &ldquo;lead the reader from the first clear mention of a great truth to the last.&rdquo; And in case the reader didn&rsquo;t get it, a Scofield summary would solidify the meaning at that last reference.</p>
<p class="text">In its more sophisticated implementation, reading the Bible with the help of concordances allowed people to experience the unity of Scripture. As another dispensationalist writer in the early 20th century, Isaac Massey Haldeman, explained, &ldquo;an intelligent and satisfactory study of the Bible&rdquo; required a concordance to realize that a &ldquo;unity of design&rdquo; animated the 66 books. Concordances allowed lay readers to experience Scripture&rsquo;s unity, even as they downplayed or set aside historical context, human authorship, the original languages, linguistic details, and often the actual narrative.</p>
<p class="text">Some conservative Christians, such as Moody&rsquo;s colleague R.&thinsp;A. Torrey, called the Bible Reading Method the &ldquo;scientific&rdquo; approach to Scripture. Haldeman described concordances and cross-references as &ldquo;implements&rdquo; and &ldquo;tools&rdquo; which, if used properly, produced repeatable results.</p><div class="align-center spacer-bottom-15 clearfix"><span class="article-divider">Article continues below</span><div class="spacer-bottom-20 clearfix align-center ad-sponsored bg-ad-gray "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="content_1" size="300x250,600x250,600x150,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
<p class="text">It&rsquo;s unusual, today, to think of self-described fundamentalists touting science, but Americans at the turn of the 20th century were embracing science as the ultimate arbiter of truth across all sectors of life. As biblical higher criticism seemed to undermine the authority of Scripture in academia, this concordance-based interpretive frame was deployed to shore it up, scientifically.</p>
<p class="text">We might expect fundamentalists who wanted to read the Bible literally to care more about how the first Christians received Scripture. But the tool they were using for their Bible reading pushed them in this other, &ldquo;scientific&rdquo; direction instead.</p>
<p class="text">It also prepared the ground for a new theological movement, which came to be called &ldquo;dispensationalism.&rdquo; This developed out of the teachings espoused by the Exclusive Brethren&mdash;specifically the Anglo-Irish leader John Nelson Darby. He taught that humanity was divided into three parts: Israel, the church, and the nations. The nations didn&rsquo;t have a covenant with God, but the church and Israel both did, so Scripture needed to be &ldquo;rightly divided&rdquo; into the parts that spoke to Israel and the parts that spoke to Christians.</p>
<p class="text">For Darby, what <a href="https://www.stempublishing.com/authors/darby/PROPHET/05042E_B.html" target="_blank" class="">made</a> &ldquo;every scripture fall into place&rdquo; was a Christian reader&rsquo;s &ldquo;spiritual understanding by the Holy Ghost of things in heaven and our connection with them, and things in earth and our separateness from them.&rdquo;</p>
<p class="text">That approach to the Bible often focused on prophecy, a genre of Scripture Darby didn&rsquo;t think was aimed at its original recipients, but future-oriented, predicting events that had not happened yet in human history, mostly having to do with Israel. To understand Scripture, then, you would want to know how a stone could be a foundation (Eph. 2:20), a stumbling block (Rom. 9:32&ndash;33), and something that would fall on people and crush them (Matt. 21:44), and how all of those were both actually Jesus and a sequence of events that was going to happen (literally/symbolically) to Israel.</p>
<p class="text">Darby promoted concordances, but he was a stickler for keeping separate &ldquo;earthly&rdquo; and &ldquo;heavenly&rdquo; meanings of particular verses. This complicated the Bible Reading Method that was in vogue among the American Christians most eager to adopt Darby&rsquo;s teachings.</p>
<p class="text">Americans not steeped in the same Brethren assumptions insisted that Darby&rsquo;s distinctions could be discovered from the Bible Reading Method itself. As James Brooks, one of Darby&rsquo;s most important American popularizers, <a href="https://www.amazon.com/Maranatha-Lord-cometh-Leather-Bound/dp/B0B9WS34FM/ref=christtoday-20" target="_blank" class="">assured</a> readers, &ldquo;the language in which prophecy is written is as simple and as easy to understand as any other part of Scripture.&rdquo; Concordances, which catalogued words and not meanings, were part of what made that seem true.</p><div class="align-center spacer-bottom-15 clearfix"><span class="article-divider">Article continues below</span><div class="spacer-bottom-20 clearfix align-center ad-sponsored bg-ad-gray "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="content_1" size="300x250,600x250,600x150,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
<p class="text">The largely American story of dispensationalism&rsquo;s development after Darby shows how later readers tried to base his teachings in a plain reading of the text to bring them more in line with the Bible Reading Method. But the &ldquo;plain&rdquo; reading doesn&rsquo;t appear so plain, of course, without the technology that encouraged people to read that way.</p>
<p class="text">After several generations of outside scholars chipping away at dispensationalism, and popular dispensationalism like the Left Behind novels undercuttng its credibility, that approach to the Bible has largely fallen out of favor. Dispensationalism is in decline, and the Bible Reading Method is not often taught in seminaries or Christian colleges.</p>
<p class="text">Yet the reading instincts popularized by the Bible Reading Method persist. The practice continues to have a powerful effect on people. It still makes readers feel as if Scripture is opening up, as if they see into the obscurities of the Bible for the first time and there&rsquo;s no need for specialized language or historical training. With a little practice and a concordance, every reader can do it themselves, and they can even claim this is the way to read the Bible literally.</p>
<p class="text">And concordances still exist, of course. They&rsquo;re valuable tools that we often take for granted. They can be amazingly helpful to reading the Bible when used properly. They&rsquo;ve largely been replaced by more efficient tools for regular Bible readers. I can do a word search on my app or, perhaps, click on a link that jumps me from one part of the Bible to another.</p>
<p class="text">That way of thinking about the Bible&mdash;as a hyperlinked text&mdash;really excites the popular Canadian psychologist Jordan Peterson. In one of his YouTube <a href="https://www.youtube.com/watch?v=f-wWBGo6a2w&amp;t=4300s" target="_blank" class="">lectures</a> on the Bible, he shared a <a href="https://www.chrisharrison.net/index.php/Visualizations/BibleViz" target="_blank" class="">graphic</a> created by computer scientist Chris Harrison, showing the more than 65,000 cross-references in Scripture. Peterson marveled that if you followed each one, &ldquo;You&rsquo;d just journey through that forever. You&rsquo;d never, ever get to the end of it.&rdquo; What insights that journey would produce, however, would be entirely dependent on the path one chose to take. This endless variety is appealing to Peterson, but it should be less compelling to Christians committed to the unity and coherence of Scripture.</p><div class="align-center spacer-bottom-15 clearfix"><span class="article-divider">Article continues below</span><div class="spacer-bottom-20 clearfix align-center ad-sponsored bg-ad-gray "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="content_1" size="300x250,600x250,600x150,970x250" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
<p class="text">In an age of limitless digital tools to derive new meanings from Scripture, we should be cautious about how our reading technology shapes and reshapes the context of the text. We do not read Scripture solo, to be sure, but the tools we choose can shape and misshape our reading of the Bible. They can lead us to believe we&rsquo;re reading simply and literally when, with a little critical distance, it certainly looks like a process of breaking and remaking contexts to fit our systems.</p>
<p class="text">I don&rsquo;t think that&rsquo;s what happens when I tap open my Bible app. The technology feels more neutral than that. But history would suggest it is something to worry about.</p>
<p class="bio">Daniel G. Hummel is the author of the forthcoming book <span class="citation">The Rise and Fall of Dispensationalism: How the Evangelical Battle Over the End Times Shaped a Nation</span> (Eerdmans).</p></p><div class="align-center spacer-bottom-15 clearfix"></div>
<span class="js-countPages" data-pages="1"></span><span class="js-fixedHeader_stop"></span><p style="font-weight: bold !important;"><b>Have something to add about this? See something we missed? Share your feedback <a href="mailto:cteditor@christianitytoday.com?subject=RE: When the Best Bible-Reading Tool Made Bible-Reading Worse" target="_blank">here</a>.</b></p>
</div>
<div class="spacer-bottom-20 clearfix align-center ad-sponsored  "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="spotlight_1" size="" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
<div id="beaconAdsDiv"><!-- Beacon Ads Code -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script><div id="div-gpt-ad-sidebar"><script>
					googletag.cmd.push(function() {
						var site = window.location.hostname;
						var section = window.location.pathname.split('/')[1];
						var mapSidebar = googletag.sizeMapping().addSize([768, 200], [300, 250]).build();
						window.SidebarSlot = googletag.defineSlot('/21645437283/CT/Sidebar', [0, 0],'div-gpt-ad-sidebar').defineSizeMapping(mapSidebar).addService(googletag.pubads()).setTargeting('site', (site ? site : 'none')).setTargeting('section', (section ? section : 'home'));
						googletag.pubads().collapseEmptyDivs();
						googletag.enableServices();
						googletag.display('div-gpt-ad-sidebar');
					});
				</script></div>
<!-- End Beacon Ads Code -->
</div>
<ul class="follow-links d-flex spacer-top-20 spacer-bottom-20"><li class="d-flex align-items-center spacer-right-15"><a href="https://twitter.com/ctmagazine"><img src="/system/img/icon_twitter.svg" width="32" height="32" alt="Twitter" title="Twitter" class="spacer-right-10" /></a><span>Reply on <a href="https://twitter.com/ctmagazine">Twitter</a></span></li><li class="d-flex align-items-center spacer-right-15"><a href="https://www.facebook.com/CTMagazine"><img src="/system/img/icon_facebook.svg" width="32" height="32" alt="Facebook" title="Facebook" class="spacer-right-10" /></a><span>Join in on <a href="https://www.facebook.com/CTMagazine">Facebook</a></span></li><li class="d-flex align-items-center spacer-right-15"><a href="https://www.instagram.com/ct_mag"><img src="/system/img/icon_instagram.svg" width="32" height="32" alt="Instagram" title="Instagram" class="spacer-right-10" /></a><span>Follow us on <a href="https://www.instagram.com/ct_mag">Instagram</a></span></li><li class="d-flex align-items-center"><a href="https://t.me/ctmagazine"><img src="/system/img/icon_telegram.svg" width="32" height="32" alt="Telegram" title="Telegram" class="spacer-right-10" /></a><span>Share on <a href="https://t.me/ctmagazine">Telegram</a></span></li></ul><div class="metas-group clearfix"><div class="section-bordered-both u-cf topicsList"><div class="section"><div class="spacer-bottom-5"><strong class="topics headings-small u-left">Tags:</strong><div class="related-topics"><a href="/ct/keyword/redirect.html?keywordid=14280">Bible</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14282">Bible Literacy</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14458">Dispensationalism</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14523">Evangelicalism</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=14586">Fundamentalism</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=15547">History</a><span class="separator"> | </span><a href="/ct/keyword/redirect.html?keywordid=15606">Technology</a><br /></div>
</div>
<div class="spacer-bottom-5"><strong class="topics headings-small u-left">Issue:</strong><div class="related-topics"><a href="/ct/2022/december/" class="nav_item">December 2022</a>, 
							<a href="/ct/2022/" class="nav_item">Vol. 66</a>, No. 9, Pg 44, "When Concordances Broke Context"</div>
</div>
<div class="author-section related-topics"><strong class="topics headings-small u-left">
					More From:
				</strong><a class="spacer-right-15 posted-by" href="/ct/search?type=author&query=Daniel G. Hummel">
								Daniel G. Hummel
							</a></div>
</div>
</div>
</div>
</div>
<div class="aside-right"><div class="archives-user_text u-left spacer-bottom-25 spacer-top-5"><figure class="u-left spacer-bottom-15 shadow"><a class="js-clickTrack" data-category="Article Blurb" data-action="click" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse" href="/ct/2022/december/"><img src="https://www-images.christianitytoday.com/images/131750.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/131750.jpg?w=280 2x" width="140" alt="December 2022" title="December 2022" /></a></figure><span>This article is from the <a class="color-red" href="/ct/2022/december/">
						December
					2022  issue</a>.</span></div>
<div class="current-issue_rightnav clearfix spacer-top-5"><div class="aside-widget"><h3 class="section-heading-light spacer-bottom-20 spacer-top-10">Recent Issues</h3><ul class="row"><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/december/" data-category="Recent Issues" data-action="click" data-label="December"><img src="https://www-images.christianitytoday.com/images/131750.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/131750.jpg?w=120 2x" width="60" alt="December" title="December" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/december/" data-category="Recent Issues" data-action="click" data-label="December">
					 	December
					 <br />2022</a></li><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/november/" data-category="Recent Issues" data-action="click" data-label="November"><img src="https://www-images.christianitytoday.com/images/131288.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/131288.jpg?w=120 2x" width="60" alt="November" title="November" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/november/" data-category="Recent Issues" data-action="click" data-label="November">
					 	November
					 <br />2022</a></li><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/october/" data-category="Recent Issues" data-action="click" data-label="October"><img src="https://www-images.christianitytoday.com/images/130908.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/130908.jpg?w=120 2x" width="60" alt="October" title="October" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/october/" data-category="Recent Issues" data-action="click" data-label="October">
					 	October
					 <br />2022</a></li><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/september/" data-category="Recent Issues" data-action="click" data-label="September"><img src="https://www-images.christianitytoday.com/images/130422.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/130422.jpg?w=120 2x" width="60" alt="September" title="September" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/september/" data-category="Recent Issues" data-action="click" data-label="September">
					 	September
					 <br />2022</a></li><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/july-august/" data-category="Recent Issues" data-action="click" data-label="July/August"><img src="https://www-images.christianitytoday.com/images/129677.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/129677.jpg?w=120 2x" width="60" alt="July/August" title="July/August" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/july-august/" data-category="Recent Issues" data-action="click" data-label="July/August">
					 				Jul/Aug
					 			<br />2022</a></li><li class="col-t6"><figure class="shadow"><a class="js-clickTrack" href="/ct/2022/may-june/" data-category="Recent Issues" data-action="click" data-label="May/June"><img src="https://www-images.christianitytoday.com/images/128755.jpg?h=81&w=60" srcset="https://www-images.christianitytoday.com/images/128755.jpg?w=120 2x" width="60" alt="May/June" title="May/June" /></a></figure><a class="js-clickTrack item-text" href="/ct/2022/may-june/" data-category="Recent Issues" data-action="click" data-label="May/June">
					 				May/Jun
					 			<br />2022</a></li></ul><a href="/ct/archives/" class="js-clickTrack more section-currentissue_more more-leftside" data-category="Article" data-action="RightNav Current Issue" data-label="View Contents">More Issues</a></div></div>
<figure class="widget-social d-flex js-socialBtnCont spacer-inner-top-20 spacer-bottom-20 border-top-black"><div class="fb-like spacer-bottom-10 spacer-right-5" data-href="https://www.facebook.com/CTMagazine/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-width="450"></div>
<a href="https://twitter.com/ctmagazine" data-show-count="true" data-show-screen-name="false" data-size="small" class="twitter-follow-button spacer-bottom-10 spacer-right-5">Follow @ctmagazine</a><span class="instagram-follow-button d-inline-block spacer-right-5"><a href="https://www.instagram.com/ct_mag" target="_blank"><img src="/system/img/icon_instagram.svg" title="Follow on Instagram" alt="Instagram" width="20" height="20" /></a></span><span class="telegram-follow-button d-inline-block"><a href="https://t.me/ctmagazine" target="_blank"><img src="/system/img/icon_telegram.svg" title="Follow on Telegram" alt="Telegram" width="20" height="20" /></a></span></figure></div>
</div>
</div>
<div class="col-t12"><section class="subscription-prompt spacer-inner-top-20"><figure><a data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse" href="https://www.christianitytoday.com/membership?utm_medium=site&utm_source=promo-ct&utm_content=main-offer" class="js-clickTrack"><img src="https://www-images.christianitytoday.com/images/91267.png?h=258&w=460" srcset="https://www-images.christianitytoday.com/images/91267.png?w=920 2x" alt="Article Subscription Panel - CT End of Article" title="Article Subscription Panel - CT End of Article" /></a></figure><div class="subscription-prompt_content"><h2 class="title title-3">Subscribe to Christianity Today and get access to this article plus 65+ years of archives.</h2><div id="body" class="spacer-top-15">
	
		<ul>
	<li class="text">Home delivery of CT magazine</li>
	<li class="text">Complete access to articles on ChristianityToday.com</li>
	<li class="text">Over 120 years of magazine archives plus full access to all of CT&rsquo;s online archives</li>
	<li class="text"><a href="https://www.christianitytoday.com/membership?utm_medium=site&amp;utm_source=promo-ct&amp;utm_content=main-offer" class="text">Learn more</a></li>
</ul>

</div>
<a class="button btn-primary btn-condensed js-clickTrack" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse" href="https://www.christianitytoday.com/membership?utm_medium=site&utm_source=promo-ct&utm_content=main-offer">Subscribe Now</a><div class="txt spacer-top-25">Already a subscriber? <a class="color-red login js-piano js-clickTrack" data-category="Piano Login" data-action="Login" data-label="%%var.trackingPage%%" onclick="pianoLogin();">Log In</a></div>
</div>
</section></div>
</section></div>
<section class="more-from-issue fl-block border-bottom-black js-shareHashStop"><div class="spacer-inner-bottom-30 js-moreissueContainer" data-url="/ct/channel/ajax/slider.html" data-currentArticleid="195872" data-allArticleids="195967,195946,195955,195873,195871,195870,195875,195874,195951,195847,195898,195897,195824,195872,195896,195954,195968,195938,195941,195944,195939,195943,195937"><div class="more-from-issue-head align-center spacer-bottom-25"><span class="align-center fl-badge uppercase"><a class="color-white" href="/ct/2022/december/">December 2022</a></span><h2 class="section-heading-light">More from this Issue</h2></div>
<div class="more-issue-slider js-moreIssueSlider"><div class="more-issue-slider_nav js-sliderTriggers display-none"><span class="prev js-slideLeft more-from-issue-arrow"><img src="/system/img/btn_next_reversed.svg" /></span><span class="next js-slideRight more-from-issue-arrow"><img src="/system/img/btn_next_reversed.svg" /></span></div>
<ul class="more-issue-slider_outer more-from-issue__inner js-sliderReel d-flex" data-itemlength="240"><li class="more-issue-slider-loader js-sliderLoad"><img src="/system/img/ajax-loader-large.svg" alt="loader" title="loader" /></li></ul></div>
</div></section><section class="container"><div data-id="194" data-name="featured_articles" data-itemtype="channel" data-itemid="162"></div>
<section class="section-read-these-next spacer-top-20 spacer-bottom-20"><h2 class="section-heading-light spacer-bottom-25">Read These Next</h2><ul class="row list-unstyled"><li class="col-t3 spacer-bottom-30 trending"><div class="bg-flag uppercase spacer-bottom-1">Trending</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2022/december-web-only/southern-baptist-ministry-requirements-abuse-johnny-hunt.html" title="A Southern Baptist Pastor’s Plea: Please Listen" class="js-clickTrack archive-badge" data-type="article" data-id="196310" data-category="Article" data-action="Read These Next Related" data-label="A Southern Baptist Pastor’s Plea: Please Listen"><img class="" src="https://www-images.christianitytoday.com/images/132205.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/132205.jpg?w=440 2x" width="220" alt="A Southern Baptist Pastor’s Plea: Please Listen" title="A Southern Baptist Pastor’s Plea: Please Listen" /></a></figure><div class="slug "><a class="js-clickTrack" data-category="" data-action="" data-label="Speaking Out" href="/ct/search?query=Speaking Out">
																Speaking Out
															</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2022/december-web-only/southern-baptist-ministry-requirements-abuse-johnny-hunt.html" data-type="article" data-id="196310" data-category="Article" data-action="Read These Next Related" data-label="A Southern Baptist Pastor’s Plea: Please Listen">
							A Southern Baptist Pastor’s Plea: Please Listen
						</a><div class="deck spacer-top-5" data-id="196310">Why Johnny Hunt’s “restoration” convinces me we don’t have ears to hear.</div>
<div class="byline spacer-top-8">Chris Davis</div>
</li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">From the Magazine</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2022/december/why-christmas-is-bigger-than-easter-incarnation-atonement.html" title="Why Christmas Is Bigger Than Easter" class="js-clickTrack archive-badge" data-type="article" data-id="195968" data-category="Article" data-action="Read These Next Related" data-label="Why Christmas Is Bigger Than Easter"><img class="" src="https://www-images.christianitytoday.com/images/131933.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/131933.jpg?w=440 2x" width="220" alt="Why Christmas Is Bigger Than Easter" title="Why Christmas Is Bigger Than Easter" /></a></figure><div class="slug "><a class="js-clickTrack" data-category="" data-action="" data-label="Theology" href="/ct/search?query=Theology">
																Theology
															</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2022/december/why-christmas-is-bigger-than-easter-incarnation-atonement.html" data-type="article" data-id="195968" data-category="Article" data-action="Read These Next Related" data-label="Why Christmas Is Bigger Than Easter">
							Why Christmas Is Bigger Than Easter
						</a><div class="deck spacer-top-5" data-id="195968">The Incarnation exists for the Atonement, but it is also so much more.</div>
<div class="byline spacer-top-8">Fred Sanders</div>
<span class="lang-switcher  spacer-right-20 spacer-top-5"><a href="/ct/2022/december-web-only/rozhdestvo-bolshe-chem-paskha-voploshcheniye-iskupleniye-ru.html" title="Russian">русский</a></span><span class="lang-switcher  spacer-right-20 spacer-top-5"><a href="/ct/2022/december-web-only/chomu-rizdvo-bilshe-za-velykden-vtilennya-spokuta-ua.html" title="Ukrainian">Українська</a></span></li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Related</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2016/april-web-only/when-does-bible-allow-divorce.html" title="When Does the Bible Allow Divorce?" class="js-clickTrack archive-badge" data-type="article" data-id="133949" data-category="Article" data-action="Read These Next Related" data-label="When Does the Bible Allow Divorce?"><img class="" src="https://www-images.christianitytoday.com/images/68690.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/68690.jpg?w=440 2x" width="220" alt="When Does the Bible Allow Divorce?" title="When Does the Bible Allow Divorce?" /></a></figure><div class="slug "><a class="js-clickTrack" data-category="" data-action="" data-label="From Her.meneutics" href="/ct/keyword/redirect.html?keywordid=17753&query=From Her.meneutics">From Her.meneutics</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2016/april-web-only/when-does-bible-allow-divorce.html" data-type="article" data-id="133949" data-category="Article" data-action="Read These Next Related" data-label="When Does the Bible Allow Divorce?">
							When Does the Bible Allow Divorce?
						</a><div class="deck spacer-top-5" data-id="133949">Scripture’s guidance for broken, hurting marriages</div>
<div class="byline spacer-top-8">Rebecca Florence Miller</div>
<span class="lang-switcher  spacer-right-20 spacer-top-5"><a href="/ct/2022/july-web-only/when-does-bible-allow-divorce-zh-hans.html" title="Chinese (Simplified)">简体中文</a></span><span class="lang-switcher  spacer-right-20 spacer-top-5"><a href="/ct/2022/july-web-only/when-does-bible-allow-divorce-zh-hant.html" title="Chinese (Traditional)">繁體中文</a></span></li><li class="col-t3 spacer-bottom-30"><div class="bg-flag uppercase spacer-bottom-1">Editor's Pick</div>
<figure class="spacer-bottom-10 p-relative"><a href="/ct/2022/december-web-only/europe-revival-post-christian-continent-prayer-church-diasp.html" title="Is Europe Post-Christian or Pre-Revival?" class="js-clickTrack archive-badge" data-type="article" data-id="196322" data-category="Article" data-action="Read These Next Related" data-label="Is Europe Post-Christian or Pre-Revival?"><img class="" src="https://www-images.christianitytoday.com/images/132262.jpg?h=123&w=220" srcset="https://www-images.christianitytoday.com/images/132262.jpg?w=440 2x" width="220" alt="Is Europe Post-Christian or Pre-Revival?" title="Is Europe Post-Christian or Pre-Revival?" /></a></figure><div class="slug "><a class="js-clickTrack" data-category="" data-action="" data-label="Speaking Out" href="/ct/keyword/redirect.html?keywordid=14151&query=Speaking Out">Speaking Out</a></div>
<a class="title  title-3 js-clickTrack  js-editableItem js-clickTrack" href="/ct/2022/december-web-only/europe-revival-post-christian-continent-prayer-church-diasp.html" data-type="article" data-id="196322" data-category="Article" data-action="Read These Next Related" data-label="Is Europe Post-Christian or Pre-Revival?">
							Is Europe Post-Christian or Pre-Revival?
						</a><div class="deck spacer-top-5" data-id="196322">As a missionary to this “prodigal continent,” here's how I see church planting, the prayer movement, and diaspora churches making a difference.</div>
<div class="byline spacer-top-8">Sarah Breuel</div>
</li></ul></section><div class="border-top-black promo-ad"><div class="spacer-bottom-20 clearfix align-center ad-sponsored d-inline "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="promo_1" size="470x350" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
<div class="spacer-bottom-20 clearfix align-center ad-sponsored d-inline "><figure><div class="ajaxAd" viewid="pageNum" site="ctmag" area="article" position="promo_2" size="470x350" category="" keyword="14093,14280,15547" platform="" status="guest" visit_source="" ></div></figure></div>
</div>
</section><div class="slideshow slideshow-fullpage is-invisible" id="fullImageModal"><div class="js-fullPageSlider" data-itemid="195872"><div class="slideshow-header"><span class="close-slideshow js-closeModal"><img src="/system/img/btn_close_x.svg" title="Press 'Esc' to close" alt="Press 'Esc' to close" width="13" height="13" class="" /></span><h3 class="slideshow-title js-articleTitle">
								When the Best Bible-Reading Tool Made Bible-Reading Worse
							</h3></div>
<div class="slideshow-slides"><div class="slideshow-slides-inner js-slider"><div class="slide articleImg" data-imgid="131930" data-slideid="1"></div>
<div class="opaque"><img class="loader-content" src="/system/img/ajax-loader-large.svg" width="32" height="32" /></div>
<input type="hidden" name="slideshowWidth" value="" /><div class="slide-image display-none"></div>
</div></div><div class="slideshow-caption"><div class="row"><strong class="slide-count"></strong><span class="image-credit js-image-credit flex-grow-1"></span></div>
<div class="row row-caption"><div class="flex-grow-1"></div>
</div>
</div>
</div>
</div>
<input type="hidden" name="canReadItem" class="js-canReadItem" value="true" /><div class="fix-header js-fixedHeader box-shadow" id="fix-header"><div class="header-content p-relative align-items-center d-flex ml-auto mr-auto"><ul class="nav d-flex align-items-center list-unstyled js-menuContainer js-exploreDropDownMenu" role="navigation"><li class="nav-item"><div class="nav-explore js-menuTrigger"><span class="hamburger-icon explore-text">Sections</span><div class="nav-dropdown js-menuDropDown display-none"><div class="inner-content p-relative ml-auto mr-auto"><img class="caret" src="/ct/channel/img/icon_triangle-lg.png" width="15" height="7" /><div class="subnav-top uppercase align-items-center d-flex"><img class="logo-small spacer-right-15" src="/system/img/logos/ct_reversed.svg" width="31" height="16" alt="Christianity Today" title="Christianity Today" /><ul class="nav subnav d-flex uppercase"><li class="subnav-item"><a href="/ct/" class="js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Home">Home</a></li></ul></div>
<ul class="nav subnav list-unstyled d-flex spacer-top-25"><li class="nav-column w-275 spacer-right-45"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/archives/">The Magazine</a></h5><div class="currentissue-box d-flex js-editable" data-id="188" data-name="current_issue" data-itemtype="channel" data-itemid="162"><figure class="shadow spacer-top-5 spacer-right-10 spacer-bottom-10"><a class="js-clickTrack" href="/ct/2022/december/" data-category="Article" data-action="TopNav Current Issue" data-label="Cover Image"><img src="https://www-images.christianitytoday.com/images/131750.jpg?h=190&w=140" srcset="https://www-images.christianitytoday.com/images/131750.jpg?w=280 2x" width="140" alt="December 2022" title="December 2022" /></a></figure><ul class="list align-left"><li class="list-item spacer-bottom-10"><a class="nav_link js-clickTrack" href="/ct/2022/december/" data-category="Article" data-action="TopNav Explore" data-label="The Magazine">Current Issue</a></li><li class="list-item spacer-bottom-10"><a href="/ct/archives/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Magazine Archives">Issue Archives</a></li><li class="list-item spacer-bottom-10"><a href="/ct/member-benefits/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Member Benefits">Member Benefits</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/membership?utm_medium=site&utm_source=dropdown-ct&utm_content=main-offer" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Subscribe</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/membership?utm_medium=site&utm_source=dropdown-ct&utm_content=gift-offer" data-category="Sub Link" data-action="Christianity Today" data-label="When the Best Bible-Reading Tool Made Bible-Reading Worse">Give a Gift</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="https://www.christianitytoday.org/give/" data-category="Article" data-action="TopNav Explore" data-label="Donate">Donate</a></li></ul></div>
</li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15">Special Sections</h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/pastors/" data-category="Article" data-action="TopNav Explore" data-label="Pastors">CT Pastors</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/news/" data-category="Article" data-action="TopNav Explore" data-label="News & Reporting">News & Reporting</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/history/" data-category="Article" data-action="TopNav Explore" data-label="History">History</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/podcasts/" data-category="Article" data-action="TopNav Explore" data-label="Podcasts">Podcasts</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/videos/" data-category="Article" data-action="TopNav Explore" data-label="Videos">Videos</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/languages/espanol" data-category="Article" data-action="TopNav Explore" data-label="Espa&ntilde;ol">Espa&ntilde;ol</a> | <a class="nav_link js-clickTrack" href="/ct/languages" data-category="Article" data-action="TopNav Explore" data-label="All Languages">All Languages</a></li></ul><h5 class="heading-xs uppercase align-left spacer-bottom-15 spacer-top-25"><a href="/ct/blogs/">Blog Forum</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="/better-samaritan/" data-category="Article" data-action="TopNav Explore" data-label="The Better Samaritan">The Better Samaritan</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/scot-mcknight/" data-category="Article" data-action="TopNav Explore" data-label="Jesus Creed">Jesus Creed</a></li><li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/blogs/" data-category="Article" data-action="TopNav Explore" data-label="All Blogs">All Blogs</a></li></ul></li><li class="nav-column w-240"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/topics/"> Topics &amp; People</a></h5><ul class="list"><li class="list-item"><a href="/ct/theology/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Theology & Spirituality">Theology & Spirituality</a></li><li class="list-item"><a href="/ct/ministry/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Church Life & Ministry">Church Life & Ministry</a></li><li class="list-item"><a href="/ct/current-affairs/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Politics & Current Affairs">Politics & Current Affairs</a></li><li class="list-item"><a href="/ct/higher-education/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Higher Education">Higher Education</a></li><li class="list-item"><a href="/ct/books/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Books">Books</a></li><li class="list-item"><a href="/ct/topics/s/science/" class="nav_link js-clickTrack" data-category="Article" data-action="TopNav Explore" data-label="Science">Science</a></li><div class="js-editable" data-id="177" data-name="hot_topics" data-itemtype="channel" data-itemid="162"><li class="list-item"><a href="/ct/topics/g/global-church/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Global Church">Global Church</a></li><li class="list-item"><a href="/ct/topics/u/unity/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Unity">Unity</a></li><li class="list-item"><a href="/ct/topics/p/politics/" class="nav_link js-clickTrack" data-category=" Article" data-action="TopNav Explore" data-label="Hot Topics: Politics">Politics</a></li></div>
<li class="list-item nav-item-tracking"><a class="color-red uppercase js-clickTrack" href="/ct/topics/" data-category="Article" data-action="TopNav Explore" data-label="All Topics & People">All Topics &amp; People</a></li></ul></li><li class="nav-column w-150"><h5 class="heading-xs uppercase align-left spacer-bottom-15"><a href="/ct/help/">Help & Info</a></h5><ul class="list"><li class="list-item"><a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" data-category="Article" data-action="TopNav Explore" data-label="Contact Us">Contact Us</a> | <a class="nav_link js-clickTrack" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" data-category="Article" data-action="TopNav Explore" data-label="FAQ">FAQ</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/account" data-category="Article" data-action="TopNav Explore" data-label="My Account">My Account</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="/ct/help/sitemap.html" data-category="Article" data-action="TopNav Explore" data-label="Site Map">Site Map</a></li><li class="list-item"><a class="nav_link js-clickTrack" href="https://ctmagazine.myshopify.com/" data-category="Article" data-action="TopNav Explore" data-label="CT Store">Store</a></li><li class="list-item nav-item-tracking"><a href="/ct/newsletters" class="color-red uppercase js-clickTrack" target="_blank" data-category="NL Sub" data-action="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" data-label="Sections Header List Item">Free Newsletters</a><div class="follow-us d-flex align-items-center spacer-top-5 spacer-inner-top-10"><figure class="spacer-right-10"><a href="https://www.facebook.com/CTMagazine" target="_blank"><img width="16" height="16" title="Facebook" alt="Facebook" src="/system/img/icon_facebook.svg" /></a></figure><figure class="spacer-right-10"><a href="https://twitter.com/ctmagazine" target="_blank"><img width="16" height="16" title="Twitter" alt="Twitter" src="/system/img/icon_twitter.svg" /></a></figure><figure class="spacer-right-10"><a href="/ct/feeds/" target="_blank"><img width="16" height="16" title="Christianity Today RSS Feed" alt="Christianity Today RSS Feed" src="/system/img/icon_rss.svg" /></a></figure><figure class="spacer-right-10"><a href="https://www.instagram.com/ct_mag/?hl=en" target="_blank"><img width="16" height="16" title="Instagram" alt="Instagram" src="/system/img/icon_instagram.svg" /></a></figure><figure class=""><a href="https://t.me/ctmagazine" target="_blank"><img width="16" height="16" title="Telegram" alt="Telegram" src="/system/img/icon_telegram.svg" /></a></figure></div>
</li></ul></li></ul></div>
</div>
</div>
</li></ul><figure class="spacer-left-10 spacer-right-15"><a href="/"><img src="/system/img/logos/ct.svg" width="46" height="24" alt="Christianity Today" title="Christianity Today" /></a></figure><div class="articleHead-top p-relative"><h4 class="title-head js-title">
							When the Best Bible-Reading Tool Made Bible-Reading Worse
						</h4><span class="progress-bar-active"></span><span class="progress-bar"></span></div>
<ul class="nav header-rightlinks ml-auto d-flex align-items-center"><li class="nav-item js-searchTrigger"><a href=""><img src="/system/img/icon_search.svg" width="14" height="14" alt="Search" title="Search" /></a></li><li class="nav-item"><!-- Regular article -->
<a class="subs-link" href="/membership?utm_medium=site&utm_source=mini-header-ct&utm_content=main-offer">Subscribe</a></li><li class="nav-item closeLink" style="display:none;"><a class="btn-close" href="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html">exit</a></li></ul></div>
</div>
<div class="js-searchShareCont section-fixed-header box-shadow" style="display:none;"><div class="search-box js-searchBox"><div class="container"><form method="get" action="/ct/search/"><div class="form-group-inline flex-justify-center"><label>Search:</label><div class="input-group"><input type="text" id="searchQuery" class="form-input form-input-sm" name="query" /><input type="submit" class="submit" src="/ct/channel/img/btn_go.gif" /></div>
</div>
</form></div>
</div>
<div class="js-shareBox section-fixed-header box-shadow" id="janShare" style="display:none;"><div class="header-content js-socialmediaBar"><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link>
				<div
					class="ctSocialShare ctSocialShare_horizontal ctSocialShare_permanent"
					style="display: none; visibility: hidden; opacity: 0"
					data-counturl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html"

				><ul><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html&title=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: When the Best Bible-Reading Tool Made Bible-Reading Worse&body=https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html"><span>email</span></a></li><li class="ctSocialShare_print"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=195872" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul>
			</div>
		</div>
</div>
</div>
</div><link rel="stylesheet" type="text/css" href="/system/social/css/share.css?07082014"></link><div id="ctSocialShare" class="ctSocialShare" style="display: none; visibility: hidden; opacity: 0" data-counturl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" data-shareurl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?" data-sharetitle="When the Best Bible-Reading Tool Made Bible-Reading Worse" data-sharemedia="" data-sharetext="" data-sharewidget="Floating"><div class="ctSocialShare_accordion"><ul class="ctSocialShare_collapsedList"><li class="ctSocialShare_facebook shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial', 'newwindow', 'width=520, height=670'); return false;" href="http://www.facebook.com/share.php?u=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&title=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse" title="Share on Facebook" data-provider="facebook"><span>
													SHARE
												</span></a></li><li class="ctSocialShare_twitter shareCount"><a class="js-shareLinks" target="_blank" onclick="window.open('https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine', 'newwindow', 'width=500, height=350'); return false;" href="https://twitter.com/share?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&via=CTMagazine&text=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&counturl=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocial&sharetext=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse+via+%40CTMagazine" title="Share on Twitter"><span>tweet</span></a></li><li class="ctSocialShare_whatsapp"><a class="js-shareLinks" target="_blank" href="https://web.whatsapp.com/send?text=https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_source%3dwhatsapp%26utm_medium%3dwidgetsocial%26utm_campaign%3dCT" title="Share on WhatsApp" data-provider="whatsapp"><span>Share</span></a></li><li class="ctSocialShare_share ctSocialShare_last"><a class="js-shareLink js-trackJanrainClick linkVar" href="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetsocial" data-modalid="shareUrlModal" data-shareurl="https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetsocial" data-eventaction="Unlock Article" title="Share link to this article" data-itemid="195872"><span>link</span></a></li></ul><ul class="ctSocialShare_expandedList js-toggle-share is-invisible"><li class="ctSocialShare_linkedin"><a class="js-shareLinks" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsociallinkedin&title=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&source=Christianity+Today&sharetext=', 'newwindow', 'width=500, height=350'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsociallinkedin&title=When+the+Best+Bible-Reading+Tool+Made+Bible-Reading+Worse&source=Christianity+Today&sharetext=" title="Share on LinkedIn"><span>share</span></a></li><li class="ctSocialShare_reddit ctSocialShare_last"><a target="_blank" class="js-trackJanrainClick" href="http://reddit.com/submit?url=https%3a%2f%2fwww.christianitytoday.com%2fct%2f2022%2fdecember%2fconcordance-context-bible-reading-dispensationalism-literal.html%3futm_medium%3dwidgetsocialreddit" title="Share on Reddit" data-eventaction="Reddit"><span>share</span></a></li></ul></div>
<a class="ctSocialShare_expand js-toggle-share is-collapsed">expand</a><ul><li class="ctSocialShare_email"><a href="mailto:?to=&subject=Christianity Today: When the Best Bible-Reading Tool Made Bible-Reading Worse&body=https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html?utm_medium=widgetemail"><span>email</span></a></li><li class="ctSocialShare_print ctSocialShare_last"><a class="ctSocialShare_smallWindow js-openWindow js-trackJanrainClick" href="/ct/channel/utilities/print.html?type=article&id=195872" title="Print this page" data-eventaction="Print"><span>print</span></a></li></ul></div>
<div class="u-cf container"><div class="u-right backToTop js-backToTop"></div>
</div>
</div>
</div>
<footer class="ct-global-footer"><div class="global-footer global-footer-local-links js-footer u-cf  spacer-inner-top-40 spacer-inner-bottom-50"><figure class="global-footer_logo align-center d-flex align-items-center justify-content-center"><img src="/ct/channel/img/bg_nav.png" class="is-invisible" style="display:none;visibility:hidden;" /><a href="/"><img alt="Christianity Today" title="Christianity Today" width="" class="logo_wide" src="/system/img/logos/ct_full.svg" /></a></figure><ul class="global-footer_list-links justify-content-center align-items-center"><li class="spacer-right-10"><strong><a href="/">Christianity&nbsp;Today</a>:</strong></li><li><a href="/" target="_parent">Home</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://help.christianitytoday.com/hc/en-us/categories/360003170773-Christianity-Today" target="_parent">FAQ</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/about-us/masthead.html" target="_parent">Masthead</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://www.christianitytoday.org/give/" target="_parent">Donate</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/sitemap.html" target="_parent">Site&nbsp;Map</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/termsofuse.html" target="_parent">Terms&nbsp;&&nbsp;Conditions</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/permissions-and-privacy/privacy-policy.html" target="_parent">Privacy&nbsp;Policy</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="https://help.christianitytoday.com/hc/en-us/requests/new?ticket_form_id=360002884954" target="_parent">Contact&nbsp;Us</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/help/" target="_parent">Help & Info</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li><li class="divider">|</li><li><a class="nav_link nav-list_link" href="/ct/languages/" target="_parent">CT Translations</a></li><li class="divider">|</li><li>International:&nbsp;</li><li><a class="nav_link nav-list_link" href="http://www.ctkorea.net/" target="_parent">CT&nbsp;Korea</a></li><li class="divider">|</li><li><a href="/login.html" class="js-login">Log In</a></li></ul><div class="global-footer_newsletter-section"><div class="global-footer_newsletter spacer-bottom-40 spacer-top-20" id="global-footer_newsletter"><label class="global-footer_newsletter-heading uppercase align-center spacer-bottom-10">Stay informed. Sign up for our free newsletter.</label><form class="newsletterSubscribe clearfix js-recaptchaForm " method="post" action="/myaccount/newsletters/newsletter_subscribe.html" target="_blank"><div class="newsletterList"><div class="nlList_item"><input type="hidden" value="30" name="listID" /><div class="spacer-bottom-10 spacer-top-10"><a class="section-heading_sm" href="/ct/newsletters">Get the best from CT editors, delivered straight to your inbox!</a></div>
</div>
</div><div class="newsletterFields system-nl-form"><div class="newsletterEmail nlField"><label for="newsletterEmailInput" class="nlField_label">Email Address</label><input type="email" class="nlField-email newsletterEmailInput js-emailInput" name="email" placeholder="ENTER YOUR EMAIL" value="" /></div>
<div class="newsletterSubmit"><label for="newsletterSubmitInput">Subscribe to the selected newsletters.</label><input type="submit" class="js-clickTrack newsletterSubmitInput nl-signup" data-category="NL Sub" data-action="/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html" data-label="Footer" name="submitBtn" value="Sign Up" style="background-color: ;" /></div>
</div>
<input type="hidden" name="nlsource" value="CT-Global-Footer" /><input type="hidden" name="checkedboxes" value="" /><input type="hidden" name="targetID" value="94" /><input type="hidden" name="action" value="subscribe" /><input type="hidden" name="acNL" value="true" /></form></div>
</div>
</div>
<div class="global-footer"><div class="global-footer_container"><div class="global-footer_links-section spacer-bottom-10 u-cf"><div class="global-footer_links-left"><figure class="global-footer_left-top"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/online-history.html" target="_parent" class="favicon"></a><a href="https://www.christianitytoday.org/" target="_parent"><img src="/system/img/logos/org.svg" title="Christianity Today" alt="Christianity Today" /></a></figure><div class="global-footer_left-bottom spacer-top-35"><div class="global-footer_links-widgets first"><a class="global-footer_donate js-clicktrack" data-category="Give Link" data-action="Global footer Give button" data-label="https://www.christianitytoday.com" href="https://www.christianitytoday.org/give/" target="_parent">Give Today</a></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/who-we-are/our-ministry/" target="_parent">Who We Are</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/" target="_parent">What We Do</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/stories/" target="_parent">Stories</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/partner-with-us/" target="_parent">How to Partner</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/careers/" target="_parent">Careers</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/media-room/" target="_parent">Media Room</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/what-we-do/connect-with-us/" target="_parent">Follow Us</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/privacy-policy.html" target="_parent">Privacy Policy & Cookies</a></li><li class="main-list_item"><a href="https://www.christianitytoday.org/help/permissionsandprivacy/terms-of-use.html" target="_parent">Terms of Use</a></li><li class="main-list_item"><a href="http://www.christianitytodayads.com/" target="_parent">Advertise</a></li></ul></div>
<div class="global-footer_links-widgets"><ul class="main-list"><li class="main-list_item"><a href="https://www.christianitytoday.org/help/" target="_parent">Help</a></li><li class="main-list_item"><a href="https://help.christianitytoday.com/hc/en-us/requests/new" target="_parent">Contact Us</a></li><li class="main-list_item"><a href="https://www.christianitytoday.com/account" target="_parent">My Account</a></li></ul></div>
</div>
</div>
</div>
<div class="global-footer_bottom-section d-flex align-items-center"><div class="declaration spacer-bottom-10 spacer-top-10"><strong>&copy; 2022 Christianity Today</strong> - a 501(c)(3) nonprofit organization.
			</div>
<figure class="js-backToTop ml-auto"><a href="#"><img src="/system/img/icon_up_arrow.png" alt="Back to top" title="Back to top" width="28" height="13" /></a></figure></div>
</div>
</div>
</footer><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o4tkw');
twq('track','PageView');
</script><!-- End Twitter universal website tag code -->

<script type="text/javascript">
if (!pageNum) { var pageNum = Math.round(Math.random() * 100000000); }
document.write('<scr'); 
document.write('ipt src="https://ai.christianitytoday.com/cti/jserver/viewid=' + pageNum + '/random=' + Math.round(Math.random() * 10000000000) + '/site=ctmag/area=article/position=hover_1/size=/category=/keyword=14093,14280,15547/platform=/status=guest/visit_source=">');
document.write('</scr');
document.write('ipt>');
</script>
<noscript><a href="https://ai.christianitytoday.com/cti/adclick/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=14093,14280,15547/platform=/status=guest/visit_source="><img src="https://ai.christianitytoday.com/cti/nserver/viewid=1/site=ctmag/area=article/position=hover_1/size=/category=/keyword=14093,14280,15547/platform=/status=guest/visit_source="/></a></noscript><div id="unlockUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Unlock This Article for a Friend</h2><p>To unlock this article for your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<div id="shareUrlModal" class="modal modal-ct is-centered is-invisible"><h2 class="title title-modal">Share This Article with a Friend</h2><p>To share this article with your friends, use any of the social share buttons on our site, or simply copy the link below.</p>
<textarea readonly="readonly"></textarea></div>
<script src="/system/javascript/vendor/jquery.js"></script><script src="/system/javascript/vendor/jquery-ui.min.js?12062021"></script><script src="/system/javascript/vendor/writeCapture.js"></script><script src="/system/javascript/vendor/jquery.writeCapture.js"></script><script src="/system/javascript/vendor/widgets.js"></script><script async="true" defer="defer" src="/system/javascript/vendor/insta_embed.js"></script><script async="true" src="/system/javascript/vendor/tiktok_embed.js"></script><script src="/system/javascript/sites/ct/site.js?12062021"></script><style>
	.recaptcha-text, .recaptcha-text a { font-family: 'Gotham SSm A', 'Gotham SSm B', Verdana, sans-serif; line-height: 11pt; font-size: 9px; color: #999999; letter-spacing: -0.03em; margin: 5px 0 5px 0; }
	.recaptcha-text a { text-decoration: underline !important; color: #999999 !important; }
	.recaptcha-error, .recaptcha-error a { font-weight: 700; color: #d51b1e !important; }
	.grecaptcha-badge { visibility: hidden; }
</style><script src="/system/recaptcha/js/recaptcha.js" defer="defer"></script><div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: 182266728542314, status: true, cookie: true, xfbml: true});
		
			FB.Event.subscribe('edge.create', function(href, widget) {
				_gaq.push(['_trackEvent', 'facebook', 'Facebook like', href]);
			});                 
		
	};
</script><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><!-- Facebook SDK -->
<script>
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		</script><script>		

(function($) {

			$(document.body).on('click','a[href*="subscribe.christianitytoday.com"]', function(event) {
				var a = $(this);
				var	trackCategory = 'Sub Link';
				var	trackAction = 'Christianity Today';
				var	trackLabel = 'When the Best Bible-Reading Tool Made Bible-Reading Worse' ;
				var	trackUrl = 'https://www.christianitytoday.com/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html';

					ga('send', 'event', trackCategory, trackAction, ( trackLabel || trackUrl));
					//console.log(trackAction);

			});
			
})(window.jQuery);		
</script><div id="slideout" data-delay="5" data-site="ctmag" data-area="article" data-category="" data-status="guest" data-keyword="14093,14280,15547" data-source="" data-platform=""><a href="" id="closeSlideout"><img src="https://www.christianitytoday.com/system/hovers/img/close_tab.png" width="74" height="15" title="close" alt="close" /></a><div class="slideAd"></div>
</div>
<script src="/system/slideshow/js/slideshow.js"></script><script>
$('#global-footer_newsletter .newsletterSubmitInput').on('click',function() {

 ga('send', 'event', 'NL Sub', '/ct/2022/december/concordance-context-bible-reading-dispensationalism-literal.html', 'Footer');

});

</script><!-- Selectize library for autocomplete functionality -->
<link rel="stylesheet" href="/system/search/css/selectize.css"></link><script src="/system/javascript/search/lib/selectize.min.js"></script><script src="/system/javascript/search/lib/algoliasearchLite.min.js"></script><script src="/system/javascript/search/lib/instantsearch.js"></script><script src="/system/javascript/search/src/search.js?84235"></script><link href="/system/login/css/piano.css?11022022" rel="stylesheet"></link><script> 
            (function(src) { 
            var a = document.createElement("script"); 
            a.type = "text/javascript"; 
            a.async = true; 
            a.src = src; 
            var b = document.getElementsByTagName("script")[0]; 
            
            b.parentNode.insertBefore(a, b) })("//experience.tinypass.com/xbuilder/experience/load?aid=qv5x5utGpu"); 
        </script><script src="/system/login/piano.js?12022022"></script><script src="/system/login/stpeter/ct_stpeter.js"></script><script>
        tp.push(["setTags", ["article", "ct:locked"]]);
        
        var errorPage = $('.error-page').attr("class");

        if(errorPage != null) {
            tp.push(["setTags", ["404"]]);
        }
    </script><div id="piano-inline"></div>
<figure id="piano-wall"></figure><script src="/system/social/share/share.js?09142021"></script><script>
		(function($, global) {
			$(function() {
				global.janrainShareOnload = function() {
					cti.janrain.share.package = cti.janrain.share.factory({
						startY: 250,
						marginTop: 225
					});
				};
			});
		})(window.jQuery, window);
	</script><script src="/system/social/js/share_popup.js"></script><script src="/system/social/login/login.js?08252014"></script></body></html>